A-Klasse Motor startet nicht mehr

Diskutiere Motor startet nicht mehr im A- und B-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo, hatte über mehrere Wochen das Problem, dass mein Auto(A170 cdi, Bj 1999) beim dritten Startversuch (falls die Zeitintervalle zwischen den...

  1. lebes

    lebes

    Dabei seit:
    26.06.2004
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    hatte über mehrere Wochen das Problem, dass mein Auto(A170 cdi, Bj 1999) beim dritten Startversuch (falls die Zeitintervalle zwischen den einzelnen Starts gering waren) nicht mehr gestartet ist. Wenn ich dann ca. ne halbe Stunde gewartet habe, ging es wieder.

    Anfangs hab ich ja noch die Kollegen vom ADAC gerufen. Die konnten das Auto aber auch nicht zum Starten bringen. Es kam nur immer so ne Fehlermeldung (irgendwas mit Nocken-oder Kurbelwelle). War dann auch mal in der Werkstadt und dort wurde mir gesagt, dass ich erstmal weiterfahren soll. Vielleicht geht der Fehler von selbst weg.

    Nun ist es seit einiger Zeit so, dass der Motor quasi garnicht mehr startet. Manchmal dann doch, allerdings beim zweiten Startversuch auch wieder nicht? Wenn er dann aber startet, fährt das Auto völlig problemlos.

    Hat jemand ne Idee was das los sein könnte?

    Danke für Tipps.
     
  2. #2 Robiwan, 27.12.2005
    Robiwan

    Robiwan

    Dabei seit:
    25.08.2003
    Beiträge:
    3.574
    Zustimmungen:
    131
    Auto:
    VW Touran: Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
  3. lebes

    lebes

    Dabei seit:
    26.06.2004
    Beiträge:
    3
    Zustimmungen:
    0
    Ich kann ja den Jungs in der Werkstatt mal diesen Tipp geben... wenn die Kiste den mal in der Werkstatt ist.

    Bei mir ist es schon so, dass der Anlasser scheinbar völlig ok ist. Er versucht halt normal zu starten und wird dann scheinbar (hoffentlich) von der Elektronik oder aber vom Motor daran gehindert. Wie gesagt ...
    hin und wieder startet er dann doch und dann läuft er wie jungfräulich.

    Das plöde ist... bei mir leider keine Garantie mehr. Wenn die bei mir dreimal ein-und ausbauen.... ;-()

    Schönen Gruß
     
Thema: Motor startet nicht mehr
Besucher kamen mit folgenden Suchen
  1. w169 startet nicht

    ,
  2. a klasse springt nicht an

    ,
  3. b klasse motor startet nicht

    ,
  4. a-klasse startet nicht,
  5. w169 geht einfach aus,
  6. mercedes a 160 startet nicht,
  7. mercedes w169 startet nicht,
  8. aklasse 169 startet nicht anlasser ok,
  9. w169 springt nicht mehr an,
  10. A klasse w169 springt nicht mehr an,
  11. mb w169 Start Stop Motor geht aus aber nicht mehr an,
  12. a klasse 2005 motor startet nicht benziner,
  13. a klasse 160 springt nicht an,
  14. 4.zündkerze zündet nicht a-klasse,
  15. mercedes a250 springt nicht an,
  16. mercedes a klasse w169 startet nicht,
  17. b-klasse startet nicht,
  18. mercedes a klasse zündet nicht,
  19. elchfans w169 start stop probleme,
  20. motor läuft nicht A- Klasse,
  21. A Klasse Startet Nicht Mehr,
  22. w169 motor starten trotz anlasser
Die Seite wird geladen...

Motor startet nicht mehr - Ähnliche Themen

  1. W220 W220 S320Cdi Motor im Notlauf

    W220 S320Cdi Motor im Notlauf: Hallo, ich habe mir vor ein paar Tagen eine S-Klasse zugelegt. Motor und Getriebe ist im guten Zustand. Leider ist der Motor im Notlauf. Am...
  2. 209 Clk270 cdi startet nur noch mit Startpilot

    Clk270 cdi startet nur noch mit Startpilot: Hallo Mercedes Freunde, habe Ein Problem mit meinem clk270cdi und wollte mal nachfragen ob jemand Erfahrungen in der Richtung hat. Es geht um...
  3. W460 G300D Motor, Getriebe, Diff. Erfahrung, Schwachstellen

    W460 G300D Motor, Getriebe, Diff. Erfahrung, Schwachstellen: Guten Tag zusammen, ich beabsichtige demnächst (sobald man wieder vor die Haustür darf) einen G300D Bj. '91 mit knapp 200.000 km zu kaufen. Im...
  4. Ersatzteilkatalog nicht mehr im Net ?

    Ersatzteilkatalog nicht mehr im Net ?: Hallo Forum . Der Mercedes Teilekatalog wird wohl nicht mehr angezeigt , Fehlermeldung :MySQLi_conn::__construct: Connect Error (1040) Too many...
  5. Motor sägt im kalten Zustand!

    Motor sägt im kalten Zustand!: Hallo, Habe folgendes Problem W210 E280 Automatik Vor 1 woche habe ich die kleine und große ölwanne neu abgedichtet, dafür musste man den motor...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden