A-Klasse Motor startet nicht !!!

Diskutiere Motor startet nicht !!! im A- und B-Klasse Forum im Bereich Mercedes-Fahrzeuge; :driver Hallo, habe einen W168 / A160 Halbautomatik. Der Motor springt im kalten Zustand nicht an, bei einer Außentemp. von 5°. Anlasser dreht...

  1. #1 dirtydevil1601, 07.11.2010
    dirtydevil1601

    dirtydevil1601

    Dabei seit:
    03.11.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    w201, w168
    :driver Hallo,

    habe einen W168 / A160 Halbautomatik.

    Der Motor springt im kalten Zustand nicht an, bei einer Außentemp. von 5°. Anlasser dreht nur.

    Kann dieses am OT Geber liegen ?? Oder gibt es andere Fehlerunsachen ??

    MfG[​IMG]
     
Thema: Motor startet nicht !!!
Besucher kamen mit folgenden Suchen
  1. a klasse halbautomatik startet nicht

    ,
  2. mercedes w168 benzinner springt nur im kaltem zustant an

    ,
  3. halbautomatik starten mercedes a klasse

Die Seite wird geladen...

Motor startet nicht !!! - Ähnliche Themen

  1. W210 Motor Tausch

    W210 Motor Tausch: Hallo zusammen , wir haben bei meinem Mercedes einen neuen Motor eingebaut . Es wurden auch die Injektoren erneuert . Meine Fragen sind . Muss...
  2. Mein W211 E220 CDI startet garnicht mehr

    Mein W211 E220 CDI startet garnicht mehr: Hallo, nachdem ich mich bereits in mehrere foren und themen hier durchgewühlt habe und leider nicht zu 100% abgleichen kann ob es bei mir ähnlich...
  3. C320 Geräusch (Rasseln) am Motor

    C320 Geräusch (Rasseln) am Motor: Hallo zusammen, mir ist seit ein paar Tagen ein Geräusch (Rasseln) am Motor aufgefallen. Ich hab mal ein Video gemacht vielleich kann jemannd was...
  4. Ruckeln/Drehzahlschwankungen beim Beschleunigen im niedrigen Drehzahlbereich (kalter Motor)

    Ruckeln/Drehzahlschwankungen beim Beschleunigen im niedrigen Drehzahlbereich (kalter Motor): Hallo zusammen, mein VorMopf W212 E220 CDI 5-Gang Automatik aus 2010 mit 200Tkm ruckelt im kalten Zustand im 1. und 2. Gang bei niedrigen...
  5. ZV geht nur mit laufenden Motor

    ZV geht nur mit laufenden Motor: Nervig, meine Zv geht nur wenn der Motor läuft. Also, ich schließe die Fahrertüre auf, starte den Motor und die Knöppe gehen hoch, wenn ich dann...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden