Motor startet warm manchmal nicht

Diskutiere Motor startet warm manchmal nicht im W203 / S203 Forum im Bereich C-Klasse; Hallo zusammen, nach einer Fahrt (egal wie lang) geht manchmal der W203 nicht mehr an. Es ist nur ein lautes Klacken zu hören und das Auto wird...

  1. dcom01

    dcom01

    Dabei seit:
    15.08.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen,

    nach einer Fahrt (egal wie lang) geht manchmal der W203 nicht mehr an. Es ist nur ein lautes Klacken zu hören und das Auto wird ziemlich durchgerüttelt.
    Wartet man 2-3 Stunden, springt er ohne Probleme an. Oder mit Starthilfe geht er auch direkt an. Batterie hatte ich erst im Verdacht, habe diese auch gewechselt. Bei der neuen Batterie ist das Problem nun auch aufgetreten. Zudem startet der Wagen, wenn er 2 Wochen stand ohne Probleme. Nur mit warmen Motor manchmal nicht.

    Zum Fahrzeug:
    MB C220 CDI
    Bj 2004
    Km 422.000km

    Ich hoffe mir kann jemand weiter helfen. Habe das Problem gefilmt. Das Video ist in der zip-Datei.
     

    Anhänge:

  2. #2 aliaksandr, 15.08.2019
    aliaksandr

    aliaksandr

    Dabei seit:
    24.12.2017
    Beiträge:
    24
    Zustimmungen:
    2
    Auto:
    W203 - 200CDI
    Drehzahlmesser zeigt keine Umdrehungen?
    Kurbelwellensensor
     

    Anhänge:

  3. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.117
    Zustimmungen:
    3.588
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Das klingt als ob der Starter wieder zurückspringt beim einspuren. Entweder Spannungsversorgung mangelhaft oder der Starter selbst.
     
    dcom01 gefällt das.
Thema:

Motor startet warm manchmal nicht

Die Seite wird geladen...

Motor startet warm manchmal nicht - Ähnliche Themen

  1. Vito Motor startet nicht

    Vito Motor startet nicht: Hallo meine Herrn Vorweg , ich habe mich schon durch Google und Foren gelesen und leider nichts über mein Problem gefunden . Mein Vito CDI 111...
  2. Motor startet nicht nach Batteriewechsel

    Motor startet nicht nach Batteriewechsel: Hallo liebes Forum! Ich bin neu und habe ein Problem. Da ich meinen W203/C200Kompressor momentan nicht sehr viel fahre ist meine Batterie...
  3. MERCEDES C230 W203 M272.920 Motor dreht startet aber nicht

    MERCEDES C230 W203 M272.920 Motor dreht startet aber nicht: Hallo, Ich habe bei meinem Mercedes M272.920 204 Ps BJ2006 die Kette mit Gleitschienen und die Linke Bank kompletten Zylinderkopf mit...
  4. Mercedes W210–E200 Startet nicht beim Warmen Motor

    Mercedes W210–E200 Startet nicht beim Warmen Motor: Erstmal meine Daten: Limosine, Automatik, Benziner, 169 PS, ca 97500 km gelaufen, Zulassung: 08/2001, gekauft Feb. 2015 Hallo Liebe W210...
  5. Startet nicht bei warmem Motor

    Startet nicht bei warmem Motor: Hallo zusammen, hatte gestern folgendes Problem das zum erstenmal aufgetaucht ist: Ich bin ca. 300km am Stück mit meinem C240 gefahren, alles...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden