Motorabdeckung CL203 fehlt?

Diskutiere Motorabdeckung CL203 fehlt? im Sportcoupé (CL203 + CLC) Forum im Bereich C-Klasse; Hallo Zusammen, ich habe mir gestern ein Sportcoupe C 180 Kompressor Baujahr 2007 mit 8600 km vom Händler gekauft. Vorweg... geiles Auto *g*...

  1. #1 Felix0711, 31.05.2008
    Felix0711

    Felix0711

    Dabei seit:
    27.05.2008
    Beiträge:
    95
    Zustimmungen:
    2
    Auto:
    W204 C250 CDI 4matic BJ 2011
    Hallo Zusammen,

    ich habe mir gestern ein Sportcoupe C 180 Kompressor Baujahr 2007 mit 8600 km vom Händler gekauft. Vorweg... geiles Auto *g* endlich hab ich meinen ersten Benz :) Falls jemand einen Smart forfour mit Vollausstattung sucht, kann er sich gerne bei mir melden :D



    aber nun zum eigentlichen Thema:

    Beim Kauf habe ich neben einem IPod Interface noch einen neuen Kundendienst fürs Auto rausgehandelt, dieser wurde auch durchgeführt. Heute habe ich mir dann mal den Motor angesehn und finde dass es so aussieht, als ob da eine abdeckung fehlt. bin mir aber nicht sicher, hab ja keinen vergleich. ich hab mal zwei bilder gemacht. muss da wo die stecker für die nockenwellensteuerung sind nicht ne abdeckung drüber?? Da sind ja auch zwei so nasen, wo man was reinclipsen könnte...? weiss da jemand vll bescheid? vielen dank für eure hilfe



    Gruß felix

    [​IMG]
    [​IMG]
     
  2. Wenni

    Wenni

    Dabei seit:
    22.04.2003
    Beiträge:
    1.038
    Zustimmungen:
    20
    Auto:
    X204 350CDI 04/2012
    Kennzeichen:
    h
    ni
    w e n n i
    Da fehlt nichts, das sieht bei mir genauso aus. Wofür die zwei Nasen da sind, habe ich mich allerdings auch schon gefragt.

    Gruß
    Wenni
     
  3. #3 Felix0711, 31.05.2008
    Felix0711

    Felix0711

    Dabei seit:
    27.05.2008
    Beiträge:
    95
    Zustimmungen:
    2
    Auto:
    W204 C250 CDI 4matic BJ 2011
    super; danke für die antwort.
     
  4. #4 BENZLÄNDER, 01.06.2008
    BENZLÄNDER

    BENZLÄNDER

    Dabei seit:
    17.02.2005
    Beiträge:
    516
    Zustimmungen:
    0
    Hallo

    Da wurde wohl wieder was von MB eingespart, laut EPC bild ist da noch ein Deckel bzw. verkleidung abgebildet.
    Leider ist es nicht separat bzw ist keine artikelnummer drin.


    MFG Benzländer
     
  5. #5 Axel E 200 T, 01.06.2008
    Axel E 200 T

    Axel E 200 T

    Dabei seit:
    30.08.2004
    Beiträge:
    1.444
    Zustimmungen:
    0
    Auto:
    W203.061
    Irgednwie ist mein Letzter post abhabden gekommen.
    Also Da fehlt was!
    Ist zwar von einem 230er aber die sehen gleich aus.

    [​IMG]
    Da ist eine Abdeckung drauf.
     
  6. Flossi

    Flossi

    Dabei seit:
    03.12.2006
    Beiträge:
    84
    Zustimmungen:
    0
    Auto:
    verschiedene Sterne
    Hallo!

    Das ist korrekt, da fehlt 'ne Verkleidung. Beim C200-SC mit M271-Motor ist auch so'ne Verkleidung.
     
  7. #7 Deutz450, 01.06.2008
    Deutz450

    Deutz450

    Dabei seit:
    12.08.2006
    Beiträge:
    2.436
    Zustimmungen:
    9
    Auto:
    MB
    Da fehlt nichts, irgendwann hat man aufgehört die vordere Verkleidung zu verbauen, weiß der Geier warum, wahrscheinlich eine Kostenfrage. Die beiden Haltebolzen sind immer da.
     
  8. #8 Obsidan, 01.06.2008
    Obsidan

    Obsidan

    Dabei seit:
    13.03.2008
    Beiträge:
    63
    Zustimmungen:
    13
    Auto:
    S203 Mopf
    Ja glaube so ab Mopf haben sie die Verkleidung eingespart .Habe ein Mopf mit Ez.10/2004 da fehlt die auch schon.
     
  9. Wenni

    Wenni

    Dabei seit:
    22.04.2003
    Beiträge:
    1.038
    Zustimmungen:
    20
    Auto:
    X204 350CDI 04/2012
    Kennzeichen:
    h
    ni
    w e n n i
    Komisch, ich habe einen der ersten M271, EZ 08/2002. Da war von Anfang an keine Verkleidung vorne. Ob's vielleicht motorabhängig war, 230er mit Verkleidung, 200 + 180 ohne?

    Gruß

    Wenni
     
  10. Flossi

    Flossi

    Dabei seit:
    03.12.2006
    Beiträge:
    84
    Zustimmungen:
    0
    Auto:
    verschiedene Sterne
    Der C200 Kompr. im SC hat auch die Verkleidung, wenigstens als 2003er.
     
  11. Wenni

    Wenni

    Dabei seit:
    22.04.2003
    Beiträge:
    1.038
    Zustimmungen:
    20
    Auto:
    X204 350CDI 04/2012
    Kennzeichen:
    h
    ni
    w e n n i
    So, ich habe mich da mal erkundigt. Die Abdeckung hat die Teile-Nr. A271 016 00 24 und heisst Abdeckblech, Preis knapp 10 Euro. "Irgendwann von MB weggelassen" kann eigentlich nicht sein, bei meinem 200er EZ08/2002 war die definitiv nicht dran. Den M271 gibts erst seit 06/2002.

    Gruß

    Wenni
     
  12. #12 freehold01, 02.06.2008
    freehold01

    freehold01

    Dabei seit:
    12.11.2005
    Beiträge:
    398
    Zustimmungen:
    3
    Auto:
    Bis 03/2008: S203 C200TK Ab 03/2008: Passat Variant 2.0TDI (170PS)
    Sowas nennt man Cost Reduction!

    Die wenigsten Kunden sind so gestört wie wir und monieren dass. Wen es stört kann sich das Teil ja kaufen und anbauen.



    Wenn das Teil drei EUR kostet X 1.0Mio Teilen ist das eine Cost Reduction von 3,0 Mio EUR.
     
  13. Lonodo

    Lonodo

    Dabei seit:
    12.09.2006
    Beiträge:
    658
    Zustimmungen:
    3
    Auto:
    Bisher 2x MB CL203, in der Familie S211 Sportpaket, W210, W202
    CL203 200 Kompressor, Baujahr 2007, bei mir ist sie dran! ;)
     
  14. #14 Blackghost, 03.06.2008
    Blackghost

    Blackghost

    Dabei seit:
    08.12.2006
    Beiträge:
    91
    Zustimmungen:
    1
    Auto:
    Sportcoupe` C180 EVOLUTION und Sport Edition
    Also ich habe auch einen Bj. 2007 ...und der ist ohne Abdeckung
     
  15. dabad

    dabad

    Dabei seit:
    24.09.2006
    Beiträge:
    43
    Zustimmungen:
    0
    Auto:
    C204
    SC BJ 2006, Neuwagen -> mit Abdeckung
     
  16. #16 Bravehart, 05.06.2008
    Bravehart

    Bravehart

    Dabei seit:
    31.08.2006
    Beiträge:
    195
    Zustimmungen:
    14
    Auto:
    Audi A4 Avant 3.0 TDI S-Line (8K/B8)
    Kennzeichen:
    b o r
    nw
    * * * * *
    Was bringt es dem Ersteller jetzt wenn alle 203 / SW Fahrer jetzt sagen, ob se det Dingen haben oder nit, davon bekommt er auch keine Abdeckung an dem Motor gezaubert ;).

    @Threadersteller: Es wurde ja jetzt geklärt, das MB die Kappe sporadisch eingesetzt, vllt. ist da auch ein System hinter, allerdings wirst du kaum einen Grantieanspruch dort haben. Beim Kauf meines 202 fehlte auch hi. Links die Radhausschale, wurde ähnlich gehandhabt wie mit der Motorabdeckung, diese auf Garantie beim Händler zu bekommen war aussichtslos, somal jetzt für 10 Oken Stress und Arbeit machen, ist noch auf nem anderen Blatt.

    Du kannst dir jetzt Überlgen de Kappe beim :) zu Bestellen, bei 10 € noch OK, oder du sagst dir, det sieht ehe keiner unter der Hauebe und lässt den Mist weg, füher waren die Motoren auch nicht total verhüllt und tatens auch.

    cu Brave
     
Thema: Motorabdeckung CL203 fehlt?
Besucher kamen mit folgenden Suchen
  1. m271 vordere motorabdeckung

    ,
  2. m271 abdeckung

    ,
  3. motorabdeckung fehlt

Die Seite wird geladen...

Motorabdeckung CL203 fehlt? - Ähnliche Themen

  1. Motorabdeckung entfernen

    Motorabdeckung entfernen: Moin, kurze Frage, wenn die Motorabdeckung beim W212 Bj 2014 entfernt werden soll, was ist zu beachten damit keine Clips o.ä. abbrechen? Möchte...
  2. Ein "bissken" schräger 203 mit MoPf Motorabdeckung.?

    Ein "bissken" schräger 203 mit MoPf Motorabdeckung.?: Hallo allerseits, habe heute bei Mobile.de mal paar W203 durchgeschaut und da ist mir ein C220 CDI aufgefallen.. Schön und gut , aber was ich...
  3. Motorabdeckung entfernen

    Motorabdeckung entfernen: ..Hallo..hab heut mal wieder den Ölstand geprüft und nachgefüllt...hab einen M271/180k und wenn man davor steht in auf der rechten Seite (in Höhe...
  4. Motorabdeckung umbauen vom neueren Modell möglich?

    Motorabdeckung umbauen vom neueren Modell möglich?: Hallo weis jemand ob das ohne große änderungen passt, wenn man die Motorabdeckung vom Facelift 220cdi siehe Bild [IMG] auf den 2004rer 220cdi...
  5. Starke Vibrationen der Motorabdeckung E 220 CDI 4/2009

    Starke Vibrationen der Motorabdeckung E 220 CDI 4/2009: Hallo habe starke Vibrationen an meiner Motorabdeckung im Leerlauf. War beim Freundlichen der hat gesagt , da kann man nichts machen.Da ich noch...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden