Motordiagnoselampe an - Aussetzer

Diskutiere Motordiagnoselampe an - Aussetzer im W203 / S203 Forum im Bereich C-Klasse; Hallo zusammen, gestern hatte ich mit meinem C180 KSC (W203) das Problem, dass der Wagen im Leerlauf an der Ampel extrem ruckelte. Erst dachte ich...

  1. #1 zonk_1989, 05.03.2010
    zonk_1989

    zonk_1989

    Dabei seit:
    30.05.2009
    Beiträge:
    39
    Zustimmungen:
    0
    Auto:
    BMW 120d E81
    Kennzeichen:
    d u
    nw
    d * * *
    Hallo zusammen,
    gestern hatte ich mit meinem C180 KSC (W203) das Problem, dass der Wagen im Leerlauf an der Ampel extrem ruckelte. Erst dachte ich mir nichts bei, da an der Straße mit einem Presslufthammer gearbeitet wurde und eh alles gewackelt hat. Ich hielt an einer ruhigen Ecke an, öffnete die Motorhaube und was ich sah, war ein komplett wackelnder Motorblock. Der ganze Kasten war am scheppern - dass erinnerte mich irgendwie an die Waschmaschine, wenn sie im Schleudergang ist.

    Als ein paar km später im Stadtverkehr dann die Motordiagnoselampe leuchtete, wurden meine Sorgenfalten größer. Ich fuhr auf direktem Wege zu der Mercedes Niederlassung meines Vertrauens (LUEG :rolleyes: ) um dort das Auto überprüfen zu lassen.

    Nach kurzen Bla Bla mit einem der KFZ Meister sind wir dann zu dem Ergebnis gekommen, dass ich mit dem Auto nicht mehr weiter fahren kann, da der Kurztest irgendwas negatives ergeben hat. Die Leute bei Lueg wollten sich das anschauen und mich im Laufe des Tages über das Problem zu informieren und auch über die Kosten, die auf mich zukommen würden, wenn dieses Problem denn beseitigt werden sollte.

    Ich bekam eine B-Klasse als Ersatzwagen und am Abend klingelte das Telefon. Gut, dass ich bei Rufannahme gesessen habe - denn hätte ich wohlmöglich gestanden, wäre ich wohl umgekippt.
    Der gute Mann meinte: "Der Schlauch für die Motorentlüftung ist kaputt - geschätzte Reperaturkosten um die 800 €"

    Da ich beruflich auf das Auto angewiesen bin, habe ich die Reperatur natürlich sofort in Auftrag gegeben.

    Gesagt, Getan - Heute Mittag ging dann mein Telefon, dass der Wagen fertig sei.

    Kostete knapp 700,00 €. Und das für einen Schlauch, an einem Auto - welches vor 10 Monaten im gleichen Haus gekauft und vor 5 Monaten zur Inspektion abgegeben wurde. Gelaufen ist der Wagen 75.470 km.

    Auf die Frage ob der Schaden am Schlauch durch die Garantie abgedeckt wird, wurde ich darauf hingewiesen, dass dieses wohl ein Verschleißteil sei.

    Jetzt frage ich mich, was die denn bei der Inspektion gemacht haben. Haben die den Wagen nur von außen im "vorbeigehen" geprüft?
    Weil ich glaube, so ein Schlauch geht nicht von jetzt auf sofort kaputt - Mader die den Schlauch angefressen haben könnten, schließe ich auch einfach mal als Grund aus. Seit der Inspektion bin ich ca. 7000 km gefahren - ohne Probleme.

    Der Wagen wurde dann vor ca. 2h von mir bei LUEG abgeholt - die Diagnoselampe ist aus - das ruckeln ist immer noch nicht ganz weg.
    Der Werkstattmeister dem ich dann in die Arme gelaufen bin, meinte, dass das noch ein wenig dauert, bis das Ruckeln komplett weg wäre, da alles noch seine "Eingewöhnungszeit" bräuchte.

    Mein Boardcomputer war komplett resettet, die Jungs bei LUEG sind mit dem Wagen 51km gefahren. Wie viel Eingewöhnungszeit braucht sowas?

    Hat/Hatte jemand von euch das gleiche Problem?
    Wäre froh, wenn jemand dazu was sagen könnte.

    Gruß,
    Dennis.
     
  2. AndyC

    AndyC

    Dabei seit:
    23.11.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    C200T
    Hallo Zonk,

    wenn auf deiner Rechnung der Schlauch A271 018 1282 und A271 018 1482 steht, dann handelt es sich um die Teillastentlüftung Kurbelgehäuse bzw. Saugrohr. Wenn davon einer undicht wird dann läuft die Kiste wie ein alter Schlepper.

    Eigentlich sollte Mercedes für diese Reparatur Kulanz übernehmen, da der verbaute Schlauch technisch Müll ist. Es gab sogar eine Vorgängernummer die nicht mehr eingebaut werden darf! Die hohen Kosten resultieren daraus, dass der Kompressor zum wechsel der Schläuche ausgebaut werden "sollte" was aber nicht zwingend erforderlich ist, sofern nur der A271 018 1282 gewechselt wird.

    Ein guter Mechaniker wechselt diesen auch ohne Ausbau des Kompressors...

    Andy
     
  3. #3 zonk_1989, 06.03.2010
    zonk_1989

    zonk_1989

    Dabei seit:
    30.05.2009
    Beiträge:
    39
    Zustimmungen:
    0
    Auto:
    BMW 120d E81
    Kennzeichen:
    d u
    nw
    d * * *
    Genau die von dir aufgeführten Schläuche wurden ausgetauscht.

    Bin heute mal 30km gefahren - sowohl im Stadtverkehr als auch ein Stück auf der Autobahn.

    Der Wagen ruckelt immer noch. Zwar ist es nicht mehr so extrem wie vorher, jedoch ganz weg ist es immer noch nicht.
    Im Leerlauf läuft der Motor unrund - verliert "regelmäßig" an Umdrehungen. Ruckelt. Knöttert. Extrem merkwürdig. Gerade bei geöffneter Motorhaube fällt dieses besonders auf.

    Montag steh ich wieder bei LUEG auf der Matte.
     
  4. #4 zonk_1989, 08.03.2010
    zonk_1989

    zonk_1989

    Dabei seit:
    30.05.2009
    Beiträge:
    39
    Zustimmungen:
    0
    Auto:
    BMW 120d E81
    Kennzeichen:
    d u
    nw
    d * * *
    So, Auto ist wieder bei LUEG - jetzt wird die Lambdasonde ausgetauscht und eventuell die nehmen an, dass der Grund für das Ruckeln ist.

    Witzig wäre es ja, wenn nicht der kaputte Schlauch sondern diese Sonde Grund für das Ruckeln wäre und der Schlauch hätte garnicht ausgetauscht werden müssen. Dann hätte ich mal eben 700 € in den Wind geschossen.
     
  5. Mannny

    Mannny

    Dabei seit:
    05.08.2004
    Beiträge:
    673
    Zustimmungen:
    43
    Auto:
    2007 C 230 Sport
    Ich glaube kaum dass die Lambdasonde etwas damit zu tuen hat.
    Werden wir mal sehen. ;)
     
  6. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.596
    Zustimmungen:
    3.771
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Naja, wenn der Schlauch defekt ist/war, dann gehört er getauscht. Wollen wir hoffen, dass es mit der Sonde getan ist... Ich halte es für eher unwahrscheinlich.
     
  7. #7 zonk_1989, 08.03.2010
    zonk_1989

    zonk_1989

    Dabei seit:
    30.05.2009
    Beiträge:
    39
    Zustimmungen:
    0
    Auto:
    BMW 120d E81
    Kennzeichen:
    d u
    nw
    d * * *
    Was macht dich da so sicher?
    Also nachdem die Schläuche ausgetauscht waren, ruckelte der Wagen noch immer.
    Bin ich mal gespannt, was ich morgen zu sehen bekomme.

    Bis dahin heisst es Füße still halten und B-Klasse fahren :rolleyes:
     
  8. Mannny

    Mannny

    Dabei seit:
    05.08.2004
    Beiträge:
    673
    Zustimmungen:
    43
    Auto:
    2007 C 230 Sport
    Eine Lambdasonde verursacht ( meiner erfahrung nach ) keine, von dir beschriebenen symptome. :(
     
  9. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.596
    Zustimmungen:
    3.771
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    eben.. zudem hat der wagen ja 2.
    wenn, dann sägt der motor oder hat leichtes schieberuckeln, bzw verbrauchs oder leistungsbeanstandung... aber aussetzer sind nicht typisch für eine lambdasonde.
     
  10. #10 zonk_1989, 09.03.2010
    zonk_1989

    zonk_1989

    Dabei seit:
    30.05.2009
    Beiträge:
    39
    Zustimmungen:
    0
    Auto:
    BMW 120d E81
    Kennzeichen:
    d u
    nw
    d * * *
    Mercedes hat gerade angerufen.
    Lambdasonde wurde ausgetauscht - auch sie war nicht der Grund für das Ruckeln.

    Dann hat man die Zündkerzen gewechselt, jetzt muss wohl alles wieder "normal" laufen.

    Zündkerzen sollten doch nach etwa 50.000 km getauscht werden oder?
    Auto wurde mit rund 60.000 km gekauft, bei 67.000 km war die Inspektion.
    Auf der Rechnung von der Inspektion stand nichts von ausgetauschten Zündkerzen.
     
  11. #11 zonk_1989, 09.03.2010
    zonk_1989

    zonk_1989

    Dabei seit:
    30.05.2009
    Beiträge:
    39
    Zustimmungen:
    0
    Auto:
    BMW 120d E81
    Kennzeichen:
    d u
    nw
    d * * *
    Auto scheint wieder zu laufen, jedenfalls konnte ich bei den 8km von LUEG bis zu mir nach Hause kein Ruckeln mehr feststellen. Dies gilt es zu beobachten.

    Stattdessen habe ich ein "neues" Problem:
    Bisher war mein Radio so eingestellt, dass es bei den Stau- und Warnmeldungen im Verkehrsfunk nicht automatisch auf einen anderen Sender umgesprungen ist.
    Da ich immer 1 Live höre und mir die Verkehrsinfos da reichen, will ich nicht, dass das Radio immer auf WDR2 umspringt.

    Im Display des Radios leuchtet zudem immer "TP". (siehe Anhang)
    Wie kann ich das ausstellen?

    Weiß das jemand?

    Danke im Voraus.
     

    Anhänge:

  12. #12 zonk_1989, 10.03.2010
    zonk_1989

    zonk_1989

    Dabei seit:
    30.05.2009
    Beiträge:
    39
    Zustimmungen:
    0
    Auto:
    BMW 120d E81
    Kennzeichen:
    d u
    nw
    d * * *
    Hat sich von selbst geklärt...
     
Thema: Motordiagnoselampe an - Aussetzer
Besucher kamen mit folgenden Suchen
  1. Motordiagnoselampe

    ,
  2. c180 motordiagnoselampe brennt

    ,
  3. b-klasse diagnoselampe leuchtet

    ,
  4. wdr2 lambdasonde,
  5. A-Klasse 2010 motordiagnoselampe leuchtet ,
  6. motordiagnoselampe geht nur im leerlauf an
Die Seite wird geladen...

Motordiagnoselampe an - Aussetzer - Ähnliche Themen

  1. Elektrik, Aussetzer nach Kaltstart

    Elektrik, Aussetzer nach Kaltstart: Hallo zusammen, nachdem ich keinen passenden Beitrag gefunden habe, fasse ich hier kurz das Fehlerbild an meinem SLK R171 (200er Kompressor)...
  2. Unrunder Motorlauf/Aussetzer unter Teillast

    Unrunder Motorlauf/Aussetzer unter Teillast: Hallo, mein c200 (Bj. 2011, ca. 175t km) macht seit ca. 3 Monaten Probleme die mit der zeit schlimmer werden. Zunächst hatte der Wagen leichte...
  3. W203 Bj 08/2000 Motordiagnoselampe leuchtet auf Fehlercode P200B im Motorsteuergerät abgelegt

    W203 Bj 08/2000 Motordiagnoselampe leuchtet auf Fehlercode P200B im Motorsteuergerät abgelegt: Hallo Liebe Forum Mitglieder, ich bin verzweifelt. Ich habe folgendes Problem: Bei meiner C-Klasse leuchtet die Motordiagnoselampe auf. Erst wurde...
  4. Seit nunmehr knapp 6 Monaten leuchtet ständig die Motordiagnoselampe

    Seit nunmehr knapp 6 Monaten leuchtet ständig die Motordiagnoselampe: Ich habe folgendes Problem: In 12/06 kaufte ich einen Gebrauchwagen C200 CDI 1 Jahr alt. Vorbesitzer war eine Autovermietung. Von Beginn an...
  5. W210 HILFE!!!!Motordiagnoselampe kombi

    HILFE!!!!Motordiagnoselampe kombi: :wand Hallo Leidensgenosen Heute mittag ein neues Problem. Motordiagnoseleuchte im kombi leuchtet,rechts ran,notdienst. Hin zur nächsten werkstatt...