Motorger?usch = Hydros defekt ??

Diskutiere Motorger?usch = Hydros defekt ?? im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo Leute ! Seit einiger Zeit höre ich ein nagelndes Geräusch aus meinem Motorraum. Nach genauem hinhören kommt es wohl direkt vom Motor ....

  1. Tino

    Tino

    Dabei seit:
    13.03.2003
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Leute !

    Seit einiger Zeit höre ich ein nagelndes Geräusch aus meinem Motorraum. Nach genauem hinhören kommt es wohl direkt vom Motor . Außerdem bemerke ich auch einen Leistungsverlust. Kann es sein das nach erst 140 TKM meine Hydrostößel hin sind ? Was für kosten kommen dann auf mich zu ?

    Danke im Vorraus für Eure Antworten

    Tino
     
  2. #2 Hubernatz, 13.03.2003
    Hubernatz

    Hubernatz

    Dabei seit:
    23.10.2002
    Beiträge:
    7.993
    Zustimmungen:
    104
    Auto:
    BMW 540iA - T3 turboD
    Verbrauch:
    Kuck mal nach dem ÖL. Hydros klappern in der REgel nur ganz kurz nach dem Starten. Kann evtl. sein, daß due wenig Öl hast. Wäre die billige Variante. Die andere kostet..
     
  3. Gregor

    Gregor

    Dabei seit:
    28.08.2002
    Beiträge:
    1.605
    Zustimmungen:
    0
    ne glaub ich nicht bei 140 Tkm !

    ich hab schon 158 tkm oben und hab noch keine Probleme vom Motor her ! :D
     
  4. #4 Hubernatz, 13.03.2003
    Hubernatz

    Hubernatz

    Dabei seit:
    23.10.2002
    Beiträge:
    7.993
    Zustimmungen:
    104
    Auto:
    BMW 540iA - T3 turboD
    Verbrauch:
    Die Laufleistung sagt da nicht immer was. Jeder Motor wird anders behandelt, geölt etc.

    Beim VW haben meine Hydros bei jedem Start kurz geklappert, aber das war normal. Während der Fahrt deutet auf ein Problem hin. ÖL oder Hydros selber.
     
  5. rodion

    rodion

    Dabei seit:
    05.03.2003
    Beiträge:
    4.124
    Zustimmungen:
    12
    Auto:
    CLS 500, X5 35d, 335d
    Bei mir klappern die Hydros auch ca. 3-4 minuten nach dem start. Wagen hat 325 TKM gelaufen und gar kein Leistungsverlust, rennt 195km/h
     
  6. #6 Hubernatz, 13.03.2003
    Hubernatz

    Hubernatz

    Dabei seit:
    23.10.2002
    Beiträge:
    7.993
    Zustimmungen:
    104
    Auto:
    BMW 540iA - T3 turboD
    Verbrauch:
    Kurz vor Schluss sind Autos am stärksten, da am wenigsten Widerstand da ist.
     
  7. rodion

    rodion

    Dabei seit:
    05.03.2003
    Beiträge:
    4.124
    Zustimmungen:
    12
    Auto:
    CLS 500, X5 35d, 335d
    naja 325 Tausen würd eich nicht kurz vor Schluss, sondern als gerade eingefahren bezeichnen! Es ist schliesslich ein 124er R6 Saudiesel ! Die laufen im Taxibetrieb 800-1000TKM :]
     
  8. Driver

    Driver

    Dabei seit:
    14.03.2003
    Beiträge:
    16
    Zustimmungen:
    0
    Hi Tino !ES gibt verschiedene Möglichkeiten.Es könnten zum einen um ein Düsennageln handeln oder aber wie Du schon vermutes hast um ein Hydroelement.Nur die Hydros selber gehen eher selten kaputt.Gleicher Effekt entsteht wenn die Zyl.-kopfdichtung defekt ist und ein oder mehrere Hydroelemente nicht mehr mit genügend Öldruck versorgt werden(daher evt.auch der Leistungsverlust).Nur das selber herauszufinden ist fast unmöglich.Also entweder jemanden herbeiziehen der Ahnung von DB hat oder in den sauren Apfel beißen und eine DB Werkstatt aufsuchen.Kannst ja sagen sie sollen erst nur Befund machen und dann mit Dir Rücksprache halten!Von alleine wirds nur schlimmer.Also viel Glück und keine so große Rep.!
     
  9. #9 faxe9999, 15.03.2003
    faxe9999

    faxe9999

    Dabei seit:
    14.03.2003
    Beiträge:
    39
    Zustimmungen:
    0
    [email protected]

    So, wenn Du einen 190 E hast, verrate mir doch bitte das Baujahr!
    Es gibt 3 Möglichkeiten:

    1.: Deine hydraulischen Ventilspielausgleichselemente sind tatsächlich kaputt.
    2.: Deine Nockenwelle ist eingelaufen wenn Dein Auto vor BJ 1990 hergestellt wurde. Die Elemente können das extreme Spiel nicht mehr ausgleichen, und Du hörst ein metallisch helles Klappern. Dann musst Du umrüsten auf Schalenhartguss Nockenwelle und Kipphebel (SUPERTEUER!!!!)
    3.: Die 102er Motoren neigen zu Geräuschen aus dem Bereich der Kolbenbolzen, welches völlig ungefährlich ist, und nur bei betriebswarmem Motor auftritt.

    Also, schreib mir mal, welches BJ Dein Baby ist!!


    Grüß[email protected]

    faxe9999
     
  10. Driver

    Driver

    Dabei seit:
    14.03.2003
    Beiträge:
    16
    Zustimmungen:
    0
    Mist!Sorry, man sollte erst mal alles lesen,dachte Du hättest einen Diesel.Verweise auf die Antwort von Faxe 9999.Trotzdem viel Spaß noch mit Mercedes.
     
  11. Tino

    Tino

    Dabei seit:
    13.03.2003
    Beiträge:
    3
    Zustimmungen:
    0
    Ich habe mir jetzt ersmal ein Additiv für die Hydros geholt. Wenn es dann besser wir sind es wohl die Hydros !! Aber wie auch immer, ich werde mal in die Werkstatt fahren und alles überprüfen lassen.

    Übrigens Faxe 9999 das Baujahr ist 1989 .

    Danke nochmals an alle !

    Super Forum , super Tips

    weiter so .... :prost
     
  12. #12 Petrolferrari, 16.03.2003
    Petrolferrari

    Petrolferrari

    Dabei seit:
    14.03.2003
    Beiträge:
    270
    Zustimmungen:
    0
    Tausch der Hydrostössel beim 190D bei etwa 130tkm: damals 500 DM. Heute würde ich etwa 300 Euro rechnen.
     
  13. #13 faxe9999, 24.03.2003
    faxe9999

    faxe9999

    Dabei seit:
    14.03.2003
    Beiträge:
    39
    Zustimmungen:
    0
    [email protected]

    Also, es könnte durchaus sein, das Deine Nockenwelle eingelaufen ist!!

    Solltest Du sofort prüfen, oder prüfen lassen!!!!


    Grüß[email protected]

    faxe9999
     
  14. c220

    c220 Guest

    Hatte mein Vater bei seinem 190E 2.3 auch.

    Dort waren die Steuerkette der Nockenwelle defekt und die Nockenwelle eingelaufen. Und das bei ca. 170 TKM.

    Kostenpunkt war glaube ich ca. 3000 DN.
     
  15. #15 kartfan, 04.05.2003
    kartfan

    kartfan

    Dabei seit:
    11.03.2003
    Beiträge:
    98
    Zustimmungen:
    0
    hi,

    würde auch auf eine defekte zylinderkopfdichtung tippen. ein austausch der hydrostößel alleine bringt nur sehr selten besserung.
    sieht man aber auch erst wenn man sie ausgebaut hat. ist dann vorne durchgebrannt und der öldruck verliert sich ins kurbelgehäuse.
    die hydros kannst du aber überprüfen. hydros entlasten, nocken darf nicht auflaufen, und mit einem schraubenzieher draufdrücken. fühlst du spiel, kaputt, drückst du das ventil auf, OK.

    grüße

    thorsten :wink:
     
Thema: Motorger?usch = Hydros defekt ??
Besucher kamen mit folgenden Suchen
  1. 190d hydrostößel metallisches

    ,
  2. mb 190 2.3 nockenwelle eingelaufen

    ,
  3. hydros defekt

Die Seite wird geladen...

Motorger?usch = Hydros defekt ?? - Ähnliche Themen

  1. B-Klasse Wind- und Motorger?usche

    Wind- und Motorger?usche: sein 4 Wochen bin ich freudiger Besitzer eines B 200 CDI. Die lauten Motorgeräusche (besonders nach dem Starten) hattte ich bisher auf die...
  2. Motorger?usch-Turbolader beim Beschleunigen220CDI, bei ca 1800u/min

    Motorger?usch-Turbolader beim Beschleunigen220CDI, bei ca 1800u/min: habe mir seit kurzem den CDI 220(erste automatikin meinem leben) Bj04/2004 mit 25000km gekauft.,Nun ist mir aufgefallen das bei langsamen...
  3. Motorger?usche nach neuer Steuerkette

    Motorger?usche nach neuer Steuerkette: Hallo, ich hatte vor ein paar Wochen einen etwas kapitaleren Schaden. Steuerkette gerissen, Nockenwelle gebrochen, 15 Ventile platt, usw. Das ist...
  4. A-Klasse Motorger?usche

    Motorger?usche: A140 - 200.000 km / Könnt Ihr mir sagen was das ist. Klapperndes Gerausch wie ein ticken aus dem Motorraum. Überträgt sich bis zum Lenkrad....
  5. Motorger?usche C320

    Motorger?usche C320: Hi Leute, hab mal ne frage, und zwar habe das gefühl das mein motor sehr laute geräusche macht, aber nur wenn ich auf´s gas gehe wenn ich normal...