208 Motorgeräusche CLK 430 1999 (Mopf)

Diskutiere Motorgeräusche CLK 430 1999 (Mopf) im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hi vielleicht hat jemand eine Idee: Seit ewigigen Zeiten habe ich ein schnarrendes Geräusch beim Motorlauf, am schlimmsten im Leerlauf, für mich...

  1. #1 Skyracer, 12.09.2009
    Skyracer

    Skyracer

    Dabei seit:
    17.09.2005
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    Clk 430 208er Mopf 1999
    Hi vielleicht hat jemand eine Idee:

    Seit ewigigen Zeiten habe ich ein schnarrendes Geräusch beim Motorlauf, am schlimmsten im Leerlauf, für mich hört sich das wie eine schleifende Wasserpumpe an, aber bin ja nur Leihe.

    Hab aber gehört das dieses Geräusch beim 430er oft vorkommt, aber halt nicht normal ist.



    Dann habe ich seit letztem Winter in den ersten 10 min Schleif bzw. Quietschgeräusche vom Keilriemen. Der Riemen sieht gut aus und eine Umlenkrolle wurde auch schon erneuert. Ohne Erfolg nach eine gewissen Fahrstrecke geht das Geräusch fast weg.



    Vor eine Woche ging bei mir die Motorkontrolle an, Fehler: Lamdasonde nach Kat links (Sondenheizung). Nach löschen des Fehlers ging die Lampe aus und bis jetzt nicht mehr an.



    Und jetzt mein aktuelles Problem was mich echt stutzig macht:
    Seit 3 Tagen Habe ich einen stark rauhen Motorlauf, mit sich übertragenden Vibrationen in den Innenraum. Beim starten hört / fühlt es sich auch irgendwie ungesund an, sehr hart und meschanich. Das Geräusch verändert sich bei zunehmender Drehzahl und ist ab ca 1200 U/min nur noch ganz leise allerdings bleibt der unruhige/rauhe Motorlauf auch im fahrbetrieb, nur halt dann ruhiger.

    Am schlimmsten ist das Geräusch bei engelegtem Rückwärtsgang, im Stand. Wenn man dann noch ganz einschlägt (Endbegrenzung) dann ist es am lautesten. Prinzipiell ist das Geräusch, dem des "Endbegrenzungsrauschen" (was ja normal ist) sehr ähnlich. Das seltsame ist aber von aussen hört man nichts aussergewöhnliches, ausser die zuvor schon erwähnten Geräusche (von evtl Wasserpumpe und Riemen selbst), welche ich als "normal" oder besser gesagt unbedenklich erklärt habe.



    Ich tendierte schon gegen den Kat auch wegem dem Fehler aber das passt nicht zum dem meschnichem Startgeräusch.
    Dann dachte ich schon an dieses "bekannte" Problem mit dem Kettenspanner, aber von aussen hört man nichts, fast nur im Innenraum, gerade auch wegen den Vibrationen.



    Wer hat da einen Tip ?
     
  2. mamu

    mamu

    Dabei seit:
    05.12.2006
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    S 500 L BE
    hi skyracer.

    kann dir zwar keine genaue Beschreibung geben, da ich kein Mechaniker bin, aber bei mir wurden nach der letzten Inspektion die Motorlager getauscht.
    Zuvor sind mir die stärkeren Vibrationen und Geräusche schon aufgefallen, aber nichts übermässiges. Nun nach dem tausch herrscht jedoch absolute Ruhe :)
    Der Motor überträgt nun kaum mehr Schwingungen an die Karosserie, wie dies vorher der Fall war.

    Ich kann mir aber gut vorstellen dass bei dir der unruhige Motorlauf, aufgrund der Lambdasonde, zusammen mit den alten Motorlagern besonders stark zu spüren ist und sich dadurch auch die Geräusche viel stärker bemerkbar machen. Die Lager sind bei mir mit einer Laufleistung von ca. 160'000km fällig gewesen. Weiss nicht wie das bei dir aussieht.

    Grüsse, Markus
     
  3. #3 Skyracer, 13.09.2009
    Skyracer

    Skyracer

    Dabei seit:
    17.09.2005
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    Clk 430 208er Mopf 1999
    Hi, Laufleistung ist jetzt 130.000 km

    Dachte vielleicht auch schon mal an die Zündkerzen, diese sind schon länger drin. Seltssam nur das das von heute auf Morgen aufgetreten ist. Motorkontrolle geht auch nicht mehr an, wenn die Sonde KO wäre sollte die ja auch wieder an gehen. Weiter dachte ich vielleicht aich schon mal an den Kat on der vielleicht in defekt ist und lose vibiriet (innen).



    Mir wird wohl fast nichts anderes übrig bleiben als mal cheken zu lassen, aber vernünftige Werkstätten zu finden ist ja schwer. Meisten wird auf Verdacht was getauscht und dann war es das nicht und bezahlen musst du es ja dann doch. ...
     
  4. #4 Skyracer, 16.09.2009
    Skyracer

    Skyracer

    Dabei seit:
    17.09.2005
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    Clk 430 208er Mopf 1999
    So war heute in der Werkstatt: Die Motorlager sind beide Platt. Ist jetzt wieder alles Pari.
     
Thema:

Motorgeräusche CLK 430 1999 (Mopf)

Die Seite wird geladen...

Motorgeräusche CLK 430 1999 (Mopf) - Ähnliche Themen

  1. W204 Motorgeräusche NUR im Winter..hilfe

    W204 Motorgeräusche NUR im Winter..hilfe: Hi Leute ...ich habe ein Problem bei meinem W204 c220 Bj 2011 Mopf 175 tkm drauf... ich merke wenn es draußen kalt ist, besonderes Morgens wenn...
  2. CL203 Nockenwellensteuerung kaputt? (MKL leuchtet, Motorgeräusche, Stottern)

    Nockenwellensteuerung kaputt? (MKL leuchtet, Motorgeräusche, Stottern): Hallo, ich bin neu hier bzw. bisher nur stiller Mitleser und komme jetzt sofort mit einem für mich riesigen Problem. Aber kurz zu mir: Weiblich,...
  3. CL63AMG Motorgeräusch

    CL63AMG Motorgeräusch: Hallo, Mein Motor macht genau dieses Geräusch wie in diesem YouTube Video kann mir jemand sagen was es sein kann? Das Geräusch ist nur wenn der...
  4. Schaltproblem, Motorgeräusche bei zu wenig Motoröl

    Schaltproblem, Motorgeräusche bei zu wenig Motoröl: Hallo zsmn, Ich war gestern eine längere Strecke unterwegs ~1000km Autobahn, Tempomat 130kmh W204, C200 Kompressor, 135kw, Bj 2008, 100tkm....
  5. 209 CLK 200 K, Motorgeräusch nach Ölwechsel

    CLK 200 K, Motorgeräusch nach Ölwechsel: Hallo Miteinander, ich befinde mich z.Zt. wieder in Portugal und hatte gestern meinen CLK 200K W209 (Bj. 2003) zum Öl und Filterwechsel. Freie...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden