C215 Motorkontrolle leuchtet und Fahrzeug nimmt anfangs kein Gas an

Diskutiere Motorkontrolle leuchtet und Fahrzeug nimmt anfangs kein Gas an im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hallo Mercedes-Fans, ich fahre einen CL500 Baumuster C215 Facelift. Bei mir leuchtet die Motorkontrolle und das Fahrzeug nimmt anfangs kein Gas...

  1. SBKAY

    SBKAY

    Dabei seit:
    09.08.2011
    Beiträge:
    17
    Zustimmungen:
    0
    Auto:
    W201 2.0 (ex) W201 2.3 (ex), C208 200komp. (ex), C215 500 (Mopf)
    Verbrauch:
    Kennzeichen:
    m
    by
    * * * * *
    Hallo Mercedes-Fans,

    ich fahre einen CL500 Baumuster C215 Facelift.
    Bei mir leuchtet die Motorkontrolle und das Fahrzeug nimmt anfangs kein Gas an. Ich steige aufs Gas und dann dauert es einen kleinen Moment bis der Gasbefehl umgesetzt wird. Egal in welchem Gang oder ob aus dem Stand heraus oder beim Zwischengas. Sobald die Gasannahme erfolgt geht es dann schon vorwärts und gefühlt auch ohne Leistungseinbußen.
    Woran könnte das liegen?
     
  2. #2 Blackynf, 02.03.2017
    Blackynf

    Blackynf

    Dabei seit:
    05.09.2010
    Beiträge:
    287
    Zustimmungen:
    41
    Auto:
    S 211, 320 CDI
    Hallo Kay,

    es sind vielleicht 273 mögliche Ursachen, die dem Motorsteuergerät sagen
    hier stimmt etwas nicht.
    Es wird die Motorkontrolleuchte angeschaltet und bestimmte Ersatzfunktionen
    eingestellt, damit du dennoch zur nächsten Werkstatt fahren kannst.
    Wenn du nicht im Dschungel der Ursachen und Wechselwirkungen herumirren
    möchtest, empfiehlt sich das Auslesen mit einer Diagnosesoftware, am besten
    bei Mercedes (ggf. auch mit BOSCH-Software, oder vergleichbar).
    Einen Kurztest bei Mercedes wirst du mit 40,- bis 100,- EUR bezahlen müssen,
    erhälst dann aber einen geziehlten Überblick, wo der Hase im Pfeffer liegt.

    Aus der Ferne können wir nur raten und ohne zu wissen,
    ob dein Auto rot oder grün, 50tsd oder 500tsd km gelaufen hat,
    regelmäßig zur Inspektion war, es weitere Anzeichen schon mal gab,
    der letzte Zündkerzenwechsel vor 2 oder 10 Jahren war, oder oder oder...

    Gerne darfst du dein Auto mit Eckdaten beschreiben und über
    schöne Fotos freut sich hier jeder.

    Gruß Blacky
     
  3. SBKAY

    SBKAY

    Dabei seit:
    09.08.2011
    Beiträge:
    17
    Zustimmungen:
    0
    Auto:
    W201 2.0 (ex) W201 2.3 (ex), C208 200komp. (ex), C215 500 (Mopf)
    Verbrauch:
    Kennzeichen:
    m
    by
    * * * * *
    Hallo Blacky,

    danke für die Antwort. Mir ist klar, dass es hundert Ursachen geben konnte aber evtl. hatte ja jemand vor kurzem das gleiche Problem.

    In meinem Fall ergab der Kurztest, dass das Fahrpedal defekt ist und getauscht werden muss. Wird aktuell in der Mercedes Werkstatt erledigt.
     
Thema: Motorkontrolle leuchtet und Fahrzeug nimmt anfangs kein Gas an
Besucher kamen mit folgenden Suchen
  1. cl 500 nimmt kein gas an

    ,
  2. W220 nimmt kein Gas an www.mercedes-forum.com

Die Seite wird geladen...

Motorkontrolle leuchtet und Fahrzeug nimmt anfangs kein Gas an - Ähnliche Themen

  1. Motor springt schlecht an und rasselt am Anfang

    Motor springt schlecht an und rasselt am Anfang: Hallo alle zusammen. Ich brauche eure Hilfe und zwar hab ich folgendes Problem mit meinem Mercedes E 300, W212, V6, Kombi, Diesel, 231PS, bj Ende...
  2. 208 Motorlampe leuchtet

    Motorlampe leuchtet: Hallo zusammen. Ich bin neu in diesem Forum. Um mich kurz Vorzustellen. Ich wohne in nrw Bonn und fahre einem CLK w208 430 in chalcedonblau. Ich...
  3. Fahrzeug lässt sich nicht mehr öffnen

    Fahrzeug lässt sich nicht mehr öffnen: Hallo, am C180 ist nach längerer Standzeit die Batterie leer, nun lässt sich das Fahrzeug nicht mehr öffnen, auch nicht mit dem...
  4. Vorstellung meiner Wenigkeit und natürlich meines Fahrzeugs

    Vorstellung meiner Wenigkeit und natürlich meines Fahrzeugs: Moin, Ich bin der Dennis, 24 Jahre alt und komme aus dem regnerischen Hamburg, ich selbst habe mir erst vor kurzem den Traum eines Daimlers...
  5. [MKL Leuchtet] | P1407 | W211 E200 2004

    [MKL Leuchtet] | P1407 | W211 E200 2004: Hallo Community, schon wieder habe ich Probleme mit meinem Fahrzeug uns zwar leuchtete jetzt drei mal die MKL. Fahrzeugdaten: Mercedes Benz E...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden