A-Klasse Motorlampe leuchtet/ bin am Ende!!!! Hilfe A140/Bj2004/W168/40tkm

Diskutiere Motorlampe leuchtet/ bin am Ende!!!! Hilfe A140/Bj2004/W168/40tkm im A- und B-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo, durch googeln bin ich auf dieses tolle Forum gestoßen. Seit ca. 3 Wochen habe ich ein Problem mit meinem A140/ Automatik/ Bj. 2004/...

  1. #1 mantu123, 13.01.2013
    mantu123

    mantu123

    Dabei seit:
    13.01.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    530d
    Hallo,



    durch googeln bin ich auf dieses tolle Forum gestoßen. Seit ca. 3 Wochen
    habe ich ein Problem mit meinem A140/ Automatik/ Bj. 2004/ W168/
    Benzin. 40tkm



    Vor drei Wochen ging die Motorlampe an. Ich bin darauf hin zur Werkstatt
    und es wurden die Zündkerzen, Zündspule, Luftfilter und Öl gewechselt.
    Im Fehlerspeicher war Fehlzündung Zylinder2.



    Trotz Tausch der Zündspule ging am nächsten Tag die Lampe wieder an.
    Steuergerät wieder ausgelesen jetzt: 1. Fehlzündung zylinder 3 und
    Kurbelwellensenor.

    Also wurde jetzt Nockenwellensensor, Kurbelwellensenor,
    Ansauglufttemperatursensor und Drucksensor ausgetauscht. Der LMM wurde
    ausgebaut und die Klappe gereinigt



    Die Lampe geht immer noch nach kurzer fahrt an. Fehler: Zündaussetzer
    Zylinder 3. Wenn ich im OBD2 schaue sehe ich bei Lambdasensor die
    Meldung (incorrect).



    Der Motor läuft im Stand etwas unruhig, Leerlaufdrehzahl schwangt zwischen 620-700U/min.



    Wer kann helfen??

    Wer hat noch einen Tipp?



    Soll ich jetzt die Lambdasonde wechseln? [​IMG]



    Laut OBD liefert die Sonde abwechselnd eine Spannung zwischen 0.1 bis
    0.7V (was ja so richtig ist). Evtl. ist die Sonde durch die Kurzstrecke
    Beschichtet und ist zu Träge. Die zweite Lambda liefert 0.48V wenn die
    sich eingependelt hat.





    Viele Grüsse Mantu123
     
  2. #2 westberliner, 13.01.2013
    westberliner

    westberliner

    Dabei seit:
    09.12.2010
    Beiträge:
    3.281
    Zustimmungen:
    352
    Auto:
    -
    Der Elch hat doch vorne eine Zündspule bzw. diesen Zündverteiler (schwarze Leiste). Ich erinnere mich dunkel aus dem elchfansforum das dieses Ding gerne spröde wird und es dadurch zu Problemen an der Zündung kommt.

    In welcher Werkstatt warst du? Bei MB?
     
  3. #3 mantu123, 13.01.2013
    mantu123

    mantu123

    Dabei seit:
    13.01.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    530d
    Hi,
    die Zündspule inkl. Kerzen wurden schon gewechselt. Hat nichts gebracht. Die Reparaturen werden von einem Freund (Bosch Werkstatt) durchgeführt. Ersatzteile besorge ich bei MB
     
  4. #4 westberliner, 13.01.2013
    westberliner

    westberliner

    Dabei seit:
    09.12.2010
    Beiträge:
    3.281
    Zustimmungen:
    352
    Auto:
    -
    ACh mist - überlesen....sorry!
     
  5. #5 nelke1234567, 13.01.2013
    nelke1234567

    nelke1234567

    Dabei seit:
    30.09.2012
    Beiträge:
    288
    Zustimmungen:
    48
    Auto:
    C200 / C200
    Sei mir nicht böse, aber bei den Teilen, die schon gewechselt wurden, würde ich als nächstes den Moteur wechseln.
    Man kann doch nicht einfach alle Teile Wechseln, nur weil der Tester das so anzeigt.
    Man muss auch die entsprechenden Motordaten ansehen, und schauen, was nicht passt.

    Gruß nelke
     
    stin gefällt das.
  6. #6 mantu123, 14.01.2013
    mantu123

    mantu123

    Dabei seit:
    13.01.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    530d
    Hi,
    die Werte von dem Nockenwellen/Kurbelwellensensor/Zündspule kann man nicht anzeigen lassen, daher der Wechsel.

    Werde diese Woche noch die Lambda vor Kat tauschen. Wenn diese durch Kurzstrecke (bei mir der Fall) beschichtet ist, liefert diese zwar beide Endwerte (0.1/0.7V) aber mit entsprechender Phasenverschiebung und die Reglung funtzt nicht mehr richtig. Die Diagnose Lambda zeigt 0.48V, sollte aber 0.45V (Lambda=1) anzeigen

    Sche...s Mercedes

    Einige Arbeitgeber haben Mercedes als Firmenfahrzeug gesperrt da die Autos im Durchschnitt zu oft in der Werkstatt stehen
     
Thema: Motorlampe leuchtet/ bin am Ende!!!! Hilfe A140/Bj2004/W168/40tkm
Besucher kamen mit folgenden Suchen
  1. w168 motorkontrollleuchte

    ,
  2. w168 motorkontrollleuchte zurücksetzen

    ,
  3. motorkontrollleuchte mercedes a klasse

    ,
  4. a klasse motorkontrollleuchte brennt,
  5. mercedes a klasse motorkontrollleuchte leuchtet,
  6. mercedes a klasse gelbe motorkontrollleuchte,
  7. mercedes a klasse motorkontrollleuchte,
  8. motorkontrollleuchte a klasse,
  9. motorkontrollleuchte leuchtet mercedes a klasse,
  10. a klasse motorkontrollleuchte,
  11. w168 gelbe motorleuchte,
  12. a-klasse w168 motorkontrollleuchte,
  13. mercedes a klasse motorlampe leuchtet,
  14. motorkontrollleuchte mercedes a 160,
  15. lambdasonde w168 wechseln,
  16. a klasse gelbe motorkontrollleuchte,
  17. a klasse motorlampe leuchtet,
  18. a140 automatik motorlampe leerlaufregler,
  19. w169 motorkontrollleuchte ,
  20. motorkontrollleuchte a klasse löschen,
  21. mercedes a200 mototkontrolleuchtd,
  22. w168 a140 motorkontrollleuchte fehler löschen,
  23. motorblock keuchtet W168,
  24. motorleuchte mercedes a-klasse,
  25. motorkontrollleuchte w168
Die Seite wird geladen...

Motorlampe leuchtet/ bin am Ende!!!! Hilfe A140/Bj2004/W168/40tkm - Ähnliche Themen

  1. Motorkontrollleuchte leuchtet aber Auto fährt normal weiter

    Motorkontrollleuchte leuchtet aber Auto fährt normal weiter: Hallo, habe folgendes Problem mit meinem C220 CDI BJ 2007 Habe mein Thermostat wechseln lassen und da stand beim Auslesen (Glühendstufe Signal...
  2. W204 Motorgeräusche NUR im Winter..hilfe

    W204 Motorgeräusche NUR im Winter..hilfe: Hi Leute ...ich habe ein Problem bei meinem W204 c220 Bj 2011 Mopf 175 tkm drauf... ich merke wenn es draußen kalt ist, besonderes Morgens wenn...
  3. Mercedes W210 E430 Motor ruckelt hilfe

    Mercedes W210 E430 Motor ruckelt hilfe: Guten Abend alle zusammen ich bin neu hier und hoffe das mir jemand mit meinem Benz weiterhelfen kann. Autodaten: w210 e430 bj 2002 Prins...
  4. Ablendlicht rechts defekt, ABER!!! HILFE!!!

    Ablendlicht rechts defekt, ABER!!! HILFE!!!: Hallo zusammen, Ich habe seit 3 Tagen ein Problem. Es kam eine Meldung, Abbelndlicht rechts. Ich habe die identischen Brenner bestellt und heute...
  5. 208 Motorlampe leuchtet

    Motorlampe leuchtet: Hallo zusammen. Ich bin neu in diesem Forum. Um mich kurz Vorzustellen. Ich wohne in nrw Bonn und fahre einem CLK w208 430 in chalcedonblau. Ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden