Motorprobleme 280 GE

Diskutiere Motorprobleme 280 GE im G-, M-,R-, GLK-, GLC-, GLE-, GL/GLS- und X-Klasse Forum im Bereich Mercedes-Fahrzeuge; Bin neu hier, möhte mich kurz vorstellen: Komme aus Österreich besitze mehrere uralte Gs, welche auch im gelände zT. sehr intensiv bewegt werden....

  1. ceck68

    ceck68 Guest

    Bin neu hier, möhte mich kurz vorstellen: Komme aus Österreich besitze mehrere uralte Gs, welche auch im gelände zT. sehr intensiv bewegt werden. Nun zum Problem:
    Habe auch einen 280 GE-also der Moter mit 156 PS und K Jetronic, welcher auch wunderbar läuft und sofort anspringt (wenn er kalt ist!)
    Sobald das Auto aber offroad bewegt wird und auch ordentlich Temperatur bekommt (immer im grünen Bereich) hustet der Motor, läuft dann wenige Takte in die verkehrte Richtung (ja, wriklich obwohl kaum vorstallbar) stirbt ab und icht durch nichts mehr zu straten. Nach kurzer Abkühlphase von ca. 10 Minuten lässt Auto sich wieder ganz normal und leicht starten und läuft wieder perfekt---wenn er dann wieder beansprucht wird dann tritt das gleiche Problem wieder auf---
    Bitte um Unterstützung
     
  2. #2 RainerW, 29.07.2006
    RainerW

    RainerW

    Dabei seit:
    25.04.2006
    Beiträge:
    9
    Zustimmungen:
    0
  3. #3 Heckflosse, 07.08.2006
    Heckflosse

    Heckflosse

    Dabei seit:
    26.04.2004
    Beiträge:
    217
    Zustimmungen:
    1
    Klingt für mich als würde er bei höheren Temperaturen zur Selbstzündung neigen. Das kann zB zurch Ablagerungen im Brennraum begünstigt werden.
    Versuche mal Sprit mit höherer Oktanzahl zu tanken.
    Nur mal Probeweise um die Fehlerursache auszuschliessen.
     
Thema:

Motorprobleme 280 GE

Die Seite wird geladen...

Motorprobleme 280 GE - Ähnliche Themen

  1. 211 280 T 4Matic

    280 T 4Matic: Hallo zusammen, wie angekündigt möchte ich kurz meinen neuen Wagen vorstellen, eins vorweg, in Ermangelung an Zeit und passendem Wetter wird es...
  2. 280 clk springt auf Benzin und LPG schlecht an

    280 clk springt auf Benzin und LPG schlecht an: Mein Clk springt immer schlecht an, wenn er etwas gestanden hat, läuft dann aber normal. Ist egal ob ich auf Benzin oder mit Gas starte. Habe 2...
  3. W211 280 cdi vorglüh anzeige

    W211 280 cdi vorglüh anzeige: Hallo vorglüh anzeige bei der kalte Motor während der Fahrt leuchtet aber nach ca. 10 sekunde geht wieder aus weisst jemand woran liet das? Danke
  4. E 280 T CDI/2009 Automatikgetriebe schaltet nicht korrekt/zieht nicht

    E 280 T CDI/2009 Automatikgetriebe schaltet nicht korrekt/zieht nicht: Hallo zusammen! Ich bin Neubesitzerin eines MB E 280 T CDI Bj. 052009. Es ist mein erstes Automatik-Fahrzeug, daher bitte ich im Vorfeld, meine...
  5. SL 280 R129 Motorlauf

    SL 280 R129 Motorlauf: Hallo ich bin neu hier und hätte mal ein paar Fragen. Ein Bekannter hat sich einen Mercedes SL 280 R129 BJ.:1994 mit M104 Motor gekauft.Er hat ca....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden