Nach Auffahrunfall leuchtet Srs dauerhaft motor startet nach einem tag nicht mehr

Diskutiere Nach Auffahrunfall leuchtet Srs dauerhaft motor startet nach einem tag nicht mehr im G-, M-,R-, GLK-, GLC-, GLE-, GL/GLS- und X-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo zusammen Hatte gestern einen Auffahrunfall auf eine Anhängerkupplung mit meinem bj. 2008 w204 c 320 t model automatik. Srs leuchtet...

  1. #1 Allgaeuer mb w204 c 320, 06.09.2017
    Allgaeuer mb w204 c 320

    Allgaeuer mb w204 c 320

    Dabei seit:
    06.09.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo zusammen
    Hatte gestern einen Auffahrunfall auf eine Anhängerkupplung mit meinem bj. 2008 w204 c 320 t model automatik. Srs leuchtet dauerhaft . Heute startet das Auto gar nicht mehr, wollte morgen zur Werkstatt fahren keine instrumente leuchten die Türe musste ich mit dem Schlüssel öffnen. Was sollte ich tun. Abschleppen lassen oder kann ich den noch irgenwie starten
     
  2. #2 Albrecht5080, 06.09.2017
    Albrecht5080

    Albrecht5080

    Dabei seit:
    28.05.2004
    Beiträge:
    4.351
    Zustimmungen:
    826
    Auto:
    W211 E200 Elegance; W140 500 SEL
    Hat der Airbag ausgelöst?
    SRS deutet auf eine Störung im Airbag / Gurtstraffer hin!
    Wie sieht denn der Schaden aus?


    Gruß Holger
    :driver
     
  3. #3 Allgaeuer mb w204 c 320, 06.09.2017
    Allgaeuer mb w204 c 320

    Allgaeuer mb w204 c 320

    Dabei seit:
    06.09.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Anhängerkupplung vom anderen Fahrzeug hatt neben einem Parksensor die stossstange mit einem riss bei mir beschädigt rechter radschutzkunstoffteil schleift ein wenig den reifen beim links abbiegen
     
  4. #4 Albrecht5080, 06.09.2017
    Albrecht5080

    Albrecht5080

    Dabei seit:
    28.05.2004
    Beiträge:
    4.351
    Zustimmungen:
    826
    Auto:
    W211 E200 Elegance; W140 500 SEL
    Hat der Gurtstraffer ausgelöst?
     
  5. #5 Allgaeuer mb w204 c 320, 06.09.2017
    Allgaeuer mb w204 c 320

    Allgaeuer mb w204 c 320

    Dabei seit:
    06.09.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Nein auch kein airbag war ca 1m hinterm auto
     
  6. #6 Albrecht5080, 06.09.2017
    Albrecht5080

    Albrecht5080

    Dabei seit:
    28.05.2004
    Beiträge:
    4.351
    Zustimmungen:
    826
    Auto:
    W211 E200 Elegance; W140 500 SEL
    Da dürfte die Batterie leer sein, das muss aber nichts mit Deinem Unfall zu tun haben! ;)
    Wenn es bei Deinem Auto geht: Fremdstarten laut Anleitung, ansonsten abschleppen.


    Gruß Holger
    :driver
     
    Allgaeuer mb w204 c 320 gefällt das.
  7. #7 Allgaeuer mb w204 c 320, 06.09.2017
    Allgaeuer mb w204 c 320

    Allgaeuer mb w204 c 320

    Dabei seit:
    06.09.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Danke für deine Antwort. Werde morgen nochmal in der Werkstatt fragen. Und dann schau ma mal. Das Leben hat halt Höhen und Tiefen. Gott sei dank sind solche Dinge ersetzbar. Viel Gesundheit und viel Glück in eurem weiteren Leben. Lachst du lacht die Welt mit dir
     
  8. #8 Albrecht5080, 06.09.2017
    Albrecht5080

    Albrecht5080

    Dabei seit:
    28.05.2004
    Beiträge:
    4.351
    Zustimmungen:
    826
    Auto:
    W211 E200 Elegance; W140 500 SEL
    Hast Du bzw. Deine Werkstatt die Batterie zwischenzeitlich mal erneuert?
    Wenn das noch die erste ist (9 Jahre !!!), dann hat sie ihr Geld verdient. :]
    Da kann auch der SRS-Fehler herkommen, bei Unterspannung schaltet sich das Airbagsystem ab.
    Viel Erfolg, wird schon! :prost

    Wäre schön, wenn Du eine Rückmeldung geben würdest.


    Gruß Holger
    :driver
     
  9. #9 Allgaeuer mb w204 c 320, 06.09.2017
    Allgaeuer mb w204 c 320

    Allgaeuer mb w204 c 320

    Dabei seit:
    06.09.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Das Auto habe ich vor drei monaten gekauft. Ist ein reimport aus Italien. Die Batterie ist höchstwarscheinlich die erste da ich der zweite Halter bin. Keine Papiere deuteten auf einen Wechsel der Batterie. Vielleicht steht ein Datum auf der Batterie wie bei den Reifen usw... Ich fahre seit gestern nicht mehr 25 Jahre unfallfrei bin vom Türkeiurlaub letzte Woche ohne Schaden angekommen gott sei dank. Habe leider kein vollkasko obwohl das Auto noch abbezahlt werden muss. Habe selber nur teilkasko bei meiner versicherung. Hoffentlich wird der Schaden nicht arg zu teuer. Von der werkstatt habe ich einen termin bekommen und auch schon alles geschildert . Mal sehen was Plan B wird
     
Thema: Nach Auffahrunfall leuchtet Srs dauerhaft motor startet nach einem tag nicht mehr
Besucher kamen mit folgenden Suchen
  1. w213 startet nach unfall nicht

    ,
  2. Mercedes w211 nach Auffahrunfall startet nicht

    ,
  3. w203 startet nicht unfall

    ,
  4. AUFFAHRUNFALL AIRBAG Leuchtet,
  5. srs leuchtet auf und motor aus
Die Seite wird geladen...

Nach Auffahrunfall leuchtet Srs dauerhaft motor startet nach einem tag nicht mehr - Ähnliche Themen

  1. Verbrauch immer mehr schleichend gestiegen

    Verbrauch immer mehr schleichend gestiegen: Hallo, mein Verbrauch ist über die Jahre hinweg schleichend gestiegen. Früher schaffte ich im Stadtverkehr 850 - 900 km. Nun gerade mal 700 km....
  2. collision prevention assist bei aktuellem Marco Polo Activity nicht mehr bestellbar???

    collision prevention assist bei aktuellem Marco Polo Activity nicht mehr bestellbar???: Hallo Zusammen, ich bin gerade dabei, mir bei Daimler (in diesem Fall Mercedes Beresa Osnabrück) den neuen Marco Polo Acitivity Edition zu...
  3. SRS Anzeige geht nicht aus

    SRS Anzeige geht nicht aus: Guten Abend, ich habe folgendes Problem. Ich habe einen alten Mercedes C180, Bj. 1/1998. FIN WDB2020181A560306 mit ca. 180000km. Er ist zwar...
  4. Vito CDI 116 Startproblem Motorkontrolllampe leuchtet, der Anlasser dreht nur 1 Sekunde an.

    Vito CDI 116 Startproblem Motorkontrolllampe leuchtet, der Anlasser dreht nur 1 Sekunde an.: Kann mir mal einer Hilfe Stellung geben. Vito 116 CDI Diesel Baujahr ende 2011 Habe mal wieder Probleme mit meinem Großfamilienmobil Ich habe...
  5. Motor M 177 DE 40 AL

    Motor M 177 DE 40 AL: Ist der „M 177 DE 40 AL“ im c63s baugleich mit dem im e63s und er hat nur aufgrund von der Software einen Leistungsunterschied von 102 Ps oder...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden