Nach dem Start Bremsprobleme...

Diskutiere Nach dem Start Bremsprobleme... im W202 / S202 Forum im Bereich C-Klasse; Hallo alle zusammen, hab mal ne Frage bezüglich meiner Bremsanlage. Habe bemerkt, dass kurz nach dem Start wenn ich aus der Garage fahre und dann...

  1. Flosch

    Flosch

    Dabei seit:
    20.07.2007
    Beiträge:
    19
    Zustimmungen:
    0
    Auto:
    C 180 Esprit
    Hallo alle zusammen,

    hab mal ne Frage bezüglich meiner Bremsanlage. Habe bemerkt, dass kurz nach dem Start wenn ich aus der Garage fahre und dann auf die Bremse drücke wenig Bremskraft aufgebaut wird und ich ziemlich auf die Bremse steigen muss (wohne am Hang!!). Nach ca. hundert Meter fahren bremst er wieder ganz normal, vorwärts wie rückwärts.
    Ist das normal, dass sich erst die Bremskraft aufbauen muss, oder könnte da was defekt sein?
    Vielen Dank schon mal!

    Grüße, Flo
     
  2. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.968
    Zustimmungen:
    3.187
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Hallo,

    wie Alt ist deine Bremsflüssigkeit ?

    :wink:
     
  3. Flosch

    Flosch

    Dabei seit:
    20.07.2007
    Beiträge:
    19
    Zustimmungen:
    0
    Auto:
    C 180 Esprit
    Hab grad schnell im Serviceheft nachgeschaut, also gewechselt wurde die Bremsflüssigkeit mitte 2006 bei KM 110000. Hab jetzt 126000km drauf...
     
  4. #4 Bravehart, 24.09.2007
    Bravehart

    Bravehart

    Dabei seit:
    31.08.2006
    Beiträge:
    195
    Zustimmungen:
    14
    Auto:
    Audi A4 Avant 3.0 TDI S-Line (8K/B8)
    Kennzeichen:
    b o r
    nw
    * * * * *
    Hast du auch son brummen, vorne links hinterm Amaturenbrett, auf den ersten Metern?

    cu Brave
     
  5. Flosch

    Flosch

    Dabei seit:
    20.07.2007
    Beiträge:
    19
    Zustimmungen:
    0
    Auto:
    C 180 Esprit
    Nein, ein "brummen" kann ich nicht feststellen...
     
Thema:

Nach dem Start Bremsprobleme...

Die Seite wird geladen...

Nach dem Start Bremsprobleme... - Ähnliche Themen

  1. Probleme mit Start w204 c200 CDI Automatik ,Diesel

    Probleme mit Start w204 c200 CDI Automatik ,Diesel: Guten Abend liebes Community, bin ein Besitzer von einer C-Klasse ,es handelt sich um ein C200 CDI w204 ,Baujahr 2011 . Diesel ,Automatik . Das...
  2. W202 C220 Bj 94 Probleme beim Motor starten

    W202 C220 Bj 94 Probleme beim Motor starten: Hallo liebes Mercedes Forum. Bin gestern ins Auto eingestiegen wollte losfahren, drehte den Schlüssel auf stellung 1 und 2 alles wie gewohnt nur...
  3. Mercedes-Benz Apps starten nicht

    Mercedes-Benz Apps starten nicht: Hallo Gemeinde! Bin noch neu hier. Habe mich auch schon durch mehrere Beiträge gelesen aber leider nicht die Antwort auf mein Problem gefunden...
  4. nochmal Keyless GO und oder Start

    nochmal Keyless GO und oder Start: Hallo zusammen, Ich bin ein Neuling im Forum und bei Mercedes, also bitte ich schon mal um Nachsicht für die Anfängerfragen. Mein Arbeitgeber...
  5. W221 W221 Display Kombiinstrument muss immer neu starten

    W221 Display Kombiinstrument muss immer neu starten: Hallo Forum, Ich melde mich mit einem Problem, welches mein Vater in seinem W221 Baujahr Juli 2011 S350 BlueTec hat. Wenn er das Fahrzeug...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden