Nach Kaltstart komische Erscheinung

Diskutiere Nach Kaltstart komische Erscheinung im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo zusammen, in den letzten Tagen ist mir folgendes Aufgefallen: Wenn ich meinen 190 1.8E Bj 5/90 Starte wenn er kalt ist geht alles...

  1. #1 Thomas_IN, 09.01.2003
    Thomas_IN

    Thomas_IN

    Dabei seit:
    29.12.2002
    Beiträge:
    134
    Zustimmungen:
    0
    Hallo zusammen,

    in den letzten Tagen ist mir folgendes Aufgefallen: Wenn ich meinen 190 1.8E Bj 5/90 Starte wenn er kalt ist geht alles wunderbar. Keine Probleme. Allerdings nach ca. 10-15 Minuten fahrt wird auf einmal das Fahrlicht heller und das Gebläse deutlich schneller. Sieht fast so aus als würde da ein großer Verbraucher abschalten. Ist aber nichts (zumindest nichts das ich wissen würde) Kennt einer diesen Umstand, und wenn ja was ist das ?
    Das einzige was mir einfallen würde ist, das dann die Batterie voll ist, und der Laderegler abschaltet. Aber mein wissen (bin Elektroniker) sagt mir das das kein so großer Lastabfall sein kann das sich das so stark bemerkbar macht


    Gruß,

    Thomas
     
  2. #2 spookie, 10.01.2003
    spookie

    spookie Guest

    Das kann ja eigentlich nur an der Batterie liegen bzw. checke mal alle Kabel an der Batterie und drumrum ob sich irgendwo Rost gebildet hat an den Steckern, das macht seeehr viel aus.
     
  3. #3 Dr. Low, 11.01.2003
    Dr. Low

    Dr. Low

    Dabei seit:
    04.02.2002
    Beiträge:
    3.162
    Zustimmungen:
    0
    Ich tippe eher auf einen Fehler/WaKo im Steuergerät!
     
  4. #4 Chester, 12.01.2003
    Chester

    Chester

    Dabei seit:
    20.12.2002
    Beiträge:
    1.423
    Zustimmungen:
    1
    Auto:
    C-180 Sport
    Check mal die Batterie ... es könnte sein das da zu wenig Batterieflüssigkeit ist ... und erst dann wenn der Generator Energie ins System speist sich die Flüssigkeit erhitzt und evtl so auch ausdehnt ... neja der rest ist nur reihne Theorie ... schau dir mal deine Batterie an .. und lass evtl den Generator etwas durchmessen ... könnte sein das sich da irgendwo der Fehlerteufel eingeschichen hat .
     
Thema:

Nach Kaltstart komische Erscheinung

Die Seite wird geladen...

Nach Kaltstart komische Erscheinung - Ähnliche Themen

  1. Klackern/Rappeln beim Kaltstart Benz E 350 CGI Bj2009

    Klackern/Rappeln beim Kaltstart Benz E 350 CGI Bj2009: Hallo zusammen, ich hab mal eine Frage in die Runde, da ich mich mit diesem Thema 0 auskenne. Habe mir vor Kurzem einen Benz E350 CGI 292PS...
  2. W204 "kaltstart" (ganzjahr) startet schwer

    W204 "kaltstart" (ganzjahr) startet schwer: Hallo! Ich habe ein W204 C220 Automatik, Bj. 2012, und habe schon einige zeit Probleme mit "kaltes" start, egal ob Sommer oder Winter (im Sommer...
  3. W202 - lautes Dröhnen beim Kaltstart

    W202 - lautes Dröhnen beim Kaltstart: Moin Leute, Mein 202er hat neuerdings beim Kaltstart für ca. 15 Sekunden ein relativ lautes Surren (0:17-0:39) ansonsten kein Kettenrasseln etc....
  4. w203 60Sek. Drehzahlschwankungen beim Starten, Rauch beim Kaltstart, danach alles OK

    w203 60Sek. Drehzahlschwankungen beim Starten, Rauch beim Kaltstart, danach alles OK: Guten Morgen in die Runde. Nach reichlich Recherche, div. unterschiedlichen Werkstätten und munterem Teiletauschen - ist die Ratlosigkeit bei...
  5. Komisches Kaltstart Problem

    Komisches Kaltstart Problem: Wenn es richtig Kalt drausen ist, dann Springt mein Baby sofort an ohne Prob´s. ist es bischen warm, so 10-15 Grad drausen, Orgle ich ihne ende....