Nach Kaltstart nur bis 3000 U/min

Diskutiere Nach Kaltstart nur bis 3000 U/min im W212 / S212 Forum im Bereich E-Klasse; Moin Moin, Vielleicht kann mir ja jemand helfen. Mein E220 T Modell CDI Blueeffency Bj 9/2010 - 170 PS - 253000 Km ( Schalter) macht mir momentan...

  1. #1 Michael66, 13.08.2020
    Michael66

    Michael66

    Dabei seit:
    13.08.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mercedes E220 CDI Blueeffency
    Moin Moin,
    Vielleicht kann mir ja jemand helfen.
    Mein E220 T Modell CDI Blueeffency Bj 9/2010 - 170 PS - 253000 Km ( Schalter) macht mir momentan ziemlich Sorgen.
    Morgens beim Kaltstart läuft er nur bis 3000 U/min. Beschleunigen fast nicht möglich.beim normalen Beschleunigen ruckelt er ziemlich und nimmt kein gas an. Wenn ich aber ganz wenig Gas gebe, dann läuft er nach ca 2 km plötzlich normal, oder aber, falls er es nicht tut, dann halte ich an der Seite nach ca 2 km an und starte den Motor neu, dann läuft er auch wieder normal. Die Motorkontrolleuchte geht dabei nicht an. Es sind auch keine anderen Fehler hinterlegt.
    Ich hatte bereits ein DPF Problem ( obwohl ich in 2 Jahren 135000 km Langstrecke gefahren bin, ein AGR Problem und die Ansaugbrücke war geplatzt, da er die Hitze nicht mehr los wurde. Das alles zu machen, hat mich einiges an Nerven und Scheinchen gekostet, das kann ich Euch sagen. Das so genante Update hab ich auch erledigt und es war eigentlich alles okay. Seit ein, zwei Wochen macht er jetzt diese komischen Sachen. Beim Benziner würde ich sagen, das ne Zündspule oder Zündkerze defekt ist, aber alle sagen, das n Diesel damit nicht vergleichbar ist. Das komische ist, das wenn ich gefahren bin und er läuft normal, ihn dann abstelle und nach ca einer halben Stunde oder sogar 2 Stunden wieder losfahre, dann macht er es nicht, meistens so nach ca 8 Stunden. Was kann das Problem sein ? Kann mir hier jemand helfen oder hatte jemand das gleiche Problem ?
    Würde mich echt über etwas Hilfe freuen.
    danke schoneinmal Gruß Micha
     
  2. #2 conny-r, 13.08.2020
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.437
    Zustimmungen:
    1.017
    Auto:
    S 205 220d T 02 / 2017 9G SL 350 Sportmotor 316 PS
    Du kommst am schnellsten weiter mit einer vernünftigen Diagnose, SD , Delphi oder WOW.
     
  3. #3 Michael66, 13.08.2020
    Michael66

    Michael66

    Dabei seit:
    13.08.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mercedes E220 CDI Blueeffency
    Mhm, ich hab bereits 2 verschiedene Diagnosen machen lassen, aber leider ist kein Fehler vorhanden bzw hinterlegt.
    Warum läuft er nach dem Neustarten des Motors nach 2 - 3 km nur normal. Macht er dann selbst ein Reset ?
     
  4. #4 conny-r, 14.08.2020
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.437
    Zustimmungen:
    1.017
    Auto:
    S 205 220d T 02 / 2017 9G SL 350 Sportmotor 316 PS
    Welche ? Kaltlaufregelung könnte Problem verursachen.
     
  5. #5 Michael66, 14.08.2020
    Michael66

    Michael66

    Dabei seit:
    13.08.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mercedes E220 CDI Blueeffency
    Mhm ne Star Diagnose hab ich machen lassen und es waren keine Fehler feststellbar.
    Wie kann ich denn die Kaltlaufregelung testen ? oder geht das nur in der Fachwerkstatt ?
     
  6. #6 conny-r, 15.08.2020
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.437
    Zustimmungen:
    1.017
    Auto:
    S 205 220d T 02 / 2017 9G SL 350 Sportmotor 316 PS
    Für mich hat es den Anschein das geschätzt nur 70 % den vollen Durchblick bei SD haben.
     
  7. #7 Blademage, 19.08.2020
    Blademage

    Blademage

    Dabei seit:
    18.08.2020
    Beiträge:
    31
    Zustimmungen:
    2
    Ich denke mal, dass da kein Fehl-er erkannt wird und aus den Echtzeitdaten niemand schlau wird. Das ist leider auch bei MB möglich.

    Ein sehr ähnliches Verhalten hatte ich mal bei einem Saab 9-3 2.2 TiD. Da waren mehrere mechanische Fehler verantwortlich dafür, dass die Elektronik von dem ganzen Leid nichts mitbekommen hat. Leider sind die modernen Motoren ja nicht mehr vergleichbar, aber dennoch tippe ich da auf sowas wie:

    - Falschluft an einer Druck-/Unterdruckleitung, Leitungen falsch verbunden, Rückschlagventil defekt,...
    - verstopfte (öldampf/ruß) Messleitung
    - verdreckter Sensor (z.B. Wasser-/Öl-Temperatur, Ansaugluft, LMM, Raildruck, DPF-Druck,...)
    - Spritfilter/-pumpe

    Beim Saab war der ganze Ansaugtrakt ab AGR versifft, die Drallklappen steckten im Ruß, der LLK Schlauch war locker und zwei der drei Magnet-Regelventile für die Ladedruckregelung waren vertauscht. Wir haben Wochen lang nach dem Feher gesucht, eins nach dem anderen behoben und schließlich die Regelventile gereinigt und
    neu angeschlossen. Vorher hatten wir schon die halbe Auspuffanlage erneuert, da da ein nachgerüsteter DPF drin war, den wir wieder rausgebaut haben. Das Ding lief nachher wie ein Rennwagen. Ein 9-3 ist recht schwer, mit seinen 115PS ging er aber nachher deutlich besser als ein 143PS W203 220CDI.

    Solange da die gemessenen Werte nicht ganz fehlen oder total unplausibel sind, wird dann auch kein Fehler abgelegt. Suchen müsste man dann in den Echtzeitwerten, die eben nur die MB Diagnosen brauchbar mit entsprechenden Soll-/Grenzwerten anzeigen (Star bzw. Xentry).

    Du kannst:
    Unter die Abdeckungen schauen, ob Dir da irgendwo versiffte oder poröse Schläuche, Kabel oder Stecker auffallen und ggf. da selber ansetzen und ein wenig putzen, so Du es Dir zutraust. Starte dann auch mal den Motor ohne Abdeckung. Vlt. erkennt man dann an Dampf-/Rauchbildung wo es hakt. Wo Du genau suchen musst, oder was findest, kann ich Dir aber leider nicht sagen. Sollte eine Chip-Box drin sein, die mal rausnehmen - die verfälscht ja die Werte.
     
Thema:

Nach Kaltstart nur bis 3000 U/min

Die Seite wird geladen...

Nach Kaltstart nur bis 3000 U/min - Ähnliche Themen

  1. Rasseln im e43 w213 bei Kaltstart o. kurzer Standzeit

    Rasseln im e43 w213 bei Kaltstart o. kurzer Standzeit: Guten Abend, ich habe seit Februar einen gebrauchten e43 w213 mit Baujahr Ende 2017 und 61500km gelaufen. Mir fällt seit ein zwei Monate beim...
  2. Ruckeln beim Beschleunigen nach Kaltstart

    Ruckeln beim Beschleunigen nach Kaltstart: Hallo zusammen, mein VorMopf W212 E220 CDI 5-Gang Automatik aus 2010 mit 200Tkm ruckelt im kalten Zustand im 1. und 2. Gang bei niedrigen...
  3. Heftiger Leerlauf/Kaltstart M111

    Heftiger Leerlauf/Kaltstart M111: Hallo. Mein Sohn hat einen CL203 / C180 Coupe. Maschine ist 2 Liter mit 129PS. M111 ?? Automatik getriebe. Baujahr 07/2001 Hat jetzt...
  4. c220 Diesel Kaltstart Probleme

    c220 Diesel Kaltstart Probleme: immer ab etwa 10 Grad macht das gute Stück Probleme. Mir ist aufgefallen dass die vorgluhlampe egal ob 30 Grad aussentemperatur oder 2 Grad immer...
  5. W211 Benziner beim Kaltstart schlechtes Anspringen

    W211 Benziner beim Kaltstart schlechtes Anspringen: Guten Tag ich habe seit Oktober 2019 einen Problem unzwar wenn der Motor kalt ist und ich es morgens starte (kaltstart) habe ich folgendes...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden