Nach Winterpause brennt Motorelektronik

Diskutiere Nach Winterpause brennt Motorelektronik im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hallo zusammen, hab meinen CL500 in diesem Jahr schon ein wenig früher aus dem Winterschlag geweckst als es sonst der Fall ist, Petrus sorgt für...

  1. #1 CL500Micha, 10.03.2014
    CL500Micha

    CL500Micha

    Dabei seit:
    12.06.2011
    Beiträge:
    35
    Zustimmungen:
    0
    Auto:
    CL500 Modell 2001
    Hallo zusammen,
    hab meinen CL500 in diesem Jahr schon ein wenig früher aus dem Winterschlag geweckst als es sonst der Fall ist, Petrus sorgt für schönes Wetter und das heißt CL fahren :-)

    Ich habe den guten den ganzen Winter an einem Batterietrainer, sodass dieser beim ersten drehen des Zündschlüssels schön angesprungen ist.
    Als ich dann aus der Garage drausen war und ein wenig zügiger anfahren wollte, gab ich vergebens Gas, der gute beschleunigte nur minimal und das Motorelektroniklichtlein leuchtete dauerhaft.

    Habe dann einmal die Batterie abgeklemmt und 5 Minuten gewartet, dann wieder angeklemmt und für 250 Meter lief er wie gewohnt, bis wieder Motorelektronik leuchtete und der gute kein Gas angenommen hat.

    Was ist denn jetzt los ?
     
  2. #2 w123fan, 10.03.2014
    w123fan

    w123fan

    Dabei seit:
    12.10.2005
    Beiträge:
    4.389
    Zustimmungen:
    1.010
    Tippe mal auf Unterspannung durch eine kaputte Batterie. Wie alt ist die denn ?
     
  3. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.296
    Zustimmungen:
    2.078
    Auto:
    C220CDI
    Verbrauch:
    Oder irgendein Steuergerät hat sich verabschiedet.

    gruss
     
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.616
    Zustimmungen:
    3.402
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    ich denke da simpler: Das Fahrpedalpoti hats hinter sich:)
    Der Fehlerspeicher weiß mehr.
     
Thema:

Nach Winterpause brennt Motorelektronik

Die Seite wird geladen...

Nach Winterpause brennt Motorelektronik - Ähnliche Themen

  1. W164 Motorelektronik P0017,P0300,P0303

    W164 Motorelektronik P0017,P0300,P0303: Hallo habe ein Problem mit mein Ml 350 mit eingebauter gasanlage (Prins). Folgendes Problem: Das Auto fängt während der Fahrt an zu vibrieren...
  2. Innenbeleuchtung nach Led soffitte tausch brennt ganz leicht?

    Innenbeleuchtung nach Led soffitte tausch brennt ganz leicht?: Hallo habe meine innenraumbeleuchtung auf led soffitte geändert und funktioniert auch wunderbar nur wenn es inaktiv sein soll brennt es trotzdem...
  3. Rücklicht links brennt immer

    Rücklicht links brennt immer: Hallo zusammen, nach dem Wechsel der Starterbatterie habe ich im dunkeln leider kurzzeitig Pole verwechselt. Nach der Korrektur habe ich ein paar...
  4. Motorleuchte brennt und es piept

    Motorleuchte brennt und es piept: Meine Motorleuchte brennt dann hat mein w2003 200k BJ 2001 mal Leistung und mal nicht Fehler löschen bringt nichts und er piept immer außer ich...
  5. Parklicht brennt

    Parklicht brennt: Hallo zusammen, hatte gestern mal wieder das Phänomen, das mein rechtes Parklicht brannte, obwohl der Lichtschalter in der Position 0 stand....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden