nebelscheinwerfer defekt

Diskutiere nebelscheinwerfer defekt im Anbauteile, Tuning, Felgen und Reifen Forum im Bereich Technik und Zubehör; hallo habe ein kleines problem, ich habe die scheinwerfer mit den integrierten neblis, der rechte geht ned, obwohl die lampe ockey ist, die...

  1. stern

    stern

    Dabei seit:
    29.04.2003
    Beiträge:
    2.041
    Zustimmungen:
    0
    hallo habe ein kleines problem, ich habe die scheinwerfer mit den integrierten neblis, der rechte geht ned, obwohl die lampe ockey ist, die sicherung ist auch ganz, habe bemerkt, das mein regler fürs licht im innenraum nicht mehr piept wenn dir tür aufgeht und das licht noch an ist... X(
    liegt das jt an dem regler, oder ist die leucheinheit defekt, oder vielleicht ein wackekontakt irgendwo?
    hat jemand schon mal sowas gehabt? ?(
     
  2. #2 Schrauber-Jack, 06.05.2003
    Schrauber-Jack

    Schrauber-Jack

    Dabei seit:
    18.07.2002
    Beiträge:
    2.892
    Zustimmungen:
    0
    prfüe mal die steckverbindungen zur lampe, also vorne am scheinwerfer.

    sicherungen alle ok ?

    vielleicht haste auch nen elektriker in deinem freundeskreis, der mal schauen kann.....

    das mit dem summer fürs licht liegt aber am zündschloss. es gibt da einen kontakt, der merkt wenn der schlüssel abgezogen ist.

    hast noch den alten schlüssel ohne elektronik/fernbedienung ?

    das hat aber nix mit den NSW zu tun.....
     
  3. stern

    stern

    Dabei seit:
    29.04.2003
    Beiträge:
    2.041
    Zustimmungen:
    0
    nee ich hab nur schlüssel mit fernbedienung...
    nen elektriker kenn ich leider auch ned, mercedes würd glaub die ganze leucheinheit tauschen, die kabel sehen alle ganz gut aus, sicherung ist ockey...
    kein plan was da geht
     
  4. #4 Schrauber-Jack, 06.05.2003
    Schrauber-Jack

    Schrauber-Jack

    Dabei seit:
    18.07.2002
    Beiträge:
    2.892
    Zustimmungen:
    0
    1x zerlegen und zusammensetzten ?


    spannung am scheinwerfer messen ?


    es kann drin eigentlich nix kaputt gehen....
     
  5. stern

    stern

    Dabei seit:
    29.04.2003
    Beiträge:
    2.041
    Zustimmungen:
    0
    war grade nochmal am wagen, hab das birnchen kontrolliert, des geht habs in den anderen scheinwerfer enigebaut, ich hab strom gemessen, der ist drauf, gab nen kleinen schlag, also warum bitte geht der sch... ned?
     
  6. stern

    stern

    Dabei seit:
    29.04.2003
    Beiträge:
    2.041
    Zustimmungen:
    0
    hab grad den strom gemessen, da ich einen schlag bekommen hab denk ich mal der ist drauf, also warum geht der scheiss ned, kann des ned sein das es echt am regler liegt und der den kontakt ned herstellt?
     
  7. #7 Schrauber-Jack, 06.05.2003
    Schrauber-Jack

    Schrauber-Jack

    Dabei seit:
    18.07.2002
    Beiträge:
    2.892
    Zustimmungen:
    0
    ..also bei 12V gibbet noch keine schlag, ausser wenn du die kabel mit der zunge berührst, oder extrem nasse hände hast.

    ein messgerät oder eine prüflampe brauchste da schon.....

    eine ferndiagnose ist da schon schwierig....

    was machen wir denn da jetzetle?
     
  8. stern

    stern

    Dabei seit:
    29.04.2003
    Beiträge:
    2.041
    Zustimmungen:
    0
    tja des ist ne gute frage, wie gesagt die bei mercedes konnten es mir auch ned sagen, und wollten die einfach den scheinwerfer wechseln, und des wird teuer...
    wie wär die idee wenn man ein kabel von dem funktionierenden nebli zum anderen rüberzieht, die birne ist ja ganz, meinst es geht dann?
     
  9. #9 Schrauber-Jack, 07.05.2003
    Schrauber-Jack

    Schrauber-Jack

    Dabei seit:
    18.07.2002
    Beiträge:
    2.892
    Zustimmungen:
    0
    soviel kann da doch nicht sein.

    es kann dann halt sein, das du das eine kabel überlastest, kommt auf den querschnitt an. normalerweise hält es das aber aus.

    verfolge das kabel mal.

    wo issn eigentlich das gerät, das die funzeln überwacht ? da müst doch auch was zu messen sein....


    wenn die nur len scheinwerfer wechseln ist das problem ja nicht unbedingt gelöst, es kann ja immernoch sein, das kein saft ankommt.

    wenn du das auto noch ne weile fahren willst, dann hol dir das buch "so mach ichs mir selbst" kost bei ATU in schaitheim ca. 20 Euro.
    und gleich noch ne prüflampe dazu, kostet ca. 5 Euro.

    dann kannst ein bisserl selber schrauben, und weist auch bei anderen sachen, wie du es selber machen kannst....
     
  10. stern

    stern

    Dabei seit:
    29.04.2003
    Beiträge:
    2.041
    Zustimmungen:
    0
    gar keine dumme idee, ich wohn so 20 meter vom atu weg, an der kirche da, wenn du zufällig am samstag um vier in heidenheim bist kannst es dir ja mal anschauen... wenn lust hast...
    ansonsten scheiss ich auf den einen nebli, ist eh ned des einzige was an dem wagen nicht funkt, die elektrische antenne zum beispiel, da ist aber der motor kaputt...
    und den rost sollt ich auch noch wegkriegen, ist noch ein bischen arbeit an dem wagen...
     
  11. #11 Schrauber-Jack, 07.05.2003
    Schrauber-Jack

    Schrauber-Jack

    Dabei seit:
    18.07.2002
    Beiträge:
    2.892
    Zustimmungen:
    0
    bin so gut wie nie in HDH.

    wenn du natürlich überhaupt nicht schrauberisch veranlagt bist, wird das leider auch nix mit "selber machen"

    aber das buch schadet ja nie. und bei 20m um die ecke erstrecht nicht.

    kannst auch im laden lesen, und dann nicht trotzdem nicht kaufen 8) , aber sowas kammer immer brauchen.
     
  12. stern

    stern

    Dabei seit:
    29.04.2003
    Beiträge:
    2.041
    Zustimmungen:
    0
    so würd ich das nicht sagen, ich bin zwar ned hochbegabt, aber meistens bekomm ich es durch auprobieren schon hin, na ja ich mach jt mal den scheinwerfer raus und kontrolier einfach nochmal alles und wenns dann immer noch ned funkt dann setz ich mir neblis in die frontschürze, apropo bekommen dann die bremsen ned mehr genug luft oder so?
     
Thema: nebelscheinwerfer defekt
Besucher kamen mit folgenden Suchen
  1. w202 nebelscheinwerfer defekt

Die Seite wird geladen...

nebelscheinwerfer defekt - Ähnliche Themen

  1. Sonnenrollo v-klasse defekt

    Sonnenrollo v-klasse defekt: Hallo, Schiebedach funktioniert einwandfrei nur das Sonnenrollo schließt nicht. Wo liegt der Fehler? Mit freundlichen Grüßen Raymond
  2. Defekten Zündschalter W123 240D wechseln

    Defekten Zündschalter W123 240D wechseln: Hallo, ich muß den zündschalter bei meinen 240D erneuern,da er manchmal nicht anspringt. Hat schon mal jemand diesen Schalter,der hinter dem...
  3. Abblendlicht beidseitig gleichzeitig defekt

    Abblendlicht beidseitig gleichzeitig defekt: Hallo zusammen, ich habe da ein großes Problem. Es handelt sich um eine C180 Limo Bj. 2002 mit Halogenscheinwerfern. Gestern Morgen wurde mir...
  4. Differenzial defekt beim GLK?

    Differenzial defekt beim GLK?: Hilfe, ich weiß nicht mehr weiter.......drei Getriebe verheizt. GLK 4 matic 220 cdi Bj 2009, 210000km gelaufen. Bei diesem Automatikgetriebe...
  5. 117 Softwareupdate nun Problem, das Abgasrückführventil ist defekt

    Softwareupdate nun Problem, das Abgasrückführventil ist defekt: Hallo, seit dem durchführen (vor 10 Tagen) des aktuellen Softwareupdates für unseren CLA 220 cdi (Baujahr 6/2016 mit 55TKM)hat der Wagen einen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden