208 Neue Lamdasonde Bank 1 regelt nicht - LMM defekt?

Diskutiere Neue Lamdasonde Bank 1 regelt nicht - LMM defekt? im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hallo zusammen, nachdem vor 2 Wochen die MKL mal wieder anging, und auch nicht wie zuvor immer nach dem nächsten Starten ausging, war ich zum...

  1. max91

    max91

    Dabei seit:
    01.10.2012
    Beiträge:
    85
    Zustimmungen:
    1
    Auto:
    CLK320 W208
    Hallo zusammen,

    nachdem vor 2 Wochen die MKL mal wieder anging, und auch nicht wie zuvor immer nach dem nächsten Starten ausging, war ich zum Fehlerspeicher Auslesen. Dort wurde die Lambdasonde Bank 1 vor Kat als defekt Diagnostiziert. Bei der Live Überwachung sah man, dass die Sonde nicht mehr regelte. Die vor Kat Sonden kamen beide vor gut einem Jahr neu, deshalb kam mir das Ganze schon merkwürdig vor. Trotzdem habe ich sie tauschen lassen, kann ja doch mal vorkommen, dass eine nicht so lange hält.

    Nach dem Tausch machte der Meister eine Probefahrt und überprüfte die Sonden nochmal mit dem Tester. Beide regelten nun einwandfrei und synchron.
    Am Heimweg, keine 5km später, ging die MKL schon wieder an. Wieder Lamdasonde vor Kat Bank 1 im Speicher, wieder regelte die Sonde nicht.
    Der Meister wollte dann erstmal Rücksprache mit dem Hersteller vom Tester (Guthmann) halten, bevor dann aufwendig Kabelbaum und Steuergerät geprüft werden.

    Nun soll der Luftmassenmesser getauscht werden, da die M112 wohl sehr empfindlich auch nur bei dem geringsten Defekt reagieren.
    Irgendwie kann ich mir aber nicht vorstellen, dass bei einem defekten LMM die Lamdasonden nicht mehr regeln, und dann auch nur eine. Da müssten dann doch eher beide von betroffen sein?

    Morgen soll der LMM gewechselt werden, wenn der nicht defekt war, sollen mir wohl keine Kosten entstehen. Ich bin gespannt, normal ist die Werkstatt echt kompetent.

    Hattet ihr schon ähnliche Probleme mit den Lamdasonden?
     
  2. tk2007

    tk2007

    Dabei seit:
    21.12.2012
    Beiträge:
    123
    Zustimmungen:
    5
    Auto:
    CLK 200 K Master Edition (208)
    Hi

    Also ich hatte mal ein ähnliches Problem mit der Lambda.
    Musste auch 2 mal getauscht werden da die erste irgendwie ne Macke hatte.
    Ein MB Meister hat mal den LMM doppelt getauscht bei seinem 202 weil der erste ne Macke hatte.
    Sowas kann mal vorkommen selbst bei originalen Teilen.

    Von Grundprinzip her können beide Teile das gleiche Problem verursachen.
    Was macht denn dein Motor? Sägt er im Leerlauf?

    Gruß Timo
     
  3. max91

    max91

    Dabei seit:
    01.10.2012
    Beiträge:
    85
    Zustimmungen:
    1
    Auto:
    CLK320 W208
    Der Motor läuft einwandfrei, kein ruckeln, kein sägen. Die Leerlaufdrehzahl war auch stabil.
    Einmal hatte er einen kurzen Zündaussetzter, da blinkte die MKL dann kurz, danach lief er wieder wunderbar.

    Heute wurde LMM getauscht, bisher ist Ruhe. Ich hoffe das bleibt so. Bin seither 50km gefahren, bis dahin wäre die MKL sonst wahrscheinlich wieder angegangen.
    Die Lambdasonde Bank 1 hat nach dem Wechsel sofort wieder geregelt.
    Schon merkwürdig, der LMM wurde schon vom Vorbesitzer gewechselt, das ist erst gut 3 Jahre her. Der Luftfilter kam letztes WE vorsorglich neu, sah aber noch super aus.
    Mit den Bosch Erstzteilen habe ich aber leider schon des Öfteren die Erfahrung gemacht, dass die nicht so lange halten.
    Bestes Beispiel die Regenwischer, die max. ein halbes Jahr hielten.
     
Thema: Neue Lamdasonde Bank 1 regelt nicht - LMM defekt?
Besucher kamen mit folgenden Suchen
  1. clk luftmassenmesser ausgesteckt keine störung im speicher

    ,
  2. e240 lambdasonde regelt nicht

    ,
  3. clk 320 w208 lambdasonde

    ,
  4. lambdasonde clk 200 bank 1,
  5. lamdasonde clk 200,
  6. lambdasonde clk w209,
  7. lambdasonde regelt nicht,
  8. volvo v70 lambdasonde regelt nicht,
  9. mercedes c204 lambdasonde bank 1,
  10. clk 200 208 lamdasonde bank 1,
  11. clk 2o8 lamdasonde bank 1,
  12. Lambdasonde 1 regelt nicht,
  13. lambdasonde clk w209 defekt ,
  14. lambdasonde clk w208,
  15. w208 lambdasonde defekt
Die Seite wird geladen...

Neue Lamdasonde Bank 1 regelt nicht - LMM defekt? - Ähnliche Themen

  1. W221 W221 Display Kombiinstrument muss immer neu starten

    W221 Display Kombiinstrument muss immer neu starten: Hallo Forum, Ich melde mich mit einem Problem, welches mein Vater in seinem W221 Baujahr Juli 2011 S350 BlueTec hat. Wenn er das Fahrzeug...
  2. Sonnenrollo v-klasse defekt

    Sonnenrollo v-klasse defekt: Hallo, Schiebedach funktioniert einwandfrei nur das Sonnenrollo schließt nicht. Wo liegt der Fehler? Mit freundlichen Grüßen Raymond
  3. Defekten Zündschalter W123 240D wechseln

    Defekten Zündschalter W123 240D wechseln: Hallo, ich muß den zündschalter bei meinen 240D erneuern,da er manchmal nicht anspringt. Hat schon mal jemand diesen Schalter,der hinter dem...
  4. 53. Int. Osnabrücker ADAC Bergrennen 1. – 2.August 2020

    53. Int. Osnabrücker ADAC Bergrennen 1. – 2.August 2020: Aktuelle - Informationen - Das muss man wissen zum… - „Cars & Fun“ Termin: 1. – 2. August 2020 Ort / Veranstaltungsgelände:...
  5. Abzocksteuern für Neue Umweltbewusste Fahrzeuge

    Abzocksteuern für Neue Umweltbewusste Fahrzeuge: Hallo Mein Vater und ich haben ja einen Schock bekommen, als er den Steuerbescheid für sein neues Auto bekommen hat. Ich habe ihm extra einen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden