C215 Nimmt schlecht Gas an.

Diskutiere Nimmt schlecht Gas an. im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hallo. Ich fahre ein c215 CL500 Bj.2003 Seit 1 April läuft nun der Wagen offiziell wieder. Leider ist seit dem 1. April auch die motorlampe an...

  1. #1 MarcelCL, 03.04.2019
    MarcelCL

    MarcelCL

    Dabei seit:
    03.04.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Auto:
    C215
    Verbrauch:
    Hallo.
    Ich fahre ein c215 CL500 Bj.2003
    Seit 1 April läuft nun der Wagen offiziell wieder. Leider ist seit dem 1. April auch die motorlampe an und der Wagen lief wie ein Trecker(extrem unrund) und sehr verzögerte gas Annahme. Bei MB Fehler auslesen lassen, heraus kam LMM defekt. Neuen von Bosch eingebaut und angelehnt. Die motorlampe war kurzzeitig aus, ist nun aber wieder an. Wenn ich auf niedriger Drehzahl fahre und dann beschleunige ist wieder die verzögerte gas Annahme und ich muss mehr auf Gas treten damit er vom Fleck kommt. Desweiteren ist noch der Drehzahlsensor defekt in wird in 14 Tagen bei MB gemacht. Nun zur Frage. Kann die verzögerte gas annahme am sensor liegen oder ist der Bosch LMM nicht gut genug für den MB? Bin ratlos
    Vielen Dank schonmal im voraus
     
  2. NAG_1

    NAG_1

    Dabei seit:
    29.04.2017
    Beiträge:
    771
    Zustimmungen:
    212
    Auto:
    140.057 S600L / 124.043 230CE
    Verbrauch:
    Was steht aktuell im Fehlerspeicher? Sind die istwerte von lmm und lambdaregelung okay?
     
  3. #3 MarcelCL, 03.04.2019
    MarcelCL

    MarcelCL

    Dabei seit:
    03.04.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Auto:
    C215
    Verbrauch:
    Abs und motorlampe leuchtet. Im Störbildschirm steht noch esp.
    Lg
     
  4. #4 MarcelCL, 03.04.2019
    MarcelCL

    MarcelCL

    Dabei seit:
    03.04.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Auto:
    C215
    Verbrauch:
    Den LMM habe ich anlernen lassen bei MB. Lambdaregelung weiß ich nicht drüber bescheid, aber das hätte mir das auslesegerät ja dann gesagt, oder? Mfg
     
  5. #5 jpebert, 03.04.2019
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    1.061
    Zustimmungen:
    226
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Ja, liegt am Drehzahlsensor bzw. wahrscheinlich eher am Impulsring. Das außerdem etwasvorliegt, ist nicht ausgeschlossen ;)
     
    MarcelCL gefällt das.
  6. NAG_1

    NAG_1

    Dabei seit:
    29.04.2017
    Beiträge:
    771
    Zustimmungen:
    212
    Auto:
    140.057 S600L / 124.043 230CE
    Verbrauch:
    Über die istwerte vom lmm kann man ua auch beurteilen ob dieser okay ist und über die lambdawerte könnte man prüfen ob die gemischzusammensetzung passt oder ob er zb irgendwo falschluft mit rein kriegt.

    Aber du müsstest jetzt erstmal auslesen was in den fehlerspeichern drin steht.
     
  7. #7 MarcelCL, 03.04.2019
    MarcelCL

    MarcelCL

    Dabei seit:
    03.04.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Auto:
    C215
    Verbrauch:
    Vielen Dank erstmal! Die Werte des LMM wurden wie gesagt gestern eingestellt.haben gestern geschaut ob er irgendwo Luft zieht, ist aber alles okay. Die lambdawerte wurden meines Wissens nach noch nicht geprüft. Sollte ich das bei MB machen?
    Lg
     
  8. NAG_1

    NAG_1

    Dabei seit:
    29.04.2017
    Beiträge:
    771
    Zustimmungen:
    212
    Auto:
    140.057 S600L / 124.043 230CE
    Verbrauch:
    Kannst du aber solange die MIL an ist braucht man erst mal die fehlercodes die die MIL auslösen.
     
  9. #9 MarcelCL, 03.04.2019
    MarcelCL

    MarcelCL

    Dabei seit:
    03.04.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Auto:
    C215
    Verbrauch:
    Leider bin ich nicht auf dem Stand, was bedeutet MIL
     
  10. NAG_1

    NAG_1

    Dabei seit:
    29.04.2017
    Beiträge:
    771
    Zustimmungen:
    212
    Auto:
    140.057 S600L / 124.043 230CE
    Verbrauch:
    Sry, heißt Malfunction Indicator Light, zu deutsch motorkontrollleuchte :)
     
  11. #11 MarcelCL, 03.04.2019
    MarcelCL

    MarcelCL

    Dabei seit:
    03.04.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Auto:
    C215
    Verbrauch:
    Achso okay vielen Dank :) dann werde ich mich darum morgen mal kümmern. Der Sensor würde erst in 2 Wochen getauscht werden bei MB. Laufen tut er bis auf gelegentliche Probleme beim Fahren in niedrigen Drehzahlen normal. Könnte ich solange ca 30 Km am Tag trotz MIL ohne Folgeschäden fahren?
    Lg
     
  12. NAG_1

    NAG_1

    Dabei seit:
    29.04.2017
    Beiträge:
    771
    Zustimmungen:
    212
    Auto:
    140.057 S600L / 124.043 230CE
    Verbrauch:
    Ich denk mal mit drehzahlsensor meinst du einen der raddrehzahlsensoren. Der hat ziemlich sicher was mit dem Abs esp Fehler zu tun.
    Das mit der schlechten gasannahme is ne andere baustelle.
    fahren kannst du deswegen schon noch, ich würd aber zumindest so schnell wie möglich den fehler auslesen, um Folgeschäden zu vermeiden. Kommt auch immer drauf an was es für Fehler ist.
     
Thema: Nimmt schlecht Gas an.
Besucher kamen mit folgenden Suchen
  1. c215 lmm Fehler

Die Seite wird geladen...

Nimmt schlecht Gas an. - Ähnliche Themen

  1. Schlagen und ein Ruck beim Gas runter

    Schlagen und ein Ruck beim Gas runter: Hallo Ich fahre einen E350 Avantgarde 2005 (W211) Keine Ahnung ob ich mir Sorgen machen muss oder ob das normal ist: Hab das Fahrzeug erst...
  2. W211 Benziner beim Kaltstart schlechtes Anspringen

    W211 Benziner beim Kaltstart schlechtes Anspringen: Guten Tag ich habe seit Oktober 2019 einen Problem unzwar wenn der Motor kalt ist und ich es morgens starte (kaltstart) habe ich folgendes...
  3. CLK 200 springt schlecht an, stottert und geht wieder aus!

    CLK 200 springt schlecht an, stottert und geht wieder aus!: Der CLK 200 ( W208 ) meines Großvaters wurde letztes Jahr über den Winter in der Garage eingelagert. Nachdem wir ihn im März wieder aufwecken...
  4. 280 clk springt auf Benzin und LPG schlecht an

    280 clk springt auf Benzin und LPG schlecht an: Mein Clk springt immer schlecht an, wenn er etwas gestanden hat, läuft dann aber normal. Ist egal ob ich auf Benzin oder mit Gas starte. Habe 2...
  5. Motor springt schlecht an und rasselt am Anfang

    Motor springt schlecht an und rasselt am Anfang: Hallo alle zusammen. Ich brauche eure Hilfe und zwar hab ich folgendes Problem mit meinem Mercedes E 300, W212, V6, Kombi, Diesel, 231PS, bj Ende...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden