NOCHMAL FB f?r ZV nachr?sten

Diskutiere NOCHMAL FB f?r ZV nachr?sten im W202 / S202 Forum im Bereich C-Klasse; Ich weiß, daß das thema bereits besprochen wurde allerdings finde ich keinen Hinweis einer Nachrüstmöglichkeit wo ein fahrzeugspezifischer...

  1. #1 chris5566, 25.04.2005
    chris5566

    chris5566

    Dabei seit:
    13.06.2003
    Beiträge:
    58
    Zustimmungen:
    0
    Ich weiß, daß das thema bereits besprochen wurde allerdings finde ich keinen Hinweis einer Nachrüstmöglichkeit wo ein fahrzeugspezifischer Kablesatz fü den W202 dabei ist! Von WAECO gibts den laut Internetseite nur für den W201!! Kann mir jemand sagen wer so etwas im Program hat!! Sollte allerdings kein billiger Müll sein!!


    Danke ihr Freaks da draußen!!
     
  2. #2 Cartman, 26.04.2005
    Cartman

    Cartman

    Dabei seit:
    23.07.2002
    Beiträge:
    1.765
    Zustimmungen:
    2
    Auto:
    W123-280E BJ 1980 Passat 2.0 TDI BJ 2006 und Polo 1.9TDI 96KW BJ 2006
    das billige zeug ist garnicht so müll wie du denkst... du zahlst halt weniger für ein wenig mehr arbeit die du leisten musst bei der verkabelung
     
  3. #3 Marc C180, 26.04.2005
    Marc C180

    Marc C180

    Dabei seit:
    05.01.2004
    Beiträge:
    705
    Zustimmungen:
    0
    Auto:
    W203 C270CDI
    Ich hab die MT350 von Waeco drin.
    Wie du schon sagst, gibts für den W202 nur eine Modellspezifische FB für den 201. Daher musste dir die Universal ( MT350 ) einbauen.
    Hab das bei mir auch gemacht. Kann dir allerdings nix mehr über die Kabelbelegung sagen. Es is ein Kabelplan dabei über den W202. Weis jetzt aber nicht mehr, ob alle Belegungen laut Plan gestimmt haben. Is aber auch egal. Kannst ja mit ner Prüflampe sicherheitshalber durchmessen.

    Gruß
     
Thema:

NOCHMAL FB f?r ZV nachr?sten

Die Seite wird geladen...

NOCHMAL FB f?r ZV nachr?sten - Ähnliche Themen

  1. ZV öffnet bei Kälte nicht

    ZV öffnet bei Kälte nicht: Hallo liebe Community, ich hab seit 2 tagen das Problem dass meine ZV morgens nicht öffnet. Hab etwas recherchiert - und das schient ja ein...
  2. SLK R 170 200 Kompressor Bj.2011

    SLK R 170 200 Kompressor Bj.2011: Hallo zusammen, erst mal Hallo von einem Neueinsteiger. Ich habe folgendes Problem, beim beschleunigen plötzlich Leistungsverlust und...
  3. ZV geht nur mit laufenden Motor

    ZV geht nur mit laufenden Motor: Nervig, meine Zv geht nur wenn der Motor läuft. Also, ich schließe die Fahrertüre auf, starte den Motor und die Knöppe gehen hoch, wenn ich dann...
  4. R Klasse: Standheizung (ausgeschaltet) zieht Batterie leer

    R Klasse: Standheizung (ausgeschaltet) zieht Batterie leer: Hallo Zusammen, ich bin neu in diesem Forum und fahre eine R Klasse (320cdi, BJ 2007, 400k Km) mit Standheizung (von Werk). Anfang des Jahres...
  5. R-Klasse Ausstellfenster ohne Funktion

    R-Klasse Ausstellfenster ohne Funktion: Hallo Ich bin der Thorsten Wir haben eine R-Klasse R350L 4Matic Mein Problem ist das hinten die Ausstellfenster nicht gehen Der Schalterblock...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden