Oel im Leitungssatz

Diskutiere Oel im Leitungssatz im Motor Bereich Forum im Bereich Technik und Zubehör; Moin zusammen... Ich habe da ein ziemliches Prob. mit meiner Werkstatt, oder besser gesagt, einen sehr unschönen Verdacht: Zum dritten Mal ist...

  1. rr807

    rr807

    Dabei seit:
    05.04.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Moin zusammen...

    Ich habe da ein ziemliches Prob. mit meiner Werkstatt, oder besser gesagt, einen sehr unschönen Verdacht:

    Zum dritten Mal ist jetzt wieder, so ca. zwei bis 3 Wochen nach einem Werkstattaufenthalt, die Motor-Störlampe angegangen. Wie bei den letzten Malen liegt die Störung im Abgassystem. Beim ersten Mal musste der Kat erneuert werden (ca. 80.000 km), und beim zweiten Mal die Lambdasonde (ca. 105.000 km).

    Jetzt ( bei ca. 125.000 km) bekam ich eine ganz kuriose Geschichte zu hören: Durch eine undichte Stelle am Magnetschalter der Nockenwelle würde Öl durch den Kabelstrang zur Lambdasonde gelangen, und diese zerstören. Zur Reparatur müsste der Magnetschalter, der gesamte Kabelstrang und die Lambdasonde getauscht werden. Kosten: Ca 1.500 Euro!!!!!?

    Ich habe die Rep. aber nicht durchführen lassen, sondern bin zu einer anderen Werkstatt gefahren, da ich vermutete, dass dieses Problem auch schon für die beiden vorherigen Störungen verantwortlich war, und meine Werkstatt dabei "gepennt" hat, weil sie die eigentliche Ursache nicht erkannt haben.

    Es kam aber anders: Die andere Werkstatt konnte nichts von Dem feststellen, was man mir zuvor erzählt hat. Jener Kabelstrang und die Lambdasonde waren vollkommen sauber. Keinerlei Öl. Aber: Der Stecker, mit dem die Lambdasonde an den Kabelstrang angeschlossen ist, war innen voller dreckigem Motoröl!

    Der Stecker wurde ausgespült und ausgeblasen, und damit war alles wieder OK. Jetzt stellt sich natürlich die Frage, wie kommt das Öl in den Stecker?
    Da nirgendwo an (oder in) der Kabelverbindung Öl entlang läuft, kann es so nicht in den Stecker gelangt sein. Es tropft auch nirgendwo Öl (z.B. auf den Stecker).

    Da es, auch von der neuen Werkstatt, keine Erklärung gibt, wie das Öl da rein gekommen ist, und die völlig falsche Diagnose meiner bisherigen Werkstatt auf eine riesen Reparatur abzielte, regt sich bei mir der Verdacht, dass man dort Altöl in den Stecker der Lambdasonde füllt, um einen Fehler hervorzurufen, der dann teuer repariert wird!

    Habt ihr sowas schon mal erlebt oder mitbekommen. Ich habe nichts, was diesen Verdacht beweisen könnte. Aber wenn dem so wäre, dann müsste man der Werkstatt das Handwerk legen.

    Gruß
    RR
     
  2. deerch

    deerch

    Dabei seit:
    30.07.2006
    Beiträge:
    86
    Zustimmungen:
    0
    Hallo rr807,
    erstmal was zu diesem Satz !
    (regt sich bei mir der Verdacht, dass man dort Altöl in den Stecker der Lambdasonde füllt, um einen Fehler hervorzurufen, der dann teuer repariert wird)
    da bekomm ich echt ausschlag,
    Dein verdacht ist völliger schwachsin , wer würde da Altoel reinschüten !?

    die Ursache ist der Nockenwellenversteller da läuft Oel IM Kabelstrang zwischen Kupferdraht und Isolierung zum Motorsteuergerät, Lambdasonde und anderen Bauteilen.
    Zur Abhilfe gibt es einen Adapterstecker der oben am Nockenwellensteller angebracht wird. Laut Mercedes sollen dann die betroffenen Bauteile erneuert werden und den Stecker einbauen
    den Stecker kannst bei Mercedes käuflich erwerben.
    darf ich fragen was das für eine Werkstatt war ?

    MfG
    Dirk aus Franken
     
  3. rr807

    rr807

    Dabei seit:
    05.04.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo deerch,

    danke für Deine Antwort.

    >erstmal was zu diesem Satz !
    >(regt sich bei mir der Verdacht, dass man dort Altöl in den Stecker der
    >Lambdasonde füllt, um einen Fehler hervorzurufen, der dann teuer repariert wird)
    >da bekomm ich echt ausschlag,
    >Dein verdacht ist völliger schwachsin , wer würde da Altoel reinschüten !?

    So schwachsinnig fand ich das nicht. Da drei mal hintereinander, nach dem Besuch der Werkstatt und nach gleichem Zeitraum, das gleiche Problem auftrat, hatte ich das Gefühl, dass da was nicht stimmt. Möglich wäre doch, dass jemand dort bewusst Öl einbringt, damit man auch bald wiederkommt. Schließlich ist das doch nicht normal, dass der Kat bei 80000 km hin ist, und das man mit 125000 km schon die dritte Lambdasonde benötigt.

    >die Ursache ist der Nockenwellenversteller da läuft Oel IM Kabelstrang
    >zwischen Kupferdraht und Isolierung zum Motorsteuergerät, Lambdasonde
    >und anderen Bauteilen.
    >Zur Abhilfe gibt es einen Adapterstecker der oben am Nockenwellensteller
    >angebracht wird. Laut Mercedes sollen dann die betroffenen Bauteile
    >erneuert werden und den Stecker einbauen

    Das ist doch mal eine Aussage. Dann war die Begründung meiner Werkstatt also richtig. Aber warum haben sie nichts von dem Adapter gesagt? Und muss dazu wirklich der gesamte Kabelstrang (Kabelbaum), die Lambdasonde und der Nockenwellenversteller ausgetauscht werden?

    >den Stecker kannst bei Mercedes käuflich erwerben.

    Kennt denn jemand die Teilenummer des Adaptersteckers?

    >darf ich fragen was das für eine Werkstatt war ?

    Beide Werkstätten sind ganz normale Vertragswerkstätten, keine Hinterhofschrauber. Die zweite Werkstatt scheint demnach dieses Problem gar nicht zu kennen.

    Gruß
    RR
     
  4. deerch

    deerch

    Dabei seit:
    30.07.2006
    Beiträge:
    86
    Zustimmungen:
    0
    Hallo,
    also wir machen immer die defekte Lambdasonde neu, die geht eigentlich immer kaputt !

    dann noch die Stecker richtig sauber machen auch am Motorsteuergerät, Adapterkabel einbauen, Fehler löschen und fertig !

    Teile Nr. Adapter Kabel A 271 150 27 33

    übrigens das Problem ist seit 2003 bekannt !

    MfG
    Dirk aus Franken
     
  5. rr807

    rr807

    Dabei seit:
    05.04.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo deerch,

    noch mal Danke für die schnelle Antwort!

    Aber wo wird der Adapterstecker denn jetzt eingebaut????
    "Oben am Nockenwellensteller", oder
    "am Motorsteuergerät"?
    ... oder beides, oder befindet sich das Steuergerät am Nockenwellensteller?

    Vielen Dank
    Randolf
     
  6. deerch

    deerch

    Dabei seit:
    30.07.2006
    Beiträge:
    86
    Zustimmungen:
    0
    Hallo Randolf ,
    am Nockenwellenversteller, wird einfach zwischen geseckt .

    MfG
    Dirk aus Franken
     
  7. rr807

    rr807

    Dabei seit:
    05.04.2007
    Beiträge:
    6
    Zustimmungen:
    0
    ...na, dann weiß ich doch, was ich am Samstag tun kann...

    Vielen Dank Dirk!

    Randolf
     
  8. deerch

    deerch

    Dabei seit:
    30.07.2006
    Beiträge:
    86
    Zustimmungen:
    0
    ...
    bitte gerne, ich helfe wo ich kann !

    MfG
    Dirk aus Franken

    @ Admin.

    P.S. vielleicht kann jemand das Thema in " Oel im Leitungssatz " o.Ä. ändern, da finden auch andere Leute mit dem Prob. später den Thread in der suche !!
     
  9. rr807

    rr807

    Dabei seit:
    05.04.2007
    Beiträge:
    6
    Zustimmungen:
    0
    >P.S. vielleicht kann jemand das Thema in " Oel im Leitungssatz " o.Ä. ändern,
    >da finden auch andere Leute mit dem Prob. später den Thread in der suche !!

    OK, ist umbenannt!

    Randolf
     
  10. rr807

    rr807

    Dabei seit:
    05.04.2007
    Beiträge:
    6
    Zustimmungen:
    0
    So....

    der Adapter ist eingebaut. War ganz einfach!
    Bei Gelegenheit werde ich noch ein paar Bilder hier bereitstellen.

    Jetzt bin ich mal gespannt, ob ich endlich Ruhe habe.
    Ich werde berichten...

    Randolf
     
  11. clk

    clk

    Dabei seit:
    14.04.2004
    Beiträge:
    16
    Zustimmungen:
    0
    Hallo,

    eine kurze Frage: War das betroffene Fahrzeug wirklich ein W208? (200K?)

    In einem anderen Forum (DB Forum) habe ich gelesen dass nur W203 (+vermutlich 209) mit dem Motor M111 betroffen wären. Wenn jetzt auch Fahrzeuge der 202er "Baureihe" betroffen wären, würde ich das bei meinem 208 auch schleunigst prüfen lassen...

    Gruss
    clk
     
  12. #12 Moonwalk, 27.07.2007
    Moonwalk

    Moonwalk

    Dabei seit:
    13.07.2006
    Beiträge:
    39
    Zustimmungen:
    0
    Ich denke, das liegt alleine am Motor M111 der entsprechenden Produktionszeit. Und ein W208 ist doch keine 202er Baureihe. Im Motorraum finden sich ja auch Teile, die mit A 203 anfangen.. :rolleyes:
    Auf jeden Fall kannst Du das doch in 5 min selbst überprüfen: mach die Abdeckung vorne vor dem Motorblock ab und sieh Dir den Schalter für den Nockenwellerversteller an (=rundes Gehäuse). Wenn das ölig aussieht oder im Stecker, der da links reingeht, Öl drin ist, bist Du dabei X(
    Ich kenne einen W208 200K von 2002, der betroffen ist.

    Viele Grüße
    Moonwalk
     
  13. #13 andy-ibo, 27.07.2007
    andy-ibo

    andy-ibo

    Dabei seit:
    29.04.2007
    Beiträge:
    223
    Zustimmungen:
    4
    Auto:
    C 180 Coupé (204)
    sorry, ich habe jetzt gegoogelt und im forum gesucht, da ich die bezeichnung M111 nicht genau zuordnen kann. um welchen motor geht es dabei? ist mein 200er standart auch betroffen?
     
  14. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.097
    Zustimmungen:
    2.061
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
  15. #15 andy-ibo, 29.07.2007
    andy-ibo

    andy-ibo

    Dabei seit:
    29.04.2007
    Beiträge:
    223
    Zustimmungen:
    4
    Auto:
    C 180 Coupé (204)
    ah, danke. dann schau ich auch mal.
     
Thema: Oel im Leitungssatz
Besucher kamen mit folgenden Suchen
  1. mercedes tips öl im leitungssatz

    ,
  2. RR807

    ,
  3. leitungssatz motor

    ,
  4. wie füllt sich ein nockenwellenversteller wieder mit öl,
  5. öl im motor leitungssatz
Die Seite wird geladen...

Oel im Leitungssatz - Ähnliche Themen

  1. Meldung "Beim nächsten Tankstopp 1 Liter Öl nachfüllen"

    Meldung "Beim nächsten Tankstopp 1 Liter Öl nachfüllen": Moin, diese Meldung kennt wohl Jeder. Bisher kam diese Meldung immer nach ca. 12.000 - 13.000 Kilometern nach Inspektion. Ca. 3.000 Kilometern...
  2. Öl im lambdasonde Stecker ? Clk 200k w209

    Öl im lambdasonde Stecker ? Clk 200k w209: Hallo es geht darum das ich einen clk 200 kompressor bj 2003 besitze 209 er bei mir ist in der lambdasonde hinterl Kat Öl im Stecker drinne und...
  3. Auto verliehet Öl

    Auto verliehet Öl: Hay bin neu im Forum ich habe folgendes Problem ich habe im Urlaub ein Buckel übersehen und bin so mit zirka 50-60km/h rüber gebretter seit dem...
  4. Öl am Differential

    Öl am Differential: Hallo, habe einen Vito W639 Bj 2009 Diesel. Beum TÜV wurde festgestellt dass am Differential Öl ist. Es scheint nicht zu tropfen. Kann ich...
  5. Geräusche und schäumendes Öl in der Servolenkung

    Geräusche und schäumendes Öl in der Servolenkung: Hallo Zusammen, ich habe seit kurzer Zeit das Problem, dass meine Servolenkung laute Geräusche macht. Beim kontrollieren des Ölstandes ist mir...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden