209 Ölverlust & Getriebeprobleme? CLK 220 CDI

Diskutiere Ölverlust & Getriebeprobleme? CLK 220 CDI im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hallöchen, ich bin nun seit 3 Wochen Besitzer eines 2006ers CLK 220 CDI mit ca. 165.000 KM. Beim Kauf wusste ich, dass ich die Bremsen und die...

  1. Balboa

    Balboa

    Dabei seit:
    19.04.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    CLK220CDI
    Hallöchen,

    ich bin nun seit 3 Wochen Besitzer eines 2006ers CLK 220 CDI mit ca. 165.000 KM. Beim Kauf wusste ich, dass ich die Bremsen und die Spurstangenköpfe an der VA wechseln musste.
    Die erste Woche habe ich das Auto ganz normal bewegt mit 5 Tages Kennzeichen. Die zweite Woche stand mein Wagen auf dem Parkplatz, da ich im Ausland war. Nun in der dritten Woche angemeldet und ganz normal gefahren. Jedoch: Verliere ich Wasser aus dem Wischwasserbehälter und die Motorabdeckung ist komplett verölt. Als i Tüpfelchen hat mir das Getriebe bisher 2 mal während der Fahrt einfach auf "N" geschaltet. Wasserverlust und ÖL waren in der ersten Woche noch nicht da. Ich hatte sowieso vor das Getriebe vorsorglich spülen zu lassen und das Öl auszuwechseln. Komme aus Ludwigshafen und laut der Seite vom Tim Eckart gibt es in meiner Nähe mehrere Werkstätten die sein Gerät benutzen.

    Auto-Fischer 68199 Mannheim, Voltastr. 34, 0621-855634, (MB-Spezialist)
    Gerd Schnabel Taxiwerkstatt 68229 Mannheim, Sulzerstr. 43, 01772630436 (MB-Taxispezialist)


    Kann mir jemand eine von den beiden empfehlen? Bzw. kann das was größeres sein? Ich vermute nämlich dass das Getriebe irgendwo ÖL verliert. Was kostet denn so eine Spülung samit Ölwechsel?
     
Thema: Ölverlust & Getriebeprobleme? CLK 220 CDI
Besucher kamen mit folgenden Suchen
  1. gerd schnabel mannheim

    ,
  2. gerd schnabel taxi werkstatt mannheim

    ,
  3. taxi gerd schnabel Mannheim

Die Seite wird geladen...

Ölverlust & Getriebeprobleme? CLK 220 CDI - Ähnliche Themen

  1. Vito CDI 116 Startproblem Motorkontrolllampe leuchtet, der Anlasser dreht nur 1 Sekunde an.

    Vito CDI 116 Startproblem Motorkontrolllampe leuchtet, der Anlasser dreht nur 1 Sekunde an.: Kann mir mal einer Hilfe Stellung geben. Vito 116 CDI Diesel Baujahr ende 2011 Habe mal wieder Probleme mit meinem Großfamilienmobil Ich habe...
  2. Clk Kofferraum öffnen ohne Schlüssel

    Clk Kofferraum öffnen ohne Schlüssel: Hallo zusammen. Ich fahre ein CLK 320 w208. Nun habe ich seit gestern das Problem, das anscheinend die Vakuumpumpe defekt ist. Die sitzt...
  3. Probleme nach Einbau von neuem Endschalldämpfer (200 CDI)

    Probleme nach Einbau von neuem Endschalldämpfer (200 CDI): Hallo zusammen! Nun hat sich doch der erste originale Endschalldämpfer an meinem S203 (200CDI T, 2006er) durch Rost verabschiedet. Ich hab dann...
  4. Probleme mit Start w204 c200 CDI Automatik ,Diesel

    Probleme mit Start w204 c200 CDI Automatik ,Diesel: Guten Abend liebes Community, bin ein Besitzer von einer C-Klasse ,es handelt sich um ein C200 CDI w204 ,Baujahr 2011 . Diesel ,Automatik . Das...
  5. Clk w208 xenon nievauregulierung

    Clk w208 xenon nievauregulierung: Hallo zusammen bin auf der suche nach einer Anleitung oder besser nach einem Foto des Nievau sensors für die Xenonscheinwerfer der im rechten...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden