Ölverlust / Verbrauch beim M113 e55 Motor

Diskutiere Ölverlust / Verbrauch beim M113 e55 Motor im AMG Bereich Forum im Bereich Mercedes-Fahrzeuge; Hallo, bin stolzer Besitzer eines E 55 AMG Klassikers W 210. Meine Frage hier an Euch: Ist es normal, daß der Motor M113 E 55 bei zügiger...

  1. #1 BayernE55, 05.06.2012
    BayernE55

    BayernE55

    Dabei seit:
    05.06.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    E55 AMG W210
    Hallo,

    bin stolzer Besitzer eines E 55 AMG Klassikers W 210. Meine Frage hier an Euch: Ist es normal, daß der Motor M113 E 55 bei zügiger Fahrweise auf 3500 km 1 Liter Öl verbraucht, KM Stand 129.000; Baujahr 1999, ansonsten kein Leistungsverlust spürbar...
    Vielen Dank für Eure Antworten.
     
  2. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.763
    Zustimmungen:
    3.137
    Auto:
    211.292 E280 4matic 208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Hallo,

    ich :verschieb das mal in den AMG Bereich.


    Hallo,

    der Verbrauch von Öl kann Normal sein. Was für ein Öl ist denn eingefüllt?

    Es kann sein, das durch das Wechseln der Viskosität der Verbrauch gegen Null geht. Ich habe meinen M112 Umgeölt, und bin von 1 Liter auf 4000 Kilometer auf 0,2 Liter auf 5000 Kilometer runter.
     
  3. #3 BayernE55, 05.06.2012
    BayernE55

    BayernE55

    Dabei seit:
    05.06.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    E55 AMG W210
    Also der kleine oelfilm steht genau unten zwischen Motorblock und Getriebe,
    Mein Vorbesitzer meinte das käme vom oelauffuellen, braucht denn der Motor tatsächlich öl oder kann das etwas anderes sein?
    Bin technisch ned so versiert,gibt's eine Empfehlung für ne kostengünstige Werkstatt für den AMG in München?
    Freu mich über eure Antworten das Auto macht viel Spaß bis auf Kinderkrankheiten wie ein Motor für Kopfstütze geht nicht amaturenbeleuchtung am Tacho muss gewechselt werden .. Wie ist es mit öl für automatic wann soll man das machen, bezüglich oelwechsel kann man auch das Castrol 0 w 40 nehmen, Freigabe von mb für diesen Motor oder muss es mobil sein?
     
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.350
    Zustimmungen:
    3.319
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Muß kein Mobil sein, das Castrol hat aber, wenn ichs recht im Kopf habe, nicht die passende Freigabe. Du brauchst 229.5 Öl.
    Du solltest bei erhöhtem Ölverbrauch kein xW30 Öl verwenden. Diese bringen meist einen etwas höheren Ölverbrauch mit sich.

    Ein Bekannter hat auch einen alten E55, der braucht auch ein wenig Öl, allerdings verkokt bei den "Dicken" ganz gerne oben im Ventildeckel die Entölung und die KGH-Entlüftungsbohrungen, was dem Ölverbrauch nicht eben zuträglich ist.
     
  5. #5 BayernE55, 05.06.2012
    BayernE55

    BayernE55

    Dabei seit:
    05.06.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    E55 AMG W210
    Weiter gehts mit der AMG Story, heute bei atu die Klima befuellen lassen und dann Check geht nicht, atu kann nicht auf das Diagnosesystem des AMG zugreifen also beim freundlichen mb in dachau gelandet dort wurde festgestellt dass das kombiinstrument den klimakompressor nicht ansteuert, manuell geht der nämlich...Fehler am Kombi vermutet Auto steht nun erstmal zum Check.. Habt ihr das auch schon gehabt?teuer?
     
  6. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.350
    Zustimmungen:
    3.319
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Was das denn? Der kOmpressor wird nicht vom KI angesteuert, sondern vom Bedienteil. Entweder muß man schlicht den Fehler löschen, dass die Anlage leer ist, oder der Druckschalter ist hin. Kann natürlich auch sein, dass das neue Kältemittel durch ein Leck schon wieder weg ist.ZU ATU sag ich jetzt mal nix.
     
  7. #7 BayernE55, 05.06.2012
    BayernE55

    BayernE55

    Dabei seit:
    05.06.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    E55 AMG W210
    Servus, danke für die Antwort der Fehlerspeicher wurde gelöscht bei mb und dann der kaeltekompressor manuell angesteuert über Diagnosegerät.
    Hat dann funktioniert aber über Schalter nichts also kann durchaus Schalter sein...
    Mal sehen hoff nur ned so teuer
     
Thema: Ölverlust / Verbrauch beim M113 e55 Motor
Besucher kamen mit folgenden Suchen
  1. qualm m113

    ,
  2. m113 evo Ölverbrauch

    ,
  3. ölverbrauch m113

    ,
  4. m113 ölverbrauch,
  5. e55 amg ölverbrauch,
  6. w210 e55 amg welches motor öl,
  7. ml 55 amg ölverlust,
  8. Ölverbrauch m113 e55,
  9. Ölverbrauch m113 evo,
  10. mercedes m113 55 amg,
  11. mercedes m113 öl verbrauch,
  12. motor m113,
  13. e55 kompressor verbrennt oel aber wo,
  14. m113 e55 evo kompressor ,
  15. passendes Motoröl w211e55 Kompressor ,
  16. 55 amg m113,
  17. e55 amg ölverbrauch w210,
  18. m113 kompressor in w210,
  19. Mercedes-Benz E55 AMG Motoröl,
  20. w210 e55 motor in w211,
  21. Mercedes m113 55 amg Qualm,
  22. m113 kompressor welches motoröl,
  23. e55 amg bei vollgas ölverbrauch,
  24. m113 oel nachfuellen 55 amg,
  25. motoröl M113.980 E55
Die Seite wird geladen...

Ölverlust / Verbrauch beim M113 e55 Motor - Ähnliche Themen

  1. Motor startet warm manchmal nicht

    Motor startet warm manchmal nicht: Hallo zusammen, nach einer Fahrt (egal wie lang) geht manchmal der W203 nicht mehr an. Es ist nur ein lautes Klacken zu hören und das Auto wird...
  2. Cls 63 orgelt ab und zu lange beim Starten

    Cls 63 orgelt ab und zu lange beim Starten: Hallo liebes Mercedes Forum, mein Auto ein CLS 63 orgelt lange beim Starten es ist meistens beim ersten Starten wenn das Auto wärmer ist und...
  3. Vibrieren und rückeln beim Beschleunigen

    Vibrieren und rückeln beim Beschleunigen: Hallo DB-Freunde, ich fahre einen S211 320 cdi Vormopf 174000km. Ich habe das Problem, dass der Wagen vibriert bzw. ruckelt wenn ich beschleunige...
  4. K&N Luftfilter, Motor gut geschützt?

    K&N Luftfilter, Motor gut geschützt?: Hallo zusammen, Ich hätte gerne eure Meinung zu K&N Luftfilter gehört. Es geht mir um die Tauschfilter, also um jene die in den Original...
  5. Motor geht aus nachdem ich den Rückwärtsgagn benutzt habe...

    Motor geht aus nachdem ich den Rückwärtsgagn benutzt habe...: Hallo Zusammen, ich bin wirklich super NEU hier und habe ein echtes Problem.:girl_impossible: Ich habe mir vorige Woche eine A Klasse 140 gekauft,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden