OM 642 DE 30 LA - Lambdasonde?!?

Diskutiere OM 642 DE 30 LA - Lambdasonde?!? im Motor Bereich Forum im Bereich Technik und Zubehör; Guten Tag! Nachdem hier ja einige Experten lesen und posten muss ich mal wieder eine Frage stellen. Mein S204 hat vor einem Jahr, direlt nach...

  1. #1 Bertha_S204, 11.04.2014
    Bertha_S204

    Bertha_S204

    Dabei seit:
    09.10.2013
    Beiträge:
    57
    Zustimmungen:
    5
    Auto:
    S204 320 CDI
    Guten Tag!

    Nachdem hier ja einige Experten lesen und posten muss ich mal wieder eine Frage stellen.

    Mein S204 hat vor einem Jahr, direlt nach Kauf eine neue Lambdasonde erhalten, soweit ich mich erinnere wurde die einfach so auf Kulanz getauscht. Nun ist gestern die Motorwarnleuchte angegangen und heute hat die Werkstatt gesagt Lambdasonde war kaputt. Der Nette Herr vom Service wusste weder von dem Tausch im letzten Jahr, noch ob es die selbe Lambdasonde ist, der Motor habe zwei und jetzt war es die vor dem Kat.

    Meine Fragen:
    - Seit wann ist eine Lambdasonde ein Verschleissteil?
    - Wo und wieviele hat denn der OM 642 DE 30 LA?
    - Welche war denn, wie hier und da zu lesen, ab Werk schon fehlerhaft verbaut?

    Schon vorab vielen Dank für fachkundige Rückmeldungen.
     
  2. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    21.080
    Zustimmungen:
    3.229
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    Wohl schon immer.

    V6 mach 2 Zylinderbänke, jede Bank hat einen Kat, jeder Kat hat 1 Sonde vor Kat und 1 Sonde nach Kat. Demnach sollten 4 Sonden verbaut sein.

    Quelle?
     
  3. #3 Bertha_S204, 11.04.2014
    Bertha_S204

    Bertha_S204

    Dabei seit:
    09.10.2013
    Beiträge:
    57
    Zustimmungen:
    5
    Auto:
    S204 320 CDI
    Sorry, mit der Antwort habe ich mal wieder bewiesen, daß ich nicht Multitaskingfähig bin, daher die Korrektur.

    Zunächst mal vielen Dank für Antwort, Tewego.
    Aber wie verschleisst denn eine Lambdasonde? Hatte bislang in keinem Fahrzeug, weder Diesel noch Benziner einen Defekt an der Sonde, und das bei deutlich höheren Laufleistungen als den 102 TKM welche die Bertha jetzt drauf hat. Bosch z.B. empfiehlt ein Wechselintervall von 250TKM.

    Und die Frage nach der Quelle ist berechtigt, ich habe vor einem guten Jahr dazu schon mal recherchiert und dachte sowohl im Jeep Forum als auch bei Motor Talk darüber gelesen zu haben. Bei einer kurzen Suche habe ich jetzt aber nur einen Beitrag gefunden, eventuell täuscht mich meine Erinnerung.

    Viele Grüße, Bertha_S204
     
  4. #4 fragger123, 11.04.2014
    fragger123

    fragger123

    Dabei seit:
    04.05.2007
    Beiträge:
    811
    Zustimmungen:
    2
    Auto:
    BMW E46 325xi LPG, Vati: S211 E280 CDI, EZ 06/06
    Verbrauch:
    Ist ein ganz normaler Sensor mit dem entsprechenden Verschleiß. Die altert doch. Und kann auch durchaus bei 100tkm kaputt sein.
    Wenn du deswegen jetzt rumjammerst ist ein Mercedes vllt das falsche Auto.
     
  5. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    21.080
    Zustimmungen:
    3.229
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    Bei meinem Benziner war eine Lambdasonde nach 113.000 Kilometern hinüber. Mein Sohn hat hat an seinem Fahrzeug in 2 Jahren 2 mal die gleiche Lambdasonde gewechselt, weil diese defekt war. Für mich ist das Teil einfach ein Verschleißteil.

    Ich frage deshalb, weil mir kein Fall so wie du ihn beschrieben hast bekannt ist. Ich selber habe 4 Jahre lang einen OM 642 gefahren, und an dem waren die Lambdasonden alle in Ordnung.



    @ fragger123

    Warum bist du so Aggressiv?

    Er fragt doch nur nach, und das ist wohl sein gutes Recht.
     
  6. #6 fragger123, 11.04.2014
    fragger123

    fragger123

    Dabei seit:
    04.05.2007
    Beiträge:
    811
    Zustimmungen:
    2
    Auto:
    BMW E46 325xi LPG, Vati: S211 E280 CDI, EZ 06/06
    Verbrauch:
    Weil er selbst schon so patzig agiert hat.
     
  7. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.968
    Zustimmungen:
    3.523
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    sorry Theo, aber deine obige Antwort ist falsch. der OM642 hat keine Zylinderbankselektive Lambdaregelung. Die Krümmer führen ja direkt zusammen in den Lader.. erst danach kommen Kat, Sensoren etc
     
  8. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    21.080
    Zustimmungen:
    3.229
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    8o Dann hat der nur 2 Sonden?

    Ändert aber nichts daran, das auch von den 2 Sonden eine nach der anderen Versagen kann, und das es Verschleißteile sind.
     
  9. #9 Wurzel1966, 12.04.2014
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.851
    Zustimmungen:
    748
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Moin

    Nach deiner Avater Beschreibung hast Du einen S204.222 und der hat nach dem EPC nur eine Lambdasonde.....!
    Schau mal in deine Fahrzeugpapiere und gib uns die ersten 6 Ziffern der Fahrgestellnr.!
    Und zwar die A003 542 6918 ( wenn er noch mit der Euro 4 Abgasanlage Ausgerüstet ist ) oder die A003 542 7018 ( wenn er mit der Euro 5 Abgasanlage Ausgerüstet ist = Code 928 ).

    Wieviele Sonden verbaut sind ist nicht Motorenabängig , sondern abhängig davon welches Fzg.-Baumuster es ist.
    So gibt es den OM 642 mit 1,2 oder sogar 3 Sonden .
     
  10. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.968
    Zustimmungen:
    3.523
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Das sind dann aber keine 3 Lambdasonden:)
     
  11. #11 Bertha_S204, 12.04.2014
    Bertha_S204

    Bertha_S204

    Dabei seit:
    09.10.2013
    Beiträge:
    57
    Zustimmungen:
    5
    Auto:
    S204 320 CDI
    Danke für die zahlreichen Antworten.

    Die Vin komplett ( ich denke eher die letzten 6 als die ersten 6, daher ganz): WDD2042221F256092
    Wie wieviele Sonden hat denn der Motor jetzt?
    Und Es fällt mir in jedem Fall schwer zu akzeptieren, daß eine Lambdasonde ein Verschleissteil sein soll.....wie gesagt, Bosch empfiehlt einen Wechsel nach 250TKM, und ich hatte bisher noch nie einen Defekt an einer Sonde.

    @Fragger123: Vielen Dank für den höchst konstruktiven Beitrag! Es freut mich immer wieder wie höflich und nett manche Menschen sein können.

    Bertha_S204
     
  12. #12 Wurzel1966, 12.04.2014
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.851
    Zustimmungen:
    748
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Moin

    @Bertha_S204

    Die ersten 6 Ziffern geben das Baumuster an,die 204 für die Baureihe und die 222 geben die Karosserieform + Motorisierung an. ;)



    Bei Dir ist 1 Lambdasonde nach Kat verbaut ( A 003 542 6918 ).Dein Fzg. ist nach Datenkarte noch mit einer Euro 4 Abgasanlage ( Code 985 ) Ausgestattet.



    Doch ist es,eine Lambdasonde wird über die Jahre/Kilometer immer träger und übermittelt dann zu spät bzw. falsche Daten ans Steuergerät.
    Allerdings sollte sie schon einige zehntausend Kilometer halten,wenn sie früher kaputt geht sind es meist andere Umstände als reiner Verschleiss.
    Und da gibt es einiges das eine Lambdasonde killen könnte.

    @Markus

    Ich habe oben ja schon geschrieben das es je nach Baumuster diverse Anzahlen gibt,so sind bei meinem W211 nach EPC bis zu 3 Sonden verbaut.
    Mit Euro 4 Ausführung 2 Sonden ( vor und nach Kat ) ; mit Euro 5 Ausführung 2 Sonden mit anderer Teilenr. ( vor und nach Kat ) ; mit Euro 6 Ausführung ( Kalifornien ) 3 Sonden ( vor,im und nach Kat ).
    Insgesamt muß man heutzutage erstmal genau in die Fahrzeugdaten sehen um heraus zu finden welche Abgasanlage mit welcher Euronorm verbaut wurde um sagen zu können wieviele Sonden und wieviele Kats verbaut wurden. ;)

    So ist der bei meinem W211 verbaute OM642 eigentlich für Euro 6 Ausgelegt ( wurde und wird ja auch so beworben ),hat jedoch ab Werk eine Euro 5 Anlage drunter ( und nach Erstzulassung sollte er auch Euro 5 bekommen ).
    Eingestuft wurde und wird er jedoch nach Euro 4,da der Motor vor dem Stichtag für die Euro 5 Einführung gebaut wurde. :wand :rolleyes:
    Nachfrage in Maastrich und Stuttgart ergab leider das es keine Umschlüsselung auf Euro 5 gibt. :( ;(
    Eine Umrüstung auf Euro 6 wäre machbar aber finanziell absoluter Schwachsinn ( Kosten würden über 3.000 € liegen nur für die Hardware ; Kat 1 Austauschen - Kat 2 Austauschen - Lambdasonden Austauschen bzw. Nachrüsten - AddBlue Tank Nachrüsten ; dazu käme dann noch ein neues Motorsteuergerät bzw. eine frische Bedatung + TÜV und Eintragung ).

    Insgesamt müßte man mit Kosten zwischen 7.000 und 10.000 € rechnen nur um im Jahr ca. 30 € Kfz-Steuer zu Sparen.
     
    conny-r und Bertha_S204 gefällt das.
  13. #13 Bertha_S204, 12.04.2014
    Bertha_S204

    Bertha_S204

    Dabei seit:
    09.10.2013
    Beiträge:
    57
    Zustimmungen:
    5
    Auto:
    S204 320 CDI
    Wurzel1966, vielen Dank!
    Jetzt Verstehe ich den Aufbau der VIN.
    Und nach der Beschreibung der unterschiedlichen Baumuster bin ich ja froh, daß ich keinen EUR6 habe....;-)

    Die Erklärung mit einer trägen/zuspäten/falschen Übermittlung leuchtet mir einigermaßen ein, einen echten Defekt ( ausser an den Kabeln) kann ich mir aber aufgrund der Funktionsweise von Lambdasonden nicht vorstellen.

    Jetzt werde ich am Montag mal checken lassen, ob es die selbe Sonde wie vor 10 Monaten war, dann wären ja wirklich andere Ursachen als normaler Verschleiß zu suchen.
    Wo könnte dann theoretisch die Ursache liegen ( kein Marderbiss, Kabel sind i.O.), Laufleistung seither 23TKM?

    Sonnige Grüße aus Pforzheim.
     
  14. #14 Wurzel1966, 12.04.2014
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.851
    Zustimmungen:
    748
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Du hast das Fzg. ja als gebraucht ,mit knapp 80.000 Km gekauft.
    Möglicherweise ( ist jetzt reine Spekulation ) hat der Vorbesitzer etwas an der Leistungskurve gedreht und dadurch kam die Verbrennung etwas Durcheinander.
    Dadurch könnte es zu Schäden an DPF oder Kat gekommen sein,wodurch sich vermehrt Ablagerungen an der Lambdasonde bilden.

    Wie gesagt,ohne direkt am Fzg. die relevanten Daten Auslesen zu können ist alles reine Spekulation!
     
  15. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.968
    Zustimmungen:
    3.523
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Wäre mir neu, das nach dem DPF noch ne Lambdasonde drin ist..so genau hab ich die varianten aber auch nicht im Kopf.
    Das müsste ne NOx-Sonde sein hinter dem DPF. Nur darauf wollte ich hinaus:)
     
  16. #16 Wurzel1966, 12.04.2014
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.851
    Zustimmungen:
    748
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Gut möglich,im EPC wird leider nur Lambdasonde angegeben. ;(
     
  17. #17 Bertha_S204, 13.04.2014
    Bertha_S204

    Bertha_S204

    Dabei seit:
    09.10.2013
    Beiträge:
    57
    Zustimmungen:
    5
    Auto:
    S204 320 CDI
    Das Fahrzeug ist aus 1. Hand, war immer nur bei beim Freundlichen zur Wartung und Reparatur. Daher würde ich das jetzt auschliessen, zumal das Auto eigentlich ausreichende Fahrleistungen hat. Da der Motor kein Öl braucht, nicht russt, bei mir noch nie eine höhere als Betriebstemperatur hatte wüsste ich eben keinen Grund für ein vorzeitiges Ableben....
    Und die Diskussion ob Lambda oder NOx kann ich insofern befeuern, daß der Servicemitarbeiter beim Händler von 2 Lambdasonden gesprochen hat!

    Viele Grüße,
    Bertha_S204
     
  18. #18 fragger123, 13.04.2014
    fragger123

    fragger123

    Dabei seit:
    04.05.2007
    Beiträge:
    811
    Zustimmungen:
    2
    Auto:
    BMW E46 325xi LPG, Vati: S211 E280 CDI, EZ 06/06
    Verbrauch:
    Auch solche Teile unterliegen Schwankungen und halten unterschiedlich lange..
    Oder hält bei.dir jeder Schuh gleich lange?
     
  19. #19 Bertha_S204, 14.04.2014
    Bertha_S204

    Bertha_S204

    Dabei seit:
    09.10.2013
    Beiträge:
    57
    Zustimmungen:
    5
    Auto:
    S204 320 CDI
    Also kurzer Bericht zum aktuellen Stand.
    Meine Erinnerung war richtig, bereits vor 10 Monaten wurde die Selbe Sonde getauscht. Daher sind mir nun keine Kosten ( ausser Mietwagen) entstanden.
    Eine Erklärung für den Defekt gäbe es nicht, eine andere Ursache als "spontanes versagen" wurde seitens der Werkstatt ausgeschlossen.

    Nun habe ich zumindest Teilweise Erklärungen zu meinen Fragen erhalten, dafür Vielen Dank für die fachkundigen Antworten an Tewego, Wurzel1966 sowie C240T.

    Bertha_S204
     
    Wurzel1966 gefällt das.
  20. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.968
    Zustimmungen:
    3.523
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Naja... die Frage ist, was an der Sonde kaputt gegangen ist. Mir ist da keine Häufung bekannt beim Om642.
    Wenn man allerdings sieht, wieviel Ruß in einer Sonde vor dem DPF steckt, dann muss man sich immer wieder wundern, dass die überhaupt halten.
    Wenns auf garantie ging, dann ist ja alles soweit gut würde ich sagen.
    Auf die nächsten 100tkm :)
     
    Bertha_S204 gefällt das.
Thema: OM 642 DE 30 LA - Lambdasonde?!?
Besucher kamen mit folgenden Suchen
  1. om642 euro 6

    ,
  2. om 642 de 30 la

    ,
  3. om642 träge

    ,
  4. Om642 euro 4,
  5. e 280 CDI Euro 5 umrüstung,
  6. w211 280cdi Kat nachrüstung,
  7. breitbandsonde mercedes,
  8. om642 lambdasonde verrußt,
  9. kat nachrüsten OEM 642,
  10. om 642 lambdasonde verrusst,
  11. om642 euro 6 umrüsten,
  12. nox om642 euro5,
  13. mercedes benz 280cdi welche lambdasonde ist verbaut?,
  14. mb 280cdi om642 welche lambdasonde ist verbaut?,
  15. mb 280cdi welche lambdasonde ist verbaut?,
  16. ml 164 280cdi euro 6 nachrüsten,
  17. wievielr lambdasonden hat ein om642,
  18. om642 euro norm,
  19. mercedes motor om 642 und om 651 umrüsten auf euro 6,
  20. mercedes x164 auf euro 6 umrüsten,
  21. w164 lambdasonde wechseln,
  22. w211 200d auf euro 6 umrüsten,
  23. w211 280 cdi umrüsten euro6,
  24. w211 300 bluetec umschlüsseln eu6,
  25. om642 lambdasonde
Die Seite wird geladen...

OM 642 DE 30 LA - Lambdasonde?!? - Ähnliche Themen

  1. 350 CDI OM 642 rußt unter Volllast und geht manchmal in den Notlauf

    350 CDI OM 642 rußt unter Volllast und geht manchmal in den Notlauf: Guten Abend, da mir mehr als in 5 Werkstätten inkl. Mercedes Werkstätten keiner helfen konnte (oder wollte), versuche ich es auf diesem Wege....
  2. OM 642 - Probleme mit Notlauf

    OM 642 - Probleme mit Notlauf: Hallo Leute, ich brauche dringend Hilfe. Fahre einen OM 642 mit 235 PS. Seit einiger Zeit geht dieser immer wieder in den Notlauf (ohne dass die...
  3. S211 OM 642 Ölverbrauch

    S211 OM 642 Ölverbrauch: Hallo Zusammen, ich lese schon eine Weile bei Euch mit und hab ein paar Fragen, vielleicht bekomme ich von Euch ein paar Ideen! Ich bin...
  4. Anleitung zum Wechsel der Steuerkette gesucht OM 642

    Anleitung zum Wechsel der Steuerkette gesucht OM 642: Hallo, ich bin neu hier und suche nach dem WIS für den wechsel der Steuerkette beim OM 642 V6. Danke schon mal....
  5. OM 642 - Sensor für Ansauglufttemperatur, wo sitzt der?

    OM 642 - Sensor für Ansauglufttemperatur, wo sitzt der?: Möchte den Sensor für Ansauglufttemperatur wechseln und dachte der sitzt am Flansch vor der Drosselklappe. Ist jedoch nicht so - kann mir jemand...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden