Orange Warnlampe für defektes Licht brannte im KI - Widerstandswert zu hoch? Feuchtigkeit?

Diskutiere Orange Warnlampe für defektes Licht brannte im KI - Widerstandswert zu hoch? Feuchtigkeit? im W202 / S202 Forum im Bereich C-Klasse; Hi liebes Forum! Eigentlich ist alles wieder in Butter, denn die Warnlampe war nach Abschalten des Motors und neustarten wieder aus. Was ich mir...

  1. #1 manu1987, 01.08.2009
    manu1987

    manu1987

    Dabei seit:
    09.03.2008
    Beiträge:
    198
    Zustimmungen:
    4
    Auto:
    C 180 CGI T-Modell
    Hi liebes Forum!

    Eigentlich ist alles wieder in Butter, denn die Warnlampe war nach Abschalten des Motors und neustarten wieder aus.
    Was ich mir vorstellen kann, warum vorhin das Lämpchen im KI anging war, dass sich irgendwo an einem Kontakt Feuchtigkeit gesammelt hat und deshalb ein Widerstandswert so hoch, war dass das KI eben meldet, "Lampe Kaputt". Das KI registriert doch am Widerstandswert, ob eine Lampe futsch ist, oder?

    Und was wird alles mit einbezogen? Auch die Kennzeichenlämpchen? (Innenraum ?? ..)
    Und ich habe werkseitig eine AHK, da müsste, wenn was am Anhänger nicht stimmt auch im KI das orangene Lämpchen angehen, richtig?

    Danke schonmal im voraus ;)
     
  2. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.422
    Zustimmungen:
    927
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    lese mal hier
     
Thema:

Orange Warnlampe für defektes Licht brannte im KI - Widerstandswert zu hoch? Feuchtigkeit?

Die Seite wird geladen...

Orange Warnlampe für defektes Licht brannte im KI - Widerstandswert zu hoch? Feuchtigkeit? - Ähnliche Themen

  1. Wischwasserpumpe hinten defekt

    Wischwasserpumpe hinten defekt: Hallo, Bei mir kommt kein Wasser an die Heckscheibe an. Habe die Pumpe anschließend seperat mit 12 V angeschlossen, trotzdem keine Funktion....
  2. EZS defekt

    EZS defekt: wie macht sich ein defekt vom EZS bemerkbar
  3. Pdc, Pts defekt !

    Pdc, Pts defekt !: Guten Morgen, Hab seit einer Woche Probleme mit der Einparkhilfe ! Das System arbeitet garnicht mehr, ab und zu brennen jeweils ein paar...
  4. Anzeige von licht defekt...Werkstatt aufsuchen...

    Anzeige von licht defekt...Werkstatt aufsuchen...: Hallo zusammen Mein Wagen ein c Coupe 200 Kompressor bauj. 04/2002 Seit dem ich das hintere steuergerät ( Sam) gewechselt habe funktionieren die...
  5. S211 Rückwandtür Schloss öffnet aber Tür fährt nicht hoch ..

    S211 Rückwandtür Schloss öffnet aber Tür fährt nicht hoch ..: Hallo an alle:-) ich habe einen s211, also T-Modell, bj. 08.09.2006 mit einem Easy Pack nachgerüstet.
 Nach Einbau der Hydraulikpumpe und des...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden