"Panne" mit dem ML430 auf der Autobahn

Diskutiere "Panne" mit dem ML430 auf der Autobahn im G-, M-,R-, GLK-, GLC-, GLE-, GL/GLS- und X-Klasse Forum im Bereich Mercedes-Fahrzeuge; Ich bin mit meiner Familie die letzten drei Wochen durch ganz Deutschland gefahren. Am viertletzten Tag auf der Autobahn erklingt plötzlich ein...

  1. #1 Werner Wider, 03.08.2002
    Werner Wider

    Werner Wider

    Dabei seit:
    01.05.2002
    Beiträge:
    11
    Zustimmungen:
    0
    Ich bin mit meiner Familie die letzten drei Wochen durch ganz Deutschland gefahren. Am viertletzten Tag auf der Autobahn erklingt plötzlich ein ratterndes Geräsch unter dem Auto. :(

    Ich fahre sofort auf die nächste Ausfahrt und suche nach optischen Mängeln. Es ist offensichtlich, dass das Geräusch Geschwindigkeits- und nicht Drehzahlabhängig ist. Nichts zu finden. :sauer:

    Also fahre ich zu einer Mercedesgarage. Der Meister bockt den Wagen auf und zu zweit suchen wir nach Störungen. Nach zehn Minuten findet sich eine Plastiketikette (Teile Nummer) an der Antriebswelle nach hinten, die sich gelöst hat und an ein Wärmeschutzblech schlägt. Als wir sie ganz abreissen, ist das Problem gelöst. 8o

    Kleine Ursache, grosse Wirkung. Kaum zu glauben, dass eine Plastiketikette einen Geländewagen lahmlegen kann...

    Gruss Werni
     
  2. Lord

    Lord

    Dabei seit:
    25.01.2002
    Beiträge:
    5.047
    Zustimmungen:
    148
    Auto:
    SLK 230 k
    Hi Werni,

    na da haste mal noch Glück gehabt :] :D

    Und sowas an einer M-Klasse, soll doch ein Offroader sein, oder? :D :D :D :D

    Gruß Dirk
     
  3. #3 pnh-135, 07.08.2002
    pnh-135

    pnh-135

    Dabei seit:
    20.05.2002
    Beiträge:
    471
    Zustimmungen:
    0
    Aha, ich hatte auch schon ein ähnliches Problem, allerdings nicht mit einem Offroader :-)
     
  4. #4 spookie, 02.09.2002
    spookie

    spookie Guest

    Hm, ein einfaches Blech war das Problem? Sollte aber eigentlich nicht sein, werde diese Info mal an die Abteilung bei DC weiterleiten, damit das beim 164er nicht mehr vorkommen kann.
     
  5. #5 jokromer, 11.04.2003
    jokromer

    jokromer Guest

    Wieso lahmlegen, der Wagen ging doch noch, und mit der Zeit wäre es bestimmt von alleine weggefallen ?
     
  6. #6 Hubernatz, 11.04.2003
    Hubernatz

    Hubernatz

    Dabei seit:
    23.10.2002
    Beiträge:
    7.993
    Zustimmungen:
    104
    Auto:
    BMW 540iA - T3 turboD
    Verbrauch:
    Reissen die dann bei allen ML die Bleche ab? :))

    Naja, kleine Ursache grosse Wirkung.
     
  7. #7 TimTaylor, 28.04.2003
    TimTaylor

    TimTaylor

    Dabei seit:
    27.04.2003
    Beiträge:
    260
    Zustimmungen:
    2
    Auto:
    BMW 335i
    Das geht doch noch, der Wagen ist ja noch weitergefahren. ;)

    Mir ist mal beim 190D eine Plastik-Muffe am Gaszug rausgebrochen. Das Gaspedal ist einfach unterm rechten Fuß verschwunden. Habe zum Glück, obwohl es ziemlich dunkel war, den Fehler schnell gefunden und mit einer halben Rolle Isolierband notdürftig repariert.
    Am nächsten Morgen dann mit dem Auto meiner Eltern zum MB-Service gefahren und dem Mann am Schalter klargemacht, was für ein Teil ich brauche. Der legt ein superbreites Grinsen auf, kramt das Ersatzteil aus der Schublade und meint: "65 Pfennig. Darf's sonst noch was sein?" :))
     
Thema: "Panne" mit dem ML430 auf der Autobahn
Besucher kamen mit folgenden Suchen
  1. plötzlicher Motorstillstand ML430 W163

Die Seite wird geladen...

"Panne" mit dem ML430 auf der Autobahn - Ähnliche Themen

  1. Brauche eure Hilfe - Panne in Südspanien

    Brauche eure Hilfe - Panne in Südspanien: Hallo zusammen Auf den letzten 80 km unserer 1500 km langen Fahrt in die Ferien meldete unser S210/1999, top Zustand auf einmal "Batterie lädt...
  2. Technische Panne w638 Bj 1998 startet nicht mehr

    Technische Panne w638 Bj 1998 startet nicht mehr: Hoi, nun bräuchte ich mal Hilfe. Auf dem Weg in die Ferien meinte unser Bus mal ein Päuschen einzulegen. Es fing an mit kleineren rucklern während...
  3. W212 220 CDI böse Panne

    W212 220 CDI böse Panne: Hallo zusammen, gestern ist mir was total ärgerliches passiert. Ich wollte mit meinem W212 T 220 CDI BE, Bj 12/09 richtung Stuttgart und bin in...
  4. Panne mit dem W202 kraftstoffzufuhr

    Panne mit dem W202 kraftstoffzufuhr: mein c180,Bj.98 ging heute auf der straße aus, habe das auto in eine parkbucht geschoben und bin mit dem taxi weiter gefahren. der freundliche...
  5. Panne!!!! Suche W220 S500 Wasserkühler

    Panne!!!! Suche W220 S500 Wasserkühler: hallo mein auto ist stehengeblieben am Ludwigshafen komme aus Köln suche ein Wasserkühler für W220 S500 BJ.99 bitte um hilfe Tel. 01772860754...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden