Parktronic kein Ton??

Diskutiere Parktronic kein Ton?? im W204 / S204 / C204 Forum im Bereich C-Klasse; Hallo Leute hab mir vor einer Woche einen c Kombi (w204) geholt bin begeistert vom Auto Nur ein Problem habe ich. Die pdc funktioniert beim...

  1. #1 Ceycey123, 31.01.2013
    Ceycey123

    Ceycey123

    Dabei seit:
    19.01.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    C220
    Hallo Leute hab mir vor einer Woche einen c Kombi (w204) geholt bin begeistert vom Auto
    Nur ein Problem habe ich.
    Die pdc funktioniert beim vorwahrtsfahren perfekt mit Ton und Anzeige
    Beim rückwärts fahren funktioniert nur die Anzeige aber kein Ton auch im roten bereich nicht?
    Der letzte Halter meinte bei ihm war es immer so??
    Kann ich mir aber nicht vorstellen das MB das extra so gemacht hat.
    Kann mir jemand helfen ?
    MfG
    Ceycey
     
  2. #2 Stolzer Fahrer, 31.01.2013
    Stolzer Fahrer

    Stolzer Fahrer

    Dabei seit:
    09.12.2010
    Beiträge:
    28
    Zustimmungen:
    4
    Auto:
    C 280 4-matic T-Modell
    Ist der letzte Halter vielleicht nie rückwärts gefahren?
    Ich habe, vorwärts und rückwärts, Anzeige, und Ton im roten Bereich.
    Gute Fahrt,
    SF
     
  3. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.116
    Zustimmungen:
    1.999
    Auto:
    C220CDI
    Verbrauch:
    Bei mir gibt es hinten ebenfalls Ton.

    gruss
     
  4. #4 derdietmar, 31.01.2013
    derdietmar

    derdietmar Moderator

    Dabei seit:
    14.10.2008
    Beiträge:
    3.518
    Zustimmungen:
    1.714
    Auto:
    C63S
    Verbrauch:
    Hallo,

    der Ton lässt sich mittels Star Diagnose in der Werkstatt deaktivieren. Evtl. wurde das gemacht.

    Viele Grüße :wink:
     
  5. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.374
    Zustimmungen:
    904
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Dietmar, vorne und hinten einzeln deaktivierbar?
     
  6. #6 derdietmar, 31.01.2013
    derdietmar

    derdietmar Moderator

    Dabei seit:
    14.10.2008
    Beiträge:
    3.518
    Zustimmungen:
    1.714
    Auto:
    C63S
    Verbrauch:
    Hallo,

    ja, vorne und hinten lässt sich getrennt einstellen. Lautstärke (Prozent), Frequenz und Verhalten (Warnton schon bei gelber Anzeige). Viele Werkstätten sind damit allerdings überfordert. Daher beharrlich nach der Star Diagnose verlangen. Sicher weiß ich dies vom W212, aber ich gehe davon aus, dass es im W204 nicht anders ist.

    Viele Grüße :wink:
     
    berri76 und Joerg1 gefällt das.
Thema: Parktronic kein Ton??
Besucher kamen mit folgenden Suchen
  1. mercedes parktronic piept nicht

    ,
  2. mercedes parktronic aktivieren

    ,
  3. mercedes parktronic einstellen

    ,
  4. mercedes einparkhilfe aktivieren,
  5. Pdc laut schallten einschalten mercedes 180d,
  6. mercedes w176 parktronic ton einstellen,
  7. piepton vito abstandswarner,
  8. W204 2010 parktronic funktion,
  9. w210 parktronic kein ton,
  10. ml 280 parkhilfe eimachalten,
  11. mercedes a207 parktronic ton einstellen,
  12. mercedes parktronic ton einstellen,
  13. cls pdc macht kein ton,
  14. mercedes pdc einstellen,
  15. mercedes parktronic lautstärke ,
  16. abstandswarner mercedes gla,
  17. mercedes ptc ton ausschalten,
  18. c klasse parktronic kein ton,
  19. c klasse piept nicht,
  20. w212 pdc ton geht nicht,
  21. Mercedes A 180 Parksensoren Piepen nicht,
  22. mercedes a-Klasse PDC Anzeige funktioniert kein Piepton,
  23. w212 pdc kein ton,
  24. piepen beim parkassistenten ausgeschaltet,
  25. mercedes w204 pdc piept nicht
Die Seite wird geladen...

Parktronic kein Ton?? - Ähnliche Themen

  1. W212 TV Tuner Externe AV Quelle ohne Ton

    W212 TV Tuner Externe AV Quelle ohne Ton: Hallo Zusammen, ich bin momentan leider etwas am verzweifeln...ich habe folgendes Problem. Ich habe einen W212 BJ 2012 mit Original TV Tuner an...
  2. Harman Kandon gibt keinen Ton mehr wieder

    Harman Kandon gibt keinen Ton mehr wieder: Hallo Zusammen, habe folgendes Problem vielleicht kann jemand helfen. Ich bin heute morgen mit meinem ML durch die Stadt durch ein Schlagloch...
  3. W211 E420 CDI Harmann Kardon ohne ton

    W211 E420 CDI Harmann Kardon ohne ton: Hallo, mein Radio spuck seit 3 Tagen kein ton mehr aus. Navi Radio etc. funktionieren nur halt ohne ton. Vor 5 Tagen nach dem Start hatte ich noch...
  4. kein Türöffnerdisplay und kein Ton des Sicherheitsgurtes mehr

    kein Türöffnerdisplay und kein Ton des Sicherheitsgurtes mehr: Nach der Reparatur eines Marderschadens in einer Mercedes Garage habe ich keine Anzeige der Türöffnung im Display mehr und meldet sich der...
  5. Ton ist aus, APS50, kein Radioton?

    Ton ist aus, APS50, kein Radioton?: Hallo. Ich habe eine Frage zum APS50 Radio mit Navi von A-Klasse 169 (Bj 2006)- und zwar geht kein Radioton! Das Mute Symbol ist im Radio Display...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden