Parktronic kein Ton??

Diskutiere Parktronic kein Ton?? im W204 / S204 / C204 Forum im Bereich C-Klasse; Hallo Leute hab mir vor einer Woche einen c Kombi (w204) geholt bin begeistert vom Auto Nur ein Problem habe ich. Die pdc funktioniert beim...

  1. #1 Ceycey123, 31.01.2013
    Ceycey123

    Ceycey123

    Dabei seit:
    19.01.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    C220
    Hallo Leute hab mir vor einer Woche einen c Kombi (w204) geholt bin begeistert vom Auto
    Nur ein Problem habe ich.
    Die pdc funktioniert beim vorwahrtsfahren perfekt mit Ton und Anzeige
    Beim rückwärts fahren funktioniert nur die Anzeige aber kein Ton auch im roten bereich nicht?
    Der letzte Halter meinte bei ihm war es immer so??
    Kann ich mir aber nicht vorstellen das MB das extra so gemacht hat.
    Kann mir jemand helfen ?
    MfG
    Ceycey
     
  2. #2 Stolzer Fahrer, 31.01.2013
    Stolzer Fahrer

    Stolzer Fahrer

    Dabei seit:
    09.12.2010
    Beiträge:
    28
    Zustimmungen:
    4
    Auto:
    C 280 4-matic T-Modell
    Ist der letzte Halter vielleicht nie rückwärts gefahren?
    Ich habe, vorwärts und rückwärts, Anzeige, und Ton im roten Bereich.
    Gute Fahrt,
    SF
     
  3. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.423
    Zustimmungen:
    2.109
    Auto:
    C220CDI
    Verbrauch:
    Bei mir gibt es hinten ebenfalls Ton.

    gruss
     
  4. #4 derdietmar, 31.01.2013
    derdietmar

    derdietmar Moderator

    Dabei seit:
    14.10.2008
    Beiträge:
    3.519
    Zustimmungen:
    1.719
    Auto:
    C63S
    Verbrauch:
    Hallo,

    der Ton lässt sich mittels Star Diagnose in der Werkstatt deaktivieren. Evtl. wurde das gemacht.

    Viele Grüße :wink:
     
  5. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.422
    Zustimmungen:
    927
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Dietmar, vorne und hinten einzeln deaktivierbar?
     
  6. #6 derdietmar, 31.01.2013
    derdietmar

    derdietmar Moderator

    Dabei seit:
    14.10.2008
    Beiträge:
    3.519
    Zustimmungen:
    1.719
    Auto:
    C63S
    Verbrauch:
    Hallo,

    ja, vorne und hinten lässt sich getrennt einstellen. Lautstärke (Prozent), Frequenz und Verhalten (Warnton schon bei gelber Anzeige). Viele Werkstätten sind damit allerdings überfordert. Daher beharrlich nach der Star Diagnose verlangen. Sicher weiß ich dies vom W212, aber ich gehe davon aus, dass es im W204 nicht anders ist.

    Viele Grüße :wink:
     
    berri76 und Joerg1 gefällt das.
Thema: Parktronic kein Ton??
Besucher kamen mit folgenden Suchen
  1. mercedes parktronic aktivieren

    ,
  2. mercedes parktronic piept nicht

    ,
  3. mercedes parktronic einstellen

    ,
  4. mercedes pdc einstellen,
  5. mercedes einparkhilfe aktivieren,
  6. Pdc laut schallten einschalten mercedes 180d,
  7. 600 cl parkhilfe ton weg,
  8. mercedes b200 parksensoren ton,
  9. mercedes parktronic warnton,
  10. mercedes pdc kein ton,
  11. mercedes w176 parktronic ton einstellen,
  12. piepton vito abstandswarner,
  13. W204 2010 parktronic funktion,
  14. w210 parktronic kein ton,
  15. ml 280 parkhilfe eimachalten,
  16. mercedes a207 parktronic ton einstellen,
  17. mercedes parktronic ton einstellen,
  18. cls pdc macht kein ton,
  19. mercedes parktronic lautstärke ,
  20. abstandswarner mercedes gla,
  21. mercedes ptc ton ausschalten,
  22. mercedes parktronic funktioniert nicht akustik,
  23. mercedes r klasse PdC Ton ausschalten,
  24. Parktronic Mercedes akustische Signale einschalten,
  25. w212 parksensor Ton geht nicht
Die Seite wird geladen...

Parktronic kein Ton?? - Ähnliche Themen

  1. Kein Ton aus dem APS 30

    Kein Ton aus dem APS 30: Ich habe einen clk 270 CDI bj 2004 mit ASP 30 und bose system,Seit ca. einem Monat keinen Ton aus den Lautsprechern.Manchmal brummt und quietscht...
  2. Kein Ton aus den Lautsprechern - Audio 50 APS

    Kein Ton aus den Lautsprechern - Audio 50 APS: Hallo, Ich habe ein Problem und zwar habe ich einen B200 cdi BJ 04/2008 und ein Audio 50 APS.Bei mir ist das Problem kein Ton kommt aus dem...
  3. ML W164 Einbau eines Android Geräts - Kein Ton

    ML W164 Einbau eines Android Geräts - Kein Ton: Hallo Zusammen, bin neu im Forum und hoffe, dass mir jemand behilflich sein kann. Und zwar besitze ich ein ML W164, 350 4Matic, Baujahr 2008 und...
  4. W164 Sound Probleme-Sporadischer Ton Ausfall

    W164 Sound Probleme-Sporadischer Ton Ausfall: Moin Moin ! Ich bin vor kurzem stolzer Besitzer einer m Klasse, welche ich von meinem Großvater übernommen habe. Es handelt sich um ein US-Modell....
  5. W212 TV Tuner Externe AV Quelle ohne Ton

    W212 TV Tuner Externe AV Quelle ohne Ton: Hallo Zusammen, ich bin momentan leider etwas am verzweifeln...ich habe folgendes Problem. Ich habe einen W212 BJ 2012 mit Original TV Tuner an...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden