Pfeifen/Piepsen beim Bremsen

Diskutiere Pfeifen/Piepsen beim Bremsen im CLA (C117/X117) Forum im Bereich A- und B-Klasse; Hallo, ich hab seit längerem ein Problem mit meinem CLA (BJ 2013). Beim Bremsen 120 auf 100 ein lang gezogenen pieps pfeif Ton. Eingetreten...

  1. #1 cla_driver, 02.06.2017
    cla_driver

    cla_driver

    Dabei seit:
    02.06.2017
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    ich hab seit längerem ein Problem mit meinem CLA (BJ 2013). Beim Bremsen 120 auf 100 ein lang gezogenen pieps pfeif Ton.

    Eingetreten erst nach dem am Auspuff irgendwo im Rohr eine Klappe getauscht wurde. War dann in der Werkstatt und die meinten Bremsen sollen gewechselt werden. Piepsen pfeifen (1sec Ton) ist immer noch da. Zwar nicht so häufig, jedoch immer noch.

    Jemand vielleicht eine Idee was es sein könnte?

    Ah! Leider ist nach dem wechseln der Bremsen ist jetzt auch noch ein Brumen (dauerhaft) dazugekommen. Bei ca. 80km/h und nur da. Drunter und drüber läuft alles 1a.
     
  2. #2 chypsy59, 02.06.2017
    chypsy59

    chypsy59

    Dabei seit:
    16.03.2017
    Beiträge:
    134
    Zustimmungen:
    37
    Auto:
    audi s4/ s6 v8 quattro avant
    Wenn Du abbremst oder besser gesagt Dein Motor geht in den Schubbetrieb hast Du eventuell eine Resonanz im Auspuff !
    Meiner "frozelt" auch leicht wenn er im Schubbetrieb läuft und da Du schreibst, dass es auftritt, seit die an der Klappe am Auspuff geschraubt haben !?
    Eventuell schließt sie nicht richtig und pfeift dadurch !
     
Thema: Pfeifen/Piepsen beim Bremsen
Besucher kamen mit folgenden Suchen
  1. bremsen VA pfeiffen

    ,
  2. bremse feift bei mercedes

    ,
  3. mercedes cla pfeift beim bremsen

    ,
  4. bremse piepsen,
  5. beim bremsen pfeift mein diesel mercedes immer
Die Seite wird geladen...

Pfeifen/Piepsen beim Bremsen - Ähnliche Themen

  1. W251 mahlende Geräusche beim Linksabbiegen

    W251 mahlende Geräusche beim Linksabbiegen: Hi, holt schonmal die Glaskugeln raus :) R320 CDI 4Matic mit airmatic aus Anfang 2007 mit knapp 230.000 km. folgende Symptome: beim...
  2. Klappern trotz neuem Riemenspanner beim M102

    Klappern trotz neuem Riemenspanner beim M102: Hallo zusammen! Ich hatte bei meinem 2,0 Automaten beim einlegen einer Fahrstufe ein blechernes Klapper-Geräusch. Sobald die Drehzahl lediglich um...
  3. ML 63 AMG / M157 / Orgelt zu lange beim Starten

    ML 63 AMG / M157 / Orgelt zu lange beim Starten: Hallo, Fahre ein Mercedes ML 63 AMG 5.5 Bi-Turbo (W166) Bj: 2012, KM: 135.000 km Egal wann ich starte ob er warm ist oder kalt er orgelt...
  4. Start / Stop Verhalten beim Rückwärtseinparken - Automatik

    Start / Stop Verhalten beim Rückwärtseinparken - Automatik: Servus Sternfahrer, ein Problem bzw. evt. Verständnisfrage. Wenn ich das Fahrzeug rückwärts einparken möchte, wird das Fahrzeug leicht...
  5. W220 Licht ein beim anklemmen der Batterie ?

    Licht ein beim anklemmen der Batterie ?: Hallo in die Runde, verzeiht mir wenn ich mit meiner Frage langweile, weil sie bereits erörtert wurde. Ich habe auch in der FAQ bereits eine Info...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden