Piepsen aus dem Armaturenbrett

Diskutiere Piepsen aus dem Armaturenbrett im W202 / S202 Forum im Bereich C-Klasse; Hallo, habe bereits das Forum nach dem Problem durchsucht, das ich seit letzter Woche mit meinem W202 C180, BJ 09/1995, VorMopf, 4-Gang-Automatik...

  1. dms76

    dms76

    Dabei seit:
    16.07.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Auto:
    C 180 (W202) Elegance, 90 KW, 4-Gang-Automatik
    Verbrauch:
    Hallo,

    habe bereits das Forum nach dem Problem durchsucht, das ich seit letzter Woche mit meinem W202 C180, BJ 09/1995, VorMopf, 4-Gang-Automatik habe. Das Problem trat erstmalig auf, nachdem ich den Wagen letzte Woche von der Werkstatt abgeholt habe, da TÜV gemacht werden musste. Eine Inspektion wurde nicht gemacht, auch keine Reparaturen. Einzig und allein wurde der Klimaservice gemacht, wo Kühlmittel nachgefüllt wurde, da vorher keine Kühlleistung mehr vorhanden war.

    Unabhhängig von der Nutzung der Klimaanlage piept der Wagen nun aus dem Armaturenbrett, sobald man während der Fahrt vom Gas geht und die Schubabschaltung einsetzt (nach max. 3 Sekunden), sowie beim erneuten Gas geben, sobald der Wagen wieder an der Last hängt, fängt es an zu piepsen.

    Was habe ich noch gemacht ... kurz vor dem TÜV habe ich die Gummis und die Befestigungsplatten der Stoßdämpfer mit einem passenden Fettspray behandelt, da die Stoßdämpferköpfe seit langem, bei heissem Wetter knacken, was nun aber weg ist. Auf der Fahrerseite war dies problemfrei möglich, auf der Beifahrerseite liegen allerdings liegt Elektronik, die ich aber mit einem Tuch abgebunden habe. Gestern habe ich dann nochmal einen Stecker gesäuert, der minimal Fett abgekommen hat. Denke aber, dass es nicht daran lag, da das Piepsen danach immernoch da war.

    Heute allerdings auf dem Weg zur Arbeit, nach dem Urlaub in der letzten Woche, hat es anfangs noch gepiepst. Nach ca. 30 km war damit schlagartig vorbei, obwohl ich durch meine Fahrweise versucht habe den Fehler wieder herbeizuführen. - Anders war heute nur, dass ich alleine gefahren bin und nicht Beifahrersitz und Rückbank besetzt waren. Die Wetterbedingungen waren heute auch ähnlich zu den letzten Tagen inklusive Regen und Sonnenschein im Wechsel während der Fahrt.


    So, jetzt noch ein paar Bilder zu dem, was gemeint ist ...

    Der Motorraum:
    [​IMG]

    Was ist das im Motorraum?
    [​IMG]

    Stecker den ich ausgiebig gereinigt habe (schwer zu sehen, da dieser von unten mit einem Klickschalter angebracht ist:
    [​IMG]


    Habt ihr eine Idee was der Fehler sein könnte ??

    Danke im voraus für die Antworten,
    Markus
     
  2. #2 chris6891, 31.07.2010
    chris6891

    chris6891

    Dabei seit:
    26.08.2009
    Beiträge:
    38
    Zustimmungen:
    0
    Auto:
    Mercedes 250TD, Bj:96
    Hi Markus,

    am Tacho sitzt so ein kleiner Alarmpiepser, welcher piepst wenn du das Licht vergisst ab zu schalten und die Türe öffnest bzw. wenn die Handbremse nicht ganz gelockert ist und du anfahrst- vielleicht hat auch der Handbremsschalter einen defekt.

    Das was du eingekreist hast ist das Duoventil für deine halbautomatische Klima, welches dir ermöglicht Fahrer und Beifahrerseite getrennt zu regeln ( kalt-warm)

    Hoffe es hilft weiter

    grüße
    chris
     
  3. dms76

    dms76

    Dabei seit:
    16.07.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Auto:
    C 180 (W202) Elegance, 90 KW, 4-Gang-Automatik
    Verbrauch:
    Hi Chris,

    vielen Dank schonmal für die Antwort. Das Problem ist ja, dass es beim Fahren passiert, wenn keine Türe offen ist und das Warnsignal für die Handbremse besteht bei mir aus zwei Tönen. Tatsächlich tritt das Piepsen nur auf, wenn man vom Gas geht und den Wagen in "D" rollen läßt. Gibt man wieder Gas, geht es wieder weg.

    Werde wohl Montag mal zur Werkstatt fahren.

    Aber Danke für die Info, was das auf den Fotos ist.

    LG,
    Markus

    PS: Schaltet man in "N" hört das Piepen auch auf.
     
  4. dms76

    dms76

    Dabei seit:
    16.07.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Auto:
    C 180 (W202) Elegance, 90 KW, 4-Gang-Automatik
    Verbrauch:
    Heute früh habe ich das Internet nach dem Fehler noch lange durchsucht.

    Dabei habe ich einen Thread gefunden, der Probleme mit der Klimaanlage und einem Piepsen beschreibt. Dort wird zur Fehlerdiagnose geraten, doch mal die Sicherung für den Klimaanlagengenerator zu entfernen (Hauptsicherungskasten Motorraum, Sicherung 2 für Klima und Hupe).

    Das habe ich jetzt auch mal gemacht ... und das Piepsen ist weg.

    Weiss jemand, was das dann sein könnte?

    LG,
    Markus
     
  5. #5 chris6891, 01.08.2010
    chris6891

    chris6891

    Dabei seit:
    26.08.2009
    Beiträge:
    38
    Zustimmungen:
    0
    Auto:
    Mercedes 250TD, Bj:96
    Hi,

    und ist die Sicherung nun wieder drinnen oder hast du sie heraußen???

    grüße
    chris
     
  6. dms76

    dms76

    Dabei seit:
    16.07.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Auto:
    C 180 (W202) Elegance, 90 KW, 4-Gang-Automatik
    Verbrauch:
    Hab die Sicherung wieder eingesetzt und werde schauen, was heute früh passiert, wenn ich zur Arbeit fahre ... ich tippe darauf, dass es wieder anfängt zu piepsen ... mehr dazu dann später.
     
  7. dms76

    dms76

    Dabei seit:
    16.07.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Auto:
    C 180 (W202) Elegance, 90 KW, 4-Gang-Automatik
    Verbrauch:
    Hallo,

    das Piepsen ist tatsächlich komplett weg. Und dabei bin ich nur ein paar Kilometer ohne Sicherung 2 gefahren ... zwar funktionierte die Hupe dann nicht und aus allen Lüftungen kam heisse Luft, aber dafür ist es jetzt vollständig weg. - Das war meine Lösung des Problems.

    LG,
    Markus
     
  8. #8 chris6891, 10.08.2010
    chris6891

    chris6891

    Dabei seit:
    26.08.2009
    Beiträge:
    38
    Zustimmungen:
    0
    Auto:
    Mercedes 250TD, Bj:96
    Hi Markus

    Glückwunsch, hoffe der Fehler ist nicht mehr gekommen

    Grüße
    chris
     
  9. dms76

    dms76

    Dabei seit:
    16.07.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Auto:
    C 180 (W202) Elegance, 90 KW, 4-Gang-Automatik
    Verbrauch:
    Nee, bisher nicht mehr aufgetreten. -Zum Glück !!
     
Thema: Piepsen aus dem Armaturenbrett
Besucher kamen mit folgenden Suchen
  1. mercedes c 180 piept

    ,
  2. piepton im auto-merzedes

    ,
  3. mercedes slk r170 piept wenn klima aus ist

    ,
  4. mercedes piept während der fahrt,
  5. mercedes vito piept,
  6. slk bj 2005 piept ab und zu,
  7. w202 piepen bei offener tür,
  8. mercedes slk r170 piepen,
  9. viano pipen schiebedach,
  10. slk r170 piepton im Armaturenbrett,
  11. mercedes b-klasse piept beim fahren,
  12. warum piept und läuft es im mercedes benz b 220 im tacho,
  13. piepton im Motorraum Mercedes während der Fahrt,
  14. w202 tempomat piepen,
  15. duoventil r170 slk piept,
  16. Mercedes piept beim starten,
  17. mercedes pipst gas geht,
  18. Piepsen beim CLK W208 während der Fahrt,
  19. slk230k r170 piepen während der fahrt,
  20. Schiebedach warnsignal viano,
  21. slk handbremse piepen abstellen,
  22. r170 gleich nach dem allassen piepton,
  23. piepton beim starten w210,
  24. w202 doppelpiep nach dem ausstellen,
  25. viano piepst
Die Seite wird geladen...

Piepsen aus dem Armaturenbrett - Ähnliche Themen

  1. Wie? Ausbau des Lüftungsgitters Mitte Armaturenbrett, W220

    Wie? Ausbau des Lüftungsgitters Mitte Armaturenbrett, W220: Hallo Freunde, ich habe heute vergeblich versucht das mittlere Lüftungsgitter auf dem Armaturenbrett meines W220 aus zu bauen. Die beiden...
  2. Aktive Handyhalterung am Armaturenbrett

    Aktive Handyhalterung am Armaturenbrett: Hallo zusammen, Ich möchte mein IPhone gerne im Sichtfeld haben und nicht in der Mittelkonsole verstecken. Hier gib es 2 Herausforderungen: 1....
  3. Pfeifen/Piepsen beim Bremsen

    Pfeifen/Piepsen beim Bremsen: Hallo, ich hab seit längerem ein Problem mit meinem CLA (BJ 2013). Beim Bremsen 120 auf 100 ein lang gezogenen pieps pfeif Ton. Eingetreten...
  4. Ausbau Zierleiste Armaturenbrett

    Ausbau Zierleiste Armaturenbrett: Guten Morgen, ich habe für meinen W204 Mopf eine Telefonkonsole von Haweko erworben. Um diese einzubauen muss die mittige Zierleiste am...
  5. Klappern am Armaturenbrett oberhalb der Displayklappe

    Klappern am Armaturenbrett oberhalb der Displayklappe: Moin, Seit längerer Zeit nervt mich ein Klappern oberhalb der Displayklappe im Armaturenbrett, vor allem wenn diese geschlossen ist. Ich vermute...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden