202 player1 - C240 T Elegance - Update 03.09.2019 /// Wählhebelmodul mit weißer Beleuchtung

Diskutiere player1 - C240 T Elegance - Update 03.09.2019 /// Wählhebelmodul mit weißer Beleuchtung im 190er und C-Klasse Forum im Bereich User-Fahrzeug-Galerie; So, gestern Vormittag konnte ich die bestellten Gummitüllen abholen und eine passende war auch dabei. Also wer mal ein 40er Loch verschließen muss...

  1. player1

    player1

    Dabei seit:
    10.07.2005
    Beiträge:
    1.858
    Zustimmungen:
    1.684
    Auto:
    C240 T Elegance
    Kennzeichen:
    e u
    nw
    h 3 7 0 0
    e u
    nw
    h 3 7 0 1
    e u
    nw
    h 3 7 0 2
    So, gestern Vormittag konnte ich die bestellten Gummitüllen abholen und eine passende war auch dabei. Also wer mal ein 40er Loch verschließen muss nimmt die A1109870044.

    F5FEDCC1-C801-4A4A-B337-413F5A4C5F39.jpeg 106AF8B7-F00E-4012-BBEE-986394A05CD8.jpeg

    Ich hab also im Getriebetunnel die Tülle mit Fett eingesetzt sowie den Getriebestecker nach draußen geführt und dessen Tülle ebenfalls mit Fett eingesetzt. Dann die Dämmmatten und Hitzeschutzbleche wieder montiert.

    Im Innenraum musste noch der Seilzug für die Wählhebelsperre vom Zündschloss zum Wählhebelmodul verlegt werden.

    Nachdem das erledigt war und nun von unten auch alles passte konnte ich innen die Teppiche wieder einbauen, das neue Wählhebelmodul einbauen und anschließend und noch eine zusätzliche Dämmmatte aus dem CLK einlegen bevor ich den Rest des Innenraumes wieder zusammengebaut hab. Damit ist der Wagen immerhin innen schonmal soweit fertig.

    145B5132-771E-40A2-8F77-EFC2E1467711.jpeg 57275718-CA0A-4A56-93C2-2E4E39BE3ED4.jpeg

    Heute kommen die Reparatursätze für die Antriebswellen sowie das extra dafür bestellte Loctite 574. Wenn das alles gut geht kann anschließend der Antriebsstrang von hinten nach vorne eingebaut werden.
     
    jff2k gefällt das.
  2. player1

    player1

    Dabei seit:
    10.07.2005
    Beiträge:
    1.858
    Zustimmungen:
    1.684
    Auto:
    C240 T Elegance
    Kennzeichen:
    e u
    nw
    h 3 7 0 0
    e u
    nw
    h 3 7 0 1
    e u
    nw
    h 3 7 0 2
    Gestern hats mal wieder einige Nerven gekostet. Gegen Mittag konnte ich die Reparatursätze abholen.

    A7D7BFAD-B77E-4AE5-B897-0560D4FCC22D.jpeg 19CE96A3-18FB-4DCD-9527-4E2CEBC91224.jpeg

    Dann hab ich die erste Welle nach Anleitung zerlegt, auch das Kugellager komplett zerlegt, alle Teile mit Bremsenreiniger gesäubert und mit Dichtungsentferner die Reste der alten Dichtungen entfernt.

    93838359-D09F-4AF6-81FF-DF7D03C1217E.jpeg

    Dann die neue Manschette und den inneren Deckel auf die Welle geschoben, das Lager wieder zusammengebaut, mit Fett gefüllt, das Fett am Rand wieder weggewischt, Dichtmasse aufgebracht, das Lager auf die Welle, Sicherungsring eingebaut, den inneren Deckel aufgesteckt, die Manschette mit den Schellen befestigt, das Lager von der anderen Seite weiter mit Fett befüllt, wieder den Rand saubergewischt, wieder Loctite drauf, und dann den außeren Deckel dran. Und das ganze dann nochmal mit der zweiten Welle.

    3A47AA30-7E5C-4478-AED9-2B366AF6A1C6.jpeg 4562D18A-3465-4738-AEDA-9A1BAF3850FC.jpeg 7C44533F-3669-4B04-931D-96CDFC79749F.jpeg

    Ich wollte alles penibel sauber haben und genau machen, und dann dauert die Aktion einfach ewig. Und noch dazu ist es einfach eine riesen Sauerei. Man kann einfach nichts anfassen, das Fett ist einfach irgendwann überall. Sowas ist einfach nicht meine Arbeit, da verlege ich lieber Stundenlang Kabelsätze oder so.

    Nachdem das dann endlich geschafft war konnten die beiden Wellen ins Auto, dann das Diff und dann die Gelenkwelle. Das lief dann zwar ganz gut, dauerte aber auch seine Zeit weil man ja ständig die Räder drehen muss um an die Schrauben zu kommen. Außerdem hatte ich das Bedüfnis, jede Schraube zwei mal zu kontrollieren.

    Ach ja, zwischendurch gabs noch stilvolles Dinner vom örtlichen Schnitzelllieferanten.

    C473719D-8935-40A2-BDB7-4A7083C356A1.jpeg

    Heute können dann endlich Motor und Getriebe wieder rein.
     
    hotw, Albrecht5080, conny-r und einer weiteren Person gefällt das.
  3. player1

    player1

    Dabei seit:
    10.07.2005
    Beiträge:
    1.858
    Zustimmungen:
    1.684
    Auto:
    C240 T Elegance
    Kennzeichen:
    e u
    nw
    h 3 7 0 0
    e u
    nw
    h 3 7 0 1
    e u
    nw
    h 3 7 0 2
    Heute war nicht so viel Zeit, da wir später noch verabredet sind.

    Fotos hab ich heute keine gemacht, aber sie entsprechen ja denen meiner letzten Motoraktionen im Vorstellungsthread.

    Also der Motor samt Getriebe ist drin und von unten ist auch soweit alles fertig. Der Auspuff ist drin, was leider ein Kampf war. Die Motorlager sind alle fest, das Wählhebelgestänge ist drin, die Gelenkwelle ist angezogen, die Lambdasonden angeschlossen und alle Hitzeschutzbleche fest.

    Jetzt fehlt noch das Kühlerpaket und alles was von oben zu machen ist. Dann alles Flüssigkeiten einfüllen/nachfüllen, alles codieren und hoffen dass es funktioniert.
     
    jpebert, alex_w und elTorito gefällt das.
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.430
    Zustimmungen:
    3.341
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Klingt doch gut. ...Aber nicht gleich alles Getriebeöl einfüllen:) nur va 5,5l...nach 30s Motorlauf dann mehr
     
    player1 gefällt das.
  5. player1

    player1

    Dabei seit:
    10.07.2005
    Beiträge:
    1.858
    Zustimmungen:
    1.684
    Auto:
    C240 T Elegance
    Kennzeichen:
    e u
    nw
    h 3 7 0 0
    e u
    nw
    h 3 7 0 1
    e u
    nw
    h 3 7 0 2
    Jap, ich glaub im WIS stehn 5 Liter vorab. Ich werd genau nach der Anleitung vorgehen.
     
  6. player1

    player1

    Dabei seit:
    10.07.2005
    Beiträge:
    1.858
    Zustimmungen:
    1.684
    Auto:
    C240 T Elegance
    Kennzeichen:
    e u
    nw
    h 3 7 0 0
    e u
    nw
    h 3 7 0 1
    e u
    nw
    h 3 7 0 2
    Es ist vollbracht.

    81EDB0B9-5572-4810-8DF3-D444C82BABB9.jpeg

    Gestern hab ich alle Kabel und Leitungen angeschlossen, die Kühler eingebaut, Servoöl aufgefüllt, Kühlwasser und Getriebeöl eingefüllt, Motorsteuergerät und KI codiert und mit leicht erhöhtem Puls den Schlüssel gedreht.

    Es lebt! :driver

    Danach noch das Theater mit dem Getriebeölstand, ich hab das Gefühl es ist kaum möglich den Ölstand ganz genau einzustellen.

    Die ersten 100 km bin ich gestern auch gefahren und soweit ist besonders für die erste Fahrt nach so einer Aktion auch alles ganz ok. Das Getriebe schaltet so wie ich es aus anderen Autos kenne, die Fahrstufenanzeige im KI funktioniert, genau wie die Umschaltung von W auf S und die Tippfunktion.

    Beim Ölstand bin ich mir noch nicht ganz sicher, evtl. fehlt da noch ein halber Liter. 6 Liter hab ich bisher eingefüllt, ich weiß aber nicht wie viel noch im Wandler und im Getriebe war. Ich hab jedenfalls den Eindruck, dass der Wagen eine kleine Gedenksekunde hat wenn man in D von der Bremse geht bis er dann los rollt.

    Jetzt zum ABER: irgendetwas vibriert während der Fahrt. Bis ca. 90 km/h ist alles super und man merkt gar nichts, bei 110 ist es am stärksten, aber 150 wirds wieder deutlich schwächer. Wir haben aber auch den Eindruck dass es etwas nachlässt je länger man fährt.

    Ich hoffe jetzt noch, dass es die Reifen und/oder Felgen sind. Ich werd wohl nächstes Wochenende irgendetwas anderes montieren und hoffen, dass es sich daduch verändert.

    Davon abgesehen bin ich aber bis jetzt ganz zufrieden, ich hoffe es bleibt dabei. Und wer sich für den Arbeitsaufwand interesseiert: ich hab von letzter Woche Samstag an täglich geschraubt, mindestens 6-7 Stunden, zwischendurch aber auch mal 10. Darin enthalten waren aber auch Dinge wie der Zündkerzenwechsel, der ungeplante Ausbau von Diff und Antriebswellen aus dem Schlachtwagen sowie Ersatzteilbeschaffung und Überholung der Antriebswellen usw. Genau beziffern lässt es sich also nicht, wie viele Stunden in den Umbau gingen. Über den Daumen waren es halt 7 Arbeitstage.
     
    hotw, jpebert, conny-r und einer weiteren Person gefällt das.
  7. conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.228
    Zustimmungen:
    787
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    100 Punkte
     
  8. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.430
    Zustimmungen:
    3.341
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    klingt doch gut:tup
    Hast Du eigentlich die Saugseite des Luftfilterkastens bearbeitet?
    Der Durchlass neben dem Wasserkühler ist schon sehr klein für einen 3,2l Sauger.
    Den Getriebeölstand am besten betriebswarm einstellen, da ist das Öl dünnflüssiger. Es gibt ja 2 Skalen.
    Ist schon bissl fummelig, weil es schnell zu Falschablesungen kommt, solange noch Wandfilm im Ölmessrohr ist,
    vorab immer Gänge durchschalten, und natürlich bei laufendem Motor.
     
  9. #629 Wurzel1966, 22.04.2019
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.805
    Zustimmungen:
    727
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Moin Daniel
    Bei deinen ganzen Umbauarbeiten, denke ich, hast du bestimmt auch die Kardanwelle getauscht.
    Hast du da dann auch die Zentrierhülsen der Welle getauscht ?
    Die können solche Drehzahlabhängige Schwingungen hervor rufen.
     
  10. player1

    player1

    Dabei seit:
    10.07.2005
    Beiträge:
    1.858
    Zustimmungen:
    1.684
    Auto:
    C240 T Elegance
    Kennzeichen:
    e u
    nw
    h 3 7 0 0
    e u
    nw
    h 3 7 0 1
    e u
    nw
    h 3 7 0 2
    Den Luftfilterkasten hab ich damals auch ausm CLK übernommen. Dieser saugt zusätzlich zu dem Stutzen neben dem Kühler auch noch einmal durch einen Stutzen unter dem Scheinwerfer an.


    Getriebeöl hab ich am Samstag nochmal gemessen und einen halben Liter nachgefüllt. Gemessen hab ich, als das Öl laut SD ca. 85 Grad hatte. Aber es ist wie Du sagst, direkt nach dem Nachfüllen ist eine neue Messung schwierig, ich werde daher wohl nächstes Wochenende nochmal messen.

    Die Kardanwelle stammt auch aus dem CLK. Die Hülsen hab ich nicht getauscht, auch nicht das Mittellager. Im CLK hat sie allerdings nicht vibriert. Mit dem bin ich ein Wochenende gefahren bevor ich ihn geschlachtet hab.


    Wenn das Vibrieren mit anderen Rädern noch immer da ist, bringe ich die Welle wohl mal zum Wuchten und prüfen.
     
  11. #631 Wurzel1966, 23.04.2019
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.805
    Zustimmungen:
    727
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Die Welle zum Wuchten bringen , würde ich nicht machen.
    Aber zu mindestens das Mittellager tauschen, das kann bei der ganzen Aktion leicht etwas abbekommen haben, zumal das Teil bestimmt schon einiges auf dem Buckel hat.

    So wie du die Vibrationen beschreibst , hatte ich diese an meinem E300 .
    Ich hab mich Dumm und Dämlich gesucht ( Räder getauscht , Querlenker + Traggelenke getauscht , Stoßdämpfer etc. ) .
    Und zum Schluß war es dieses Mittellager .

    Mitfahrer haben schon gedacht ich hätte was am Würfel , da sie nichts Spürten .
    Am schlimmsten war es , wenn der Wagen 2-3 Tage stand .
    Da kam dann eine Standplattenbildung der Reifen + das Mittellager zusammen .
    Die Standplatten waren immer nach ein paar Kilometer heraus ( nach ca. 5-7 Kilometer ) , lediglich die feinen Vibrationen blieben ( Spürbar zwischen 80-120 Km/h ) .

    Standplatten sind leider Stand der Technik ( siehe Anhang ).
     

    Anhänge:

  12. player1

    player1

    Dabei seit:
    10.07.2005
    Beiträge:
    1.858
    Zustimmungen:
    1.684
    Auto:
    C240 T Elegance
    Kennzeichen:
    e u
    nw
    h 3 7 0 0
    e u
    nw
    h 3 7 0 1
    e u
    nw
    h 3 7 0 2
    Glücklicherweise neigen meine Reifen mit 35er bzw. 40er Querschnitt tendenziell etwas weniger zu Standplatten, als es Ballonreifen tun würden. Dennoch vermute ich, dass hier auf jeden Fall eine Teil der Probleme her kommt. Auch von den Felgen weiß ich, dass sie nicht zu 100 % rund laufen. Ein Satz neuer Felgen liegt seit einem Jahr in der Garage, aber vor dem Tausch wollte ich die größeren Probleme lösen, wobei hier ja nun endlich der erste Schritt gelungen zu sein scheint.

    Dazu kommt noch, dass der Wagen ja jetzt von Oktober bis April stand. Normalerweise schiebe ich ihn dann alle paar Wochen in der Garage ein paar cm vor und zurück, nur diesmal hab ich nicht daran gedacht. Bei der Standplatten-Theorie bin ich also auch bei Dir.

    Wie auch immer, ich bin jedenfalls überzeugt dass mit anderen Rädern eine Verbesserung eintreten wird. Dass die Vibrationen dann vollständig verschwunden sind glaube ich nicht, so viel Glück werde ich nicht haben. Aber die Basis zum Einkreisen des Fehlers ist dann besser. Notfalls muss dann erstmal testweise eine andere Kardanwelle her. Nicht dass ich noch einen CLK kaufen muss... :s3::s13:
     
  13. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.430
    Zustimmungen:
    3.341
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Reduzier mal rundum auf 1,6 Bar und fahr eine Runde. Wenn es sich dann verändert hast du eine Richtung.
     
  14. player1

    player1

    Dabei seit:
    10.07.2005
    Beiträge:
    1.858
    Zustimmungen:
    1.684
    Auto:
    C240 T Elegance
    Kennzeichen:
    e u
    nw
    h 3 7 0 0
    e u
    nw
    h 3 7 0 1
    e u
    nw
    h 3 7 0 2
    Also ich habe nun andere Reifen montiert und die Vibrationen sind quasi völlig verschwunden. Ich glaube, eine ganz leichte Vibration im Lenkrad zu spüren bei ca. 50 km/h, aber das können natürlich auch die jetzt montierten Räder sein.

    Jedenfalls scheint die Hauptursache gefunden zu sein, und das ist zum Glück nicht die Kardanwelle. Aber warum vibriert es so stark? Das hat es zuvor nicht (so stark) getan. Ich glaube da spielen gleich drei Faktoren eine Rolle.
    Erstens die Felgen. Von denen weiß ich, dass sie nicht so 100 einwandfrei sind und dass sie auch immer relativ viele Wuchtgewichte bekommen. Vielleicht ist ja auch eines oder mehrere Gewichte verloren gegangen.
    Zweitens die Reifen. Im Gegensatz zu den letzten Wintern hab ich diesmal einfach nicht daran gedacht, den Wagen alle paar Wochen in der Garage etwas vor oder zurück zu schieben. Die könnten also einen Standplatten haben. Nächsten Winter kommen Styroporplatten unter die Räder.
    Drittens die Distanzscheiben. Leider müssen sie dran, wegen der hohen ET der 220er AMG-Felgen. 15 Millimeter pro Rad, also auch 15 mm längere Bolzen. Vor ca. drei Jahren habe ich zuletzt gesucht weil es schonmal stark vibrierte und von den damaligen Scheiben vorne die Zentrierringe gebrochen waren. Da gab es aber Scheiben in 15 mm nicht mit eigener Befestigung, sondern eben nur mit längeren Radbolzen. Nun habe ich nochmal nachgesehen und bei FK welche gefunden, die direkt ans Auto geschraubt werden und die Felgen dann in die Scheiben.

    Ich habe nun also zwei Sätze dieser Platten mit eigenen Befestigungsschrauben bestellt. Sobald die da sind messe ich die erforderliche Länge der Bolzen aus und bestelle 12er Bolzen mit 14er Kugelkopf in der richtigen Länge.

    Einen Satz identische AMG-Felgen in etwas besserem Zustand fast ohne Bordsteinschäden hab ich schon seit 2 Jahren in der Garage liegen. Eigentlich wollte ich mit der Montage warten bis die Reifen sowieso neu müssen oder bis ich noch einen besseren Felgensatz finde, aber die alten Räder kommen so definitiv nicht mehr drauf.

    Fraglich ist jetzt noch, was ich mit den Reifen mache. Auch neu? Wenn ich die Alten nehme und es vibriert wieder weiß ich nicht, obs an den neuen gebrauchten Felgen, den alten Reifen oder den neuen Distanzscheiben liegt.

    Naja, mal abwarten bis das Befestigungsmaterial alles da ist…
     
  15. #635 Wurzel1966, 30.04.2019
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.805
    Zustimmungen:
    727
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Moin Daniel
    Die Felgen kannst du doch vor der Reifen Montage auf der Wuchtmaschine laufen lassen.
    Einen Seitenschlag siehst du dann an der Anzeige und einen Höhenschlag mittels Messuhr Ermitteln.

    Eventuell kannst du dabei auch von 8 Felgen die 4 besten heraus Filtern.
     
  16. player1

    player1

    Dabei seit:
    10.07.2005
    Beiträge:
    1.858
    Zustimmungen:
    1.684
    Auto:
    C240 T Elegance
    Kennzeichen:
    e u
    nw
    h 3 7 0 0
    e u
    nw
    h 3 7 0 1
    e u
    nw
    h 3 7 0 2
    Hallo zusammen!

    Bevor es hier wieder mit Umbauten und sonstigen Spielereien weiter geht, einfach nur ein paar Bilder von unserem kleinen Roadtrip nach Schottland...

    Route.JPG
    unsere grobe Route - am Ende warens ca. 3.400 km

    IMG_6161.jpg
    kleines American Diner an der Autobahn hinter Cambridge

    IMG_3806.JPG IMG_3807.JPG
    Zwischenstop kurz vor der Dalwhinnie Distillery

    IMG_3810.JPG
    eines unserer B&B - hier in Inverness

    IMG_3825.JPG IMG_3833.JPG IMG_3835.JPG IMG_3844.JPG IMG_3845.JPG
    irgendwo im Nirgendwo auf dem Weg zur Isle of Skye

    weiter im nächsten Post...
     
    jpebert, W210E, jff2k und 2 anderen gefällt das.
  17. player1

    player1

    Dabei seit:
    10.07.2005
    Beiträge:
    1.858
    Zustimmungen:
    1.684
    Auto:
    C240 T Elegance
    Kennzeichen:
    e u
    nw
    h 3 7 0 0
    e u
    nw
    h 3 7 0 1
    e u
    nw
    h 3 7 0 2
    IMG_3849.JPG
    "Parkplatz" am Neist Point Lighthouse

    IMG_3865.JPG IMG_3869.JPG IMG_3872.JPG IMG_3873.JPG
    Zwischenstop auf dem Weg zum Steall Waterfall

    IMG_3876.JPG
    Hafen in Fort William

    IMG_3878.JPG
    unser Urlaubsmaskottchen

    IMG_3883.JPG
    verlassene Tankstelle bei Cambridge an der Autobahn

    IMG_3886.JPG IMG_3887.JPG
    wieder zu Hause nach ca. 3.400 km in 8 Tagen

    Ich will jetzt niemanden mit einem langen Reisetagebuch und unseren ca. 700 Fotos langweilen, aber insgesamt ist eine Reise durch Schottland nur zu empfehlen. Schöne (enge kurvige) Straßen, großartige Ausblicke und eine beeindruckende Landschaft!

    Gruß,
    Daniel
     
    jpebert, Daniel 7, jff2k und 8 anderen gefällt das.
  18. #638 mike c200, 13.08.2019
    mike c200

    mike c200

    Dabei seit:
    03.02.2002
    Beiträge:
    1.511
    Zustimmungen:
    22
    Auto:
    c200 esprit vollaustatung ( C36 projeckt ) Smart fortwo cabro 451
    Sehr schone bilder von Schottland von mir kanst die 700 bilder hochladen die landschaft gefahlt mir sehr.
    Kan dir da auch nur entfehlen mal nach sweden norwegen zu fahren :)
    3400 km im 8 tagen da hast fleisig rumgefahren :)
     
  19. player1

    player1

    Dabei seit:
    10.07.2005
    Beiträge:
    1.858
    Zustimmungen:
    1.684
    Auto:
    C240 T Elegance
    Kennzeichen:
    e u
    nw
    h 3 7 0 0
    e u
    nw
    h 3 7 0 1
    e u
    nw
    h 3 7 0 2
    Du kannst zum Stammtisch kommen, dann kannste ne DVD mit den Bildern haben :P

    Ja, den Gedanken hatte ich auch schonmal.

    Stimmt, das war auch grenzwertig anstrengend, weil die Anreise so weit ist und wir eigentlich in Südengland gar nichts wollten außer durchfahren. Wenn wir nochmal da hoch fahren (was mich schon reizen würde), werden wir wohl nicht mehr von Calais nach Dover fahren, sondern von Antwerpen nach Newcastle. Die Fähre ist zwar viel viel teurer, wenn man aber den Sprit für die gesparten 1.600 km, die Kosten für die Fähre Calas-Dover, die Kosten für zwei zusätzliche Übernachtungen und sonstige Verpflegung für je einen weiteren An- und Abreisetag gegenrechnet, kommt man auf jeden Fall auf Null wenn man sowieso eigentlich nur nach ganz oben will.

    Gruß,
    Daniel
     
  20. #640 mike c200, 19.08.2019
    mike c200

    mike c200

    Dabei seit:
    03.02.2002
    Beiträge:
    1.511
    Zustimmungen:
    22
    Auto:
    c200 esprit vollaustatung ( C36 projeckt ) Smart fortwo cabro 451
    Zum stamtisch muss ich unbedingt mal wieder da hast du 100% recht :)
    When du nach norwegen fahrst am besten kombinieren mit das mb treffen im GOL von mercedes club da.
    Landstreff 2017 på Gol - Mercedes-Benz Entusiastklubb

    Wurde nach norwegen auch eine fahre entfehlen anstatt im einen woche ende 3200 km voll gas da hoch zu heitzen :D (Das mb treffen war damals im Lillehammer.)
    einmal gemacht danach immer mit eine fahre viel entspannter.
     
Thema: player1 - C240 T Elegance - Update 03.09.2019 /// Wählhebelmodul mit weißer Beleuchtung
Besucher kamen mit folgenden Suchen
  1. w 202 mb 240er wie viele zündkerzen

Die Seite wird geladen...

player1 - C240 T Elegance - Update 03.09.2019 /// Wählhebelmodul mit weißer Beleuchtung - Ähnliche Themen

  1. Rückruf: Software-Update GLE 350d

    Rückruf: Software-Update GLE 350d: Liebe Kollegen, wichtige Frage, die mir sehr am Herzen liegt: wir haben einen fast neuen GLE 350d 4Matic, gerade mal 45.000km gefahren und voll...
  2. W211 Kofferraum Beleuchtung geht nicht

    W211 Kofferraum Beleuchtung geht nicht: Hallo Vlt kann mir ja jmd weiterhelfen. Ich hab mir einen w211 e240 bj 2002 limo gekauft. Heut ist mir aufgefallen das kein Licht im Kofferraum...
  3. Vorstellung meines C400 T 4Matic

    Vorstellung meines C400 T 4Matic: Hallo liebe Forumsmitglieder, seit Freitag den 30. August 2019 habe ich mir ein Neuen BEO, den BEO II zugelegt, nachdem ich schon so zufrieden...
  4. Software Update c350cdi

    Software Update c350cdi: Hallo guten Morgen Fahre einen c350cdi BJ 2013 Habe jetzt von Mercedes ein Schreiben für ein Software Update für Diesel erhalten. Ist noch...
  5. Lampenträger Fassung Heckleuchte Rückleuchte rechts C-Klasse 204 S204 T-Modell

    Lampenträger Fassung Heckleuchte Rückleuchte rechts C-Klasse 204 S204 T-Modell: Guten Tag, bei mir ist gestern die hintere gesamte Beleuchtung, Blinker etc. ausgefallen. Nachdem ich heute das Rücklicht auseinander gebaut...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden