168 Plötzlich war die Batterie leer

Diskutiere Plötzlich war die Batterie leer im A- und B-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo, vorab, ich bin 67 und weiblich ! also nicht mit so Fachausdrücken antworten, dann versteh leider ich nichts. So, ich kann's nicht lassen...

  1. Ulla

    Ulla

    Dabei seit:
    26.04.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,
    vorab, ich bin 67 und weiblich ! also nicht mit so Fachausdrücken antworten, dann versteh leider ich nichts.
    So, ich kann's nicht lassen aber ich liebe den Elch und habe mir vor 1 Monat wieder einen alten A 190 BJ. 2000 gekauft der leider seit einer guten Woche steht und keinen Mucks mehr von sich gibt.
    Ich bin 300 km gefahren, habe ihn Zuhause abgestellt und nächsten Tag ging gar nichts mehr. Da die Batterie nicht vertrauenerweckend aussah eine neue gekauft und schon ging alles wieder bis zum nächsten Tag..da war wieder die Batterie leer.
    Jetzt frage ich mich ob das u.U. damit zu tun haben kann das ich das Autoradio ausgebaut habe und die Anschlüsse z.Z. lose rumliegen.
    Oder hat vielleicht jemand eine Ahnung was das sein kann, ich habe jetzt Schiß eine neue Batterie anzuschließen.
    Falls jemandem dazu was einfällt würde ich mich freuen.
    Noch was anderes....meine dritte A Klasse und alle stinken immer nach Benzin und alle Versuche das zu beheben ist bei allen dreien bisher gescheitert, vielleicht weiß auch da jemand Rat.
    Würde mich freuen wenn jemandem dazu was einfällt.
     
  2. #2 der Mercedesfahrer, 26.04.2019
    der Mercedesfahrer

    der Mercedesfahrer

    Dabei seit:
    28.04.2014
    Beiträge:
    572
    Zustimmungen:
    164
    Auto:
    W201 190E 2.0 (Baujahr 09/1989) und C-Klasse CL203 Sportcoupé 180 (Baujahr 05/2001)
    Kennzeichen:
    * *
    sh
    w 2 0 1 H
    Moin Ulla,

    der Kauf der neuen Batterie ist auf jeden Fall schon mal sehr positiv.
    Es ist natürlich denkbar, dass die losen Kabel vom ehemaligen Autoradio einander berühren und somit den Strom unnötig verbrauchen.
    Was kann man/frau tun?
    Am besten alle Kabelenden einzelnd isolieren mit entsprechendem Klebeband.
    Weitere Ursache für den massiven Stromverbrauch, ein loses Massekabel, also die Minus-Leitung des Autos.
    Hierzu würde ich an Deiner Stelle einfach mal zum Freundlichen fahren. Die können das relativ einfach durchmessen. Ist kein grosser Akt.

    Der Benzin-Geruch könnte von einem undichten oder nicht ordentlich geschlossenen Tankdeckel herrühren.
    Ich will Dir jetzt nicht zu nahe treten, aber verschliesst Du den Tankdeckel auch immer ordentlich?
     
  3. #3 conny-r, 26.04.2019
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.486
    Zustimmungen:
    834
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Auf diese Art sind schon einige Fahrzeuge abgefackelt und da zahlt niemand, sehr leichtsinnige Vorgehensweise, Fachwerkstatt aufsuchen.
     
  4. Ulla

    Ulla

    Dabei seit:
    26.04.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Torsten, danke für deine Antwort,
    Die Kabel haben ja vorne alle so eine Plastikummantlung da sollte eigentlich nichts passieren und ich bin ja auch mindestens 3 Wochen so gefahren, erst nach meiner längeren Fahrt von 300 km war den nächsten Tag Feierabend. Die neue Batterie hats ja auch gekillt, jetzt ist keine mehr drin und da ich so gänzlich auf dem Acker wohne ist das für mich recht schwierig da ich hier auch noch keine Werkstatt habe.
    Also ich vermute mal das ich den Tankdeckel schon richtig schließe, sonst müsste ich das seit 18 Jahren falsch machen und da ich schon seit 49 Jahren Auto fahre gehe ich mal davon aus es zu beherrschen :s69:.
    Hallo Conny,
    danke für deinen Hinweis, ich habe meine Autoradios immer selbst eingebaut und habe dann offensichtlich Glück gehabt bisher...für ne Fachwerkstatt fürs Radio muss ich hier bis nach Bremen...mal sehen wenn ich wieder ne Batterie drin habe werde ich da mal vorbeischauen, brauche eh einige Adapter
    Ich hänge euch mal ein Foto an mit den Kabeln.....:girl_sad: kann da wirklich was passieren ? IMG_0954 (2).JPG
     
  5. #5 der Mercedesfahrer, 26.04.2019
    der Mercedesfahrer

    der Mercedesfahrer

    Dabei seit:
    28.04.2014
    Beiträge:
    572
    Zustimmungen:
    164
    Auto:
    W201 190E 2.0 (Baujahr 09/1989) und C-Klasse CL203 Sportcoupé 180 (Baujahr 05/2001)
    Kennzeichen:
    * *
    sh
    w 2 0 1 H
    Moin Ulla,

    bei einer gewissen Luftfeuchtigkeit kann im ungünstigsten Falle auch ein Funke überspringen.
    Ggf. wäre auch ein Defekt im Stecker denkbar.
    Elektrischer Strom hat ja bekanntlich seine eigenen Gesetze.
    Aber wenn Du die Stecker mit entsprechendem Klebeband isolierst, kann es sicher nicht schaden.
    Den Antennen-Anschluss nicht vergessen.

    Ich bezweifele im Prinzip nicht, dass Du den Tankdeckel auch wieder ordentlich verschliessen kannst.
    Wäre aber trotzdem denkbar.
    Oder ein versehendlich daneben gegangener Tropfen Benzin. Riecht auch ewig und drei Tage.
     
  6. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.308
    Zustimmungen:
    2.082
    Auto:
    C220CDI
    Verbrauch:
    Irgendwo hast du einen Verbraucher, der auch im Stillstand ordentlich Energie saugt. Ansatzpunkt wäre (ist nur fraglich, ob du das allein hinbekommst), man baut eine Stromaufnahmemessung ab Batterie auf, setzt sich ins Auto rein, verschließt es, wartet ein paar Minuten und schaut dann, ob die Stromaufnahme immer noch zu hoch ist (wovon auszugehen ist). Dann zieht man eine Sicherung nach der anderen. Hoffentlich zeigt sich dann ein Abfall bei irgendeiner Sicherung und man hat damit das Problem extrem eingegrenzt.
     
  7. #7 conny-r, 27.04.2019
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.486
    Zustimmungen:
    834
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    ... und dann kommt der spannende Teil.
     
  8. #8 player1, 27.04.2019
    player1

    player1

    Dabei seit:
    10.07.2005
    Beiträge:
    1.875
    Zustimmungen:
    1.695
    Auto:
    C240 T Elegance
    Kennzeichen:
    e u
    nw
    h 3 7 0 0
    e u
    nw
    h 3 7 0 1
    e u
    nw
    h 3 7 0 2
    Also jetzt wollen wir aber mal die Kirche im Dorf lassen. Da ist das Radio ausgebaut und die Stecker hängen da. Na und? Wenn überhaupt, dann wirkt sich das positiv auf den Ruhestrom aus, nicht negativ.

    Das ist auch nicht gefährlich, naiv oder leichtsinnig. Dafür wurden Stecker erfunden. Damit die losen Kabel keinen Kontakt zueinander haben. Da muss man auch kein Isolierband drum tüddeln, das ist schließlich die Aufgabe von Steckern. Und am Antennenstecker fließt kein Strom, da gibts erst recht keinen Kurzschluss.

    Ist das ein erhabenes Gefühl hier jemandem der sich nicht so gut auskennt Angst zu machen oder was soll diese oberlehrerhafte Panikmache?

    Und SELBST WENN trotz des Steckergehäuses, das genau das verhindern soll, das Dauerplus-Kabel Kontakt mit Masse hat, dann fließt da kein Strom der die Batterie leersaugt. Ohne Verbraucher fließt schließlich überhaupt kein Strom, das nennt man bekanntlich Kurzschluss. Dann geht die Sicherung fliegen und fertig, das saugt nicht die Batterie leer.

    Die sinnvolle Vorgehensweise ist die von Jupp beschriebene Ruhestrommessung. Dafür braucht man halt ein paar Grundkenntnisse und ein Messgerät. Ohne wirds leider schwierig.
     
    jumbo1970, Albrecht5080, Jupp und einer weiteren Person gefällt das.
  9. #9 conny-r, 27.04.2019
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.486
    Zustimmungen:
    834
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    @player1 ,
    es bezieht sich auf Jupps Beitrag und weiter nichts. Wer sich auskennt weiß wie schwer und langwierig es werden kann, einen heimlichen Verbraucher zu finden. Für Dich anscheinend ein Klacks. Ich habe früher auch große Nebenstellenanlagen betreut und weiß von was ich schreibe. Also kein blödes Geschwafel.
     
  10. #10 player1, 27.04.2019
    player1

    player1

    Dabei seit:
    10.07.2005
    Beiträge:
    1.875
    Zustimmungen:
    1.695
    Auto:
    C240 T Elegance
    Kennzeichen:
    e u
    nw
    h 3 7 0 0
    e u
    nw
    h 3 7 0 1
    e u
    nw
    h 3 7 0 2
    Dein erster Post kann sich schlecht auf Jupp beziehen. Da bist Du auch auf den Panik-Zug aufgesprungen:
    Ansonsten hab ich nicht gesagt, dass die Suche für mich ein Klacks ist. Darauf bezog sich mein Post auch nicht.
     
    Jupp gefällt das.
  11. #11 conny-r, 27.04.2019
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.486
    Zustimmungen:
    834
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Dann hättest Du besser zitieren sollen.
     
  12. #12 player1, 27.04.2019
    player1

    player1

    Dabei seit:
    10.07.2005
    Beiträge:
    1.875
    Zustimmungen:
    1.695
    Auto:
    C240 T Elegance
    Kennzeichen:
    e u
    nw
    h 3 7 0 0
    e u
    nw
    h 3 7 0 1
    e u
    nw
    h 3 7 0 2
    Oder Du besser lesen :wink:
     
    Jupp gefällt das.
  13. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.308
    Zustimmungen:
    2.082
    Auto:
    C220CDI
    Verbrauch:
    Vielleicht, vielleicht aber auch nicht und es ist eindeutig. Es ist keine Garantie, dass es einfach wird, aber es ist der sinnvollste Ansatz
     
  14. #14 Albrecht5080, 28.04.2019
    Albrecht5080

    Albrecht5080

    Dabei seit:
    28.05.2004
    Beiträge:
    4.334
    Zustimmungen:
    821
    Auto:
    W211 E200 Elegance; W140 500 SEL
    Danny, besser hätte ich es auch nicht erklären können! :tup ;)

    Thorsten, aber nicht bei 12 Volt! Dazu müsstest Du ja die Zündanlage ans Radio anschließen. =)
    Schau:
    Funkenstrecke – Wikipedia
    @Ulla
    KÖNNTE es sein, dass Du (die Gewohnheit haben viele wenn sie im Auto sitzen, etwas suchen, basteln....) Dein Innenlicht beim Radioausbau eingeschaltet und angelassen hast? ;)
    Es kann auch sein das Deine neue Batterie defekt ist (zu lange Standzeit beim Händler etc.) ODER wie schon oben beschrieben dass Dein Sternenwagen einen zu hohen Ruhestrom zieht.


    Gruß Holger
    :driver
     
    conny-r gefällt das.
Thema: Plötzlich war die Batterie leer
Besucher kamen mit folgenden Suchen
  1. mercedes b klasse batterie plötzlich leer

Die Seite wird geladen...

Plötzlich war die Batterie leer - Ähnliche Themen

  1. Zuheizer saugt Batterie leer

    Zuheizer saugt Batterie leer: Mein CLC 220 CDI von 2009 ist bisher problemlos gelaufen. KM 136.000. Sonntag dann plötzlich alles tot. Fremdgestartet und in Werkstatt. Laut...
  2. Batterie C200 Kompressor T Modell Bj 2003

    Batterie C200 Kompressor T Modell Bj 2003: Moin zusammen, welche Größe von Batterie ist für mein Modell empfehlenswert? Zur Zeit ist eine 56 AH Batterie verbaut. Dass erscheint mir bisschen...
  3. Backup batterie Störung beim GLC

    Backup batterie Störung beim GLC: Hallo! Über dieses Thema wurde in anderen Foren schon intensiv diskutiert und geholfen (vielen Dank!) Sitzt beim GLC der wahrscheinlich auch...
  4. S204 - Schlüssel plötzlich ohne Funktion

    S204 - Schlüssel plötzlich ohne Funktion: Hallo liebes MB-Forum, ich habe folgendes Problem mit meinem C180T BJ 2010. Ich war gestern mit dem auto unterwegs, als ich zu Hause ankam konnte...
  5. Mercedes SL R230 Batterie Unterspannung

    Mercedes SL R230 Batterie Unterspannung: sehr geehrte SL gemeinde SL 350 Bj 2006 272 PS als ich das Fahrzeug aufschließen wollte Funkfern was nach 10 sek. auf ging blinkten nur die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden