Plötzlicher Leistungsverlust und Ausfall des Motors während der Fahrt

Diskutiere Plötzlicher Leistungsverlust und Ausfall des Motors während der Fahrt im W203 / S203 Forum im Bereich C-Klasse; FAHRZEUG: C180 T W203 Baujahr 2001 129 PS Hallo zusammen, als ich den Benz vom Vorbesitzer gekauft habe, hat dieser erwähnt, dass er den LMM...

  1. #1 Mik_NRW, 01.07.2019
    Mik_NRW

    Mik_NRW

    Dabei seit:
    01.07.2019
    Beiträge:
    1
    Zustimmungen:
    0
    FAHRZEUG: C180 T W203 Baujahr 2001 129 PS


    Hallo zusammen,

    als ich den Benz vom Vorbesitzer gekauft habe, hat dieser erwähnt, dass er den LMM gewechselt hat (Fehler 0171). Jetzt ging vor kurzem die Motorkontrollleuchte an. Ich habe den Fehler ausgelesen und es war der selbe Fehler. Ich hatte keinerlei Probleme. Leistung war. Es gab einen erhöhten Verbrauch, welcher aber verschwand als ich den Fehlercode löschte.

    Was mir vorher schon auffiel ist, dass der Wagen mir anzeigte, dass das Kennzeichenlicht rechts und das Rücklicht rechts defekt seien. Allerdings funktionieren beide Lichter.

    Gestern dann 600km Autobahn. Kurz bevor ich zu Hause war dann der Super Gau. 160km/h linke Spur. Plötzlich keine Leistung mehr. Der Wagen nahm kein Gas mehr an. Ich konnte mich in eine Abfahrt retten. In der Kurve der Abfahrt ging der Wagen komplett aus. Ich konnte den Wagen jedoch neu starten. Im Anschluss konnte ich ohne weitere Zwischenfälle nach Hause fahren.

    Die Zentralverriegelung funktionierte nicht mehr. Das Radio hatte sich aufgehängt. Die Rückfahrkamera ging nicht mehr. Es war kein Fehlercode vorhanden. Als ich es gerade noch einmal ausprobierte, funktionierte alles wieder. Sogar die Fehler mit den Lampen waren verschwunden.

    Ich habe ein wenig recherchiert und hab herausgefunden, dass es das SAM sein könnte. Vielleicht ein Wärmebedingter Fehler. Hat jemand eine Idee wie das testen könnte oder was es sonst sein könnte?
     
Thema:

Plötzlicher Leistungsverlust und Ausfall des Motors während der Fahrt

Die Seite wird geladen...

Plötzlicher Leistungsverlust und Ausfall des Motors während der Fahrt - Ähnliche Themen

  1. Motor startet warm manchmal nicht

    Motor startet warm manchmal nicht: Hallo zusammen, nach einer Fahrt (egal wie lang) geht manchmal der W203 nicht mehr an. Es ist nur ein lautes Klacken zu hören und das Auto wird...
  2. K&N Luftfilter, Motor gut geschützt?

    K&N Luftfilter, Motor gut geschützt?: Hallo zusammen, Ich hätte gerne eure Meinung zu K&N Luftfilter gehört. Es geht mir um die Tauschfilter, also um jene die in den Original...
  3. W203 Sitzlehne fährt nur nach hinten

    W203 Sitzlehne fährt nur nach hinten: Hallo zusammen, ich hab ein kleines Problem, hoffe ich, also zum Wagen W203 Bj.05.2005 Mopf C200K Das Problem ist, ich kann die normale (Keine...
  4. Motor geht aus nachdem ich den Rückwärtsgagn benutzt habe...

    Motor geht aus nachdem ich den Rückwärtsgagn benutzt habe...: Hallo Zusammen, ich bin wirklich super NEU hier und habe ein echtes Problem.:girl_impossible: Ich habe mir vorige Woche eine A Klasse 140 gekauft,...
  5. Regenerierung abgebrochen, jetzt Motor-Probleme.

    Regenerierung abgebrochen, jetzt Motor-Probleme.: Servus, musste im Stadtverkehr heute mehrmals die Regenerierung abbrechen. Beim letzten Mal ging die MKL an und blieb auch an. Automatik...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden