R170 Plötzliches Abbremsen des rechten Vorderrades während der Fahrt

Diskutiere Plötzliches Abbremsen des rechten Vorderrades während der Fahrt im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Baujahr 2001, SLK 320. Bin neu hier und hoffe auf Hilfe. Ich weiß sonst keinen anderen Weg. Das wäre super. Folgendes Problem tritt bei dem SLK...

  1. #1 Pebbles, 16.03.2020
    Pebbles

    Pebbles

    Dabei seit:
    15.03.2020
    Beiträge:
    7
    Zustimmungen:
    2
    Auto:
    W164, ML500
    Baujahr 2001, SLK 320.

    Bin neu hier und hoffe auf Hilfe. Ich weiß sonst keinen anderen Weg. Das wäre super.
    Folgendes Problem tritt bei dem SLK 320, R170, Bj. 2001 meiner besseren Hälfte auf. In unregelmäßigen Abständen (4-5x im Monat seit etwa 11/2 Jahren) blockiert plötzlich und unerwartet kurzzeitig das rechte Vorderrad (bis zu einer Sekunde) und löst sich dann genau so schnell wieder. Eine ordentlicher Schreck ist garantiert. Es ist bis jetzt bei Geschwindigkeiten zwischen 40 und 120 KM/h aufgetreten. 1 x während der Beschleunigungsphase beim Überholen auf der Autobahn bei 140. Sehr gefährlich kann man sich vorstellen. Heute kam sie aus Leipzig und es ist wieder aufgetreten nach 4 Wochen Ruhe. Diesmal bei Tempo 140. Und diesmal neuerdings 4x hintereinander. Auch das Zeit Intervall war diesmal länger als 1 Sekunde und es kam zum Schlingern des Fahrzeugs so das die dahinter fahrenden Autos schnell Ausweichen mussten und zum Glück konnten. Zum Glück war es trocken. Das gelbe Dreieck mit Ausrufezeichen und die BAS/ESP Leuchte leuchteten kurzzeitig auf. Alles in allem eine sehr gefährliche Situation wie man sich vorstellen kann. Danach ging es wieder bis zu Hause die letzten 200 km. Meine Frau traut sich kaum noch zu fahren. Was kann da bei Nässe und Schnee erst passieren. Oder wenn sie schneller als 140 fährt!!! Der SLK war deswegen letztes Jahr in der Werkstatt (keine Mercedes Werkstatt). Das ABS Steuergerät wurde von einem Mechatroniker Instand gesetzt und der Raddrehzahlsensor getauscht. Die Bremse vorne rechts wurde ebenfalls kontrolliert. Jetzt bleibt nur zu Hoffen das das Problem vielleicht jemandem bekannt ist oder mir anderweit geholfen werden kann. Oder mir jemand einen Tipp geben kann bevor ich in die nächste Mercedes Werkstatt fahren muss? Ich hoffe auf eure Hilfe. Und schon mal vielen Dank. Grüße aus Wiesbaden,

    Pebbles
     
  2. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.252
    Zustimmungen:
    3.629
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Raddrezahlsensor ist unwahrscheinlich, wenn hier das Signal ausfallen würde, dann erkennt das System ein blockierendes Rad und löst das betreffende Ventil.
    Ich tippe hier eher auf ein Problem im Bereich Gierraten- oder Lenkwinkelsensor.
     
  3. #3 jpebert, 16.03.2020
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    2.095
    Zustimmungen:
    503
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Zunächst solltest Du das Fahrzeug auslesen lassen, am besten mit einer SD. Eigentlich unbedingt. In Frankfurt und Umgebung gibt es eine Menge Leute mit SD (kann Dir den einen oder anderen Kontakt auch vermitteln, falls Du bei Google nicht fündig wirst, "wer codiert wo" bspw.) oder Du fährst zu einer MB-Werkstatt.

    Vorderradbremse akribisch auf mechanische Defekte prüfen lassen. Ebenso das Radlager. Ein durchgescheuertes/angebrochenes Kabel und damit Fehlsignale sind auch möglich. Falls der Wagen einen Bremsassistenten hat bzw. ESP ABS - SG auf defekt prüfen oder tauschen. Neben den oben genannten Dingen. Aber erstmal Auslesen lassen, um einen Richtung für Reparaturversuche zu bekommen.
     
  4. #4 gruffti, 16.03.2020
    gruffti

    gruffti

    Dabei seit:
    06.03.2012
    Beiträge:
    266
    Zustimmungen:
    43
    Auto:
    W211 E350 2005
    Ein ähnliches Problem hatte ich bei meinem W164. Ursächlich war ein defekter Sensorring des ABS.
    Wie das in die Elektronik eingegriffen hat, ist mir bis heute nicht wirklich klar.
    Vermutlich über das ESP.
    Interessant ist, dass der Fehler nicht abgelegt war (weil der Sensor ja ok war ? ).
    Erst eine Überprüfung der Raddrehzahlen zeigte den Fehler der falschen Raddrehzahl (auf der Bühne).
     
  5. #5 Pebbles, 16.03.2020
    Pebbles

    Pebbles

    Dabei seit:
    15.03.2020
    Beiträge:
    7
    Zustimmungen:
    2
    Auto:
    W164, ML500
    Hallo.

    Erstmal vielen Dank für die Antworten. Wir werden also zu Mercedes fahren und erstmal den Fehlerspeicher auslesen lassen. Mal sehen was dabei herauskommt. Die anderen Tipps habe ich mir bereits aufgeschrieben. Und Nein. Der SLK hat keinen Bremsassistenten. Nach dem Blockieren löst sich das Rad auch augenblicklich wieder. Es handelt sich hierbei um einen Zeitraum bis maximal 1 Sekunde.

    Gruß Pebbles
     
  6. R170M

    R170M

    Dabei seit:
    17.01.2020
    Beiträge:
    59
    Zustimmungen:
    4
    Auto:
    R170 FL, 2001, 230k Evo / C208, 2000, 230k Evo
    Doch, hat er, und wie sogar. Du hast einen BAS-Leuchte und eine ESP-Leuchte. Und genau da liegt der Hase auch im Pfeffer wenn es nur ein Rad ist.

    Entweder das ABS-Steuergerät oder eine der oben genannten Sensoren (2 an der Zahl) - mehr bleibt nicht.
    Es gibt auch einen Pedalwegsensor, aber der greift bei allen Rädern (und das macht wirklich keinen Spaß). Wundert mich nur das keine Lampe dauerhaft an ist.

    Aber schön wenn du dich aufraffen kannst mal zu MB zu fahren mit dem Thema - dümmer wird man schon mal nicht dadurch.
     
  7. #7 Pebbles, 16.03.2020
    Pebbles

    Pebbles

    Dabei seit:
    15.03.2020
    Beiträge:
    7
    Zustimmungen:
    2
    Auto:
    W164, ML500
    Upps. :driverHätte ich jetzt nicht gedacht. Man lernt halt nie aus:prost. Werde Mercedes darauf ansprechen. Dir vielen Dank. Grüße Pebbles
     
  8. #8 jpebert, 16.03.2020
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    2.095
    Zustimmungen:
    503
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Auch wenn nichts im FS eingetragen ist. Eine Runde fahren und dabei die Raddrehzahlwerte (alle) aufzeichnen lassen. Beim Vergleich müßte dann was zu sehen sein. Irgendein Sensor zappelt. Impulsring halte ich auch für einen guten Kandidaten im Zusammenhang evtl. mit einem defekte Radlager. Das würde den Impulsring in abnormale Stellungen zum Raddrehzahlsensor bringen und ggf beschädigen.
     
  9. #9 traum126, 17.03.2020
    traum126

    traum126

    Dabei seit:
    17.03.2020
    Beiträge:
    1
    Zustimmungen:
    0
    Hatte das selbe Problem bei c203 hatte sich ein Stecker auf der Rückseite vom Warnlichtschalter gelöst Stecker rein Problem gelöst ,evtl alle Stecker überprüfen ,alle Sicherungen vielleicht hilfts m f G
     
  10. #10 Modell T, 17.03.2020
    Modell T

    Modell T

    Dabei seit:
    12.07.2014
    Beiträge:
    603
    Zustimmungen:
    157
    Auto:
    S205 C200 4 Matic
    Kennzeichen:
    * *
    by
    y r 3 3 3 4
    Hatte ein Kollege an seinem SLK ebenfalls und zwar Vollbremsung an allen 4 Rädern.
    War damals das ABS Steuergerät lt. Mercedes.

    Gruß Frank
     
  11. #11 conny-r, 17.03.2020
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.562
    Zustimmungen:
    1.040
    Auto:
    S 205 220d T 02 / 2017 9G SL 350 Sportmotor 316 PS
    Kann ich mir nicht vorstellen, das bedeutet Abflug.
     
  12. #12 conny-r, 17.03.2020
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.562
    Zustimmungen:
    1.040
    Auto:
    S 205 220d T 02 / 2017 9G SL 350 Sportmotor 316 PS
    Wer einem solchen Vorfall nicht sofort auf den Grund geht, ... ist lebensmüde.
     
    jpebert gefällt das.
  13. #13 Modell T, 17.03.2020
    Modell T

    Modell T

    Dabei seit:
    12.07.2014
    Beiträge:
    603
    Zustimmungen:
    157
    Auto:
    S205 C200 4 Matic
    Kennzeichen:
    * *
    by
    y r 3 3 3 4
    Hallo Conny,

    da bin ich bei dir und mein Kollege hat einige Male richtig Glück gehabt das keiner hinter ihm war. Ebenso war Mercedes über einen längeren Zeitraum mit dem Problem schlichtweg überfordert. Oder anders herum, das war für die nicht wichtig genug. Sonst hätte man das Fahrzeug behalten bis der Fehler entdeckt ist.

    Man hat ihn aber mehrmals vom Hof geschickt. Zum Glück fährt er noch einen GLB nagelneu im gleichen Haus gekauft!

    Selbst wenn so ein Fahrzeug schon 15 Jahre auf dem Buckel hat, das darf nicht passieren! (Müßte technisch ausgeschlossen sein)

    Gruß Frank
     
    jpebert gefällt das.
  14. RolBec

    RolBec

    Dabei seit:
    20.05.2018
    Beiträge:
    164
    Zustimmungen:
    18
    Auto:
    C180K BE
    Lebensmüde ??? Für mich gehören die beiden in den Knast !!! Die Dame fährt seit über 1 Jahr wissentlich mit sowas rum und gibt auch noch bis 140 kmh Gas. Wenn sie dabei die Kontrolle verliert, kann das bis zu fahrlässigen Tötung gehen. Und der Typ erzählt darüber, als wenns kein Ding wär. Eigentlich sollte man über IP die Adresse rausfinden und die Polizei hinschicken, damit die Karre stillgelegt wird!
     
  15. #15 Pebbles, 17.03.2020
    Pebbles

    Pebbles

    Dabei seit:
    15.03.2020
    Beiträge:
    7
    Zustimmungen:
    2
    Auto:
    W164, ML500
    Ihr habt ja Recht. Fahrzeug steht jetzt bis zur endgültigen Klärung. Haben zum Glück noch einen 3.

    Gruß Pebbles
     
    R170M und jpebert gefällt das.
  16. R170M

    R170M

    Dabei seit:
    17.01.2020
    Beiträge:
    59
    Zustimmungen:
    4
    Auto:
    R170 FL, 2001, 230k Evo / C208, 2000, 230k Evo
    Gab es schon alles (auch mit dem defekten Pedalwegsensor/schalter - aber nur gehört, nie live gecheckt). Macht ja auch Sinn wenn die Bremse nur denkt man tritt drauf.
     
  17. #17 Pebbles, 17.03.2020
    Pebbles

    Pebbles

    Dabei seit:
    15.03.2020
    Beiträge:
    7
    Zustimmungen:
    2
    Auto:
    W164, ML500
    SLK geht morgen zum Fehler Auslesen zu Mercedes und bekommen genau gesagt was Sache ist. Bin mal gespannt was herauskommt.

    Gruß Pebbles
     
  18. R170M

    R170M

    Dabei seit:
    17.01.2020
    Beiträge:
    59
    Zustimmungen:
    4
    Auto:
    R170 FL, 2001, 230k Evo / C208, 2000, 230k Evo
    Also nur das es keine Missverständnisse gibt: Wir hören schon mal alle was es war, oder?
     
  19. #19 conny-r, 21.03.2020
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.562
    Zustimmungen:
    1.040
    Auto:
    S 205 220d T 02 / 2017 9G SL 350 Sportmotor 316 PS
    Ich auch.
     
  20. #20 Pebbles, 23.03.2020
    Pebbles

    Pebbles

    Dabei seit:
    15.03.2020
    Beiträge:
    7
    Zustimmungen:
    2
    Auto:
    W164, ML500
    Anscheinend ist es wieder das ABS-Steuergerät. Vielen Dank von euch für die vielen Tipps.

    Gruß Pebbles
     
Thema:

Plötzliches Abbremsen des rechten Vorderrades während der Fahrt

Die Seite wird geladen...

Plötzliches Abbremsen des rechten Vorderrades während der Fahrt - Ähnliche Themen

  1. W204 APS 50 Bass plötzlich sehr schwach

    W204 APS 50 Bass plötzlich sehr schwach: Hallo liebe Community, das ist mein erster Beitrag hier also bitte nicht aufregen wenn ich etwas übersehen habe. Und zwar hab ich folgendes, für...
  2. 211 - Linker Kanal des Autoradios plötzlich stumm

    211 - Linker Kanal des Autoradios plötzlich stumm: Hallo Forum, als ich heute morgen losfuhr war plötzlich der linke Kanal des Autoradios stumm. Ich habe den Fader ausprobiert, alles nach links,...
  3. Handschuhfach geht plötzlich nur noch zur Hälfte auf

    Handschuhfach geht plötzlich nur noch zur Hälfte auf: Hallo, meine Freundin hat das Handschuhfach ganz normal zugemacht und seit dem nächsten Öffnen geht es nur noch zur Hälfte auf !? Hat...
  4. W164, ML500, Bj.2007 Plötzliches kurzes Gasgeben kurz vor den Stillstand

    W164, ML500, Bj.2007 Plötzliches kurzes Gasgeben kurz vor den Stillstand: Hallo. Bin neu im Forum und benötige bitte eure Hilfe. Ich bin seit 2 Wochen stolzer Besitzer eines W164, ML500, Bj./EZ.05.2007 mit 253000 Km auf...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden