Problem mit 500 SEC, 91: bleibt pl?tzlich stehen f?r Minuten bis Stunden

Diskutiere Problem mit 500 SEC, 91: bleibt pl?tzlich stehen f?r Minuten bis Stunden im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Ich habe folgendes Problem mit meinem 500 SEC, Jahrgang 91: Im Kaltzustand lässt sich mein Auto problemlos starten. Nach ca. 10 bis 20 Minuten...

  1. #1 MichaZbinden, 14.06.2005
    MichaZbinden

    MichaZbinden

    Dabei seit:
    14.06.2005
    Beiträge:
    2
    Zustimmungen:
    0
    Ich habe folgendes Problem mit meinem 500 SEC, Jahrgang 91: Im Kaltzustand lässt sich mein Auto problemlos starten. Nach ca. 10 bis 20 Minuten stellt er aber plötzlich ab. Dies bei geringer Tourenzahl. Also wenn man auf eine Kreuzung zurollt oder bereits steht (sehr angenehm). Nach ein paar Minuten bis 1 1/2 Stunden lässt er sich nicht wieder starten!
    Mein Mechaniker und auch ein Autoelektriker haben sich das Auto schon angeschaut, wissen aber nicht was es effektiv ist (Benzinpumpen ok). Wir haben bereits die Zündkabel und die Zündspule ersetzt. Hat aber nichts gebracht. Sie tendieren auf Zündsteuergerät, sind sich aber nicht sicher...

    Kennt jemand dieses Problem bzw. kann mir jemand weiterhelfen? :wink:
     
  2. #2 Olaf (560SEC), 28.06.2005
    Olaf (560SEC)

    Olaf (560SEC)

    Dabei seit:
    31.03.2004
    Beiträge:
    79
    Zustimmungen:
    0
    Auto:
    S124 280TE 12/1992
    ich kenne das nur von V8 anderer Marken; vermutlich der OT-Geber?

    Gruß, Olaf
     
  3. stern

    stern

    Dabei seit:
    29.04.2003
    Beiträge:
    2.041
    Zustimmungen:
    0
    ich kenne das problem in verbindung mit einem leerlaufregler, wenn deine automatik in den leerlauf schaltet, und dsa ding verdreckt ist, kann es sein das der motor ned genug luft bekommt und einfach ausgeht!

    versuch mal folgendes!
    fahr irgendwo hin, wo keiner is, parkplatz oder so!

    dann such dir irgendne stelle die eine fiktive ampel darstellen soll, fahr drauf zu und denk dir die ampel is rot, mach also genaudasselbe wie wenns ne echte ampel wär!
    falls er dann mal ausgeht, würd ich mir diesen regler mal genauer anschauen!!!
     
  4. #4 Albrecht5080, 28.06.2005
    Albrecht5080

    Albrecht5080

    Dabei seit:
    28.05.2004
    Beiträge:
    4.333
    Zustimmungen:
    821
    Auto:
    W211 E200 Elegance; W140 500 SEL
  5. #5 ClauS320, 28.06.2005
    ClauS320

    ClauS320 Guest

    Hallo,

    es spricht sicher einiges dafür, daß der Fehler im Problemkreis "LLR/EFP" und/oder "Zündung/Motorsteuerung" zu suchen ist.

    Zur weiteren Einkreisung der Fehlerursache wäre es allerdings hilfreich, den Fehlerspeicher auslesen zu lassen...

    Dicken Sternengruß
    Claus
     
  6. #6 Karthago, 28.06.2005
    Karthago

    Karthago

    Dabei seit:
    30.06.2004
    Beiträge:
    271
    Zustimmungen:
    0
    Ich glaube es handelt sich um einen Typ126 - und der hatte glaube ich keinen Fehlerspeicher!
     
Thema:

Problem mit 500 SEC, 91: bleibt pl?tzlich stehen f?r Minuten bis Stunden

Die Seite wird geladen...

Problem mit 500 SEC, 91: bleibt pl?tzlich stehen f?r Minuten bis Stunden - Ähnliche Themen

  1. verdeck problem 300sl r129 bj.1990

    verdeck problem 300sl r129 bj.1990: beim öffnen des verdecks verliert die verdeckhydraulick öl,links hinten in radnähe entsteht eine öllacke,daher suche ich eine anleitung für...
  2. Getriebe Problem?

    Getriebe Problem?: Hallo liebe Community ich hab mal eine frage Ich habe eine Getriebe Spülung machen lassen bei Daimler nach Tim Eckart Methode. Mir ist...
  3. GLK 250CDI 4MATIC elektronik Problem

    GLK 250CDI 4MATIC elektronik Problem: Gute Tag, ich habe folgendes Problem mit meinem GLK 250 CDI 4MATIC Baujahr 2011: Nach dem die Lichtmaschine ausgefallen ist und ich müsste mit dem...
  4. Logic7 Problem

    Logic7 Problem: Hallo! Mein Verstärker hat vor einigen Tagen den Geist aufgegeben. Hab mir einen gebrauchten aus der Bucht geholt. Leider funktioniert er nicht so...
  5. 117 Softwareupdate nun Problem, das Abgasrückführventil ist defekt

    Softwareupdate nun Problem, das Abgasrückführventil ist defekt: Hallo, seit dem durchführen (vor 10 Tagen) des aktuellen Softwareupdates für unseren CLA 220 cdi (Baujahr 6/2016 mit 55TKM)hat der Wagen einen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden