Problem mit Automatikgetriebe

Diskutiere Problem mit Automatikgetriebe im W211 / S211 Forum im Bereich E-Klasse; Hallo Also es geht um einen Mercedes E320CDI mit 5-Gang Automatikgetriebe Bj. 2006 Wenn das Fahrzeug längere Zeit bei kühler...

  1. #1 Terabyte, 13.03.2010
    Terabyte

    Terabyte

    Dabei seit:
    13.03.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    Mercedes E280CDI
    Hallo



    Also es geht um einen Mercedes E320CDI mit 5-Gang Automatikgetriebe Bj. 2006



    Wenn das Fahrzeug längere Zeit bei kühler Außentemperatur gestanden hat und man dann losfährt dann ist es so dass das Automatikgetriebe die ersten minuten (bis es warm ist) sehr unsauber schaltet. Mir kommt es auch so vor als würde ein Gang raushüpfen und dann gleich wieder rein. Und dann hüpft natürlich das ganze Fahrzeug.

    Bemerken tut man das ganze sehr gut so zwischen 30 und 60km/h.



    Sobald das Getriebe wärmer wird merkt man davon nichts mehr.



    Woran kann das liegen?



    Danke schonmal
     
  2. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    22.704
    Zustimmungen:
    3.707
    Auto:
    B 200
    Verbrauch:
    Kennzeichen:
    h s k
    nw
    * * * * *
    Hallo,

    Der E320 CDI hat doch seit 2005 Serienmäßig ein 7 Gang Automatik Gertiebe, oder hast du einen Tippfehler, und es ist ein 220CDI ?
     
  3. #3 Terabyte, 13.03.2010
    Terabyte

    Terabyte

    Dabei seit:
    13.03.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    Mercedes E280CDI
    Hallo



    Nein kein Tippfehler. Es ist ein E320CDI mit V6 und 177PS





    Edit: Sorry doch einen Fehler gemacht. Der heißt doch E280CDI mit 177PS und 3,2L Hubraum
     
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    23.812
    Zustimmungen:
    4.253
    Auto:
    E400d 4matic
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Also noch der alte Reihensechser und nicht der V6.

    Als erstes würde ich den Getriebeölstand checken lassen.
    Wurde denn schon das Öl gewechselt im Getriebe? Durch Abrieb kanns zu Fehlfunktionen in der Getriebesteuerung kommen.
    Was auch vorkommt ist dass der Kühler innerlich undicht wird und so Kühlmittel ins Getriebe gelangen kann, Das hat aber meist ein anderes Fehlerbild.
     
  5. #5 Terabyte, 13.03.2010
    Terabyte

    Terabyte

    Dabei seit:
    13.03.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    Mercedes E280CDI
    Hallo

    Sorry kenn mich ehrlich gesagt mit Mercedes nicht so aus :( (bin eher bei der Konkurrenz daheim )

    Es ist auch das Fahrzeug von meinem Vater und da ich momentan eine Weile damit fahre ist mir eben das mit dem Getriebe aufgefallen und normal ist das meiner Meinung nach nicht.

    Angeblich wurde das Getriebeöl vor ein paar Monaten getauscht. Kann es sein das hier das falsche oder zu wenig eingefüllt worden ist?
     
  6. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    23.812
    Zustimmungen:
    4.253
    Auto:
    E400d 4matic
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Wenns ein freier Händler gemacht hat, kann das durchaus sein ja.
    Normal ist das beschriebene Verhalten definitiv nicht.
    Diese GEtriebe brauchen ein spezielles Getriebeöll. Weiterhin ist der Ölstand nur mittels Werkstattmeßstab zu prüfen. Am Fahrzeug ist keiner.
     
  7. #7 groschenduebel, 13.03.2010
    groschenduebel

    groschenduebel

    Dabei seit:
    06.07.2007
    Beiträge:
    32
    Zustimmungen:
    0
    Auto:
    W211
    Eine Möglichkeit wäre das mal ein Getriebeölwechsel nötig wäre. Was hat denn der Wagen gelaufen, als Faustregel zählen da so 60.000 Kilometer? Wenn ein Getiebeölwechsel dann mit Spülung nach der T.E. Methode,
    dass ist unbedingt zu empfehlen machen aber nur wenige MB Werkstätten. Könnte Dir dazu eine Info zukommen lassen, die kann ich aber wegen der Größe (PDF) hier nicht anhängen.
    Eine andere Möglichkeit wäre noch ein Getriebe Reset.
     
  8. #8 Terabyte, 13.03.2010
    Terabyte

    Terabyte

    Dabei seit:
    13.03.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    Mercedes E280CDI
    Wie gesagt. Getrieböl wurde vor ein paar Monaten getauscht.

    Der Wagen hat 158.000km gelaufen. Wie resetet man das Getriebe?

    Das mit dem pdf wäre super. Kannst du es mir per Mail bitte senden? ([email protected])

    Dankesehr
     
  9. #9 groschenduebel, 13.03.2010
    groschenduebel

    groschenduebel

    Dabei seit:
    06.07.2007
    Beiträge:
    32
    Zustimmungen:
    0
    Auto:
    W211
    Du kannst mal versuchen das Getriebe zu Resetten.

    1. Schlüssel auf Position 2 (nicht starten).

    2. Gaspedal bis ganz unten drucken und 5 sec. halten. (Kick Down
    Position)

    3. Schlüssel auf 0 "off" Position (Schlüssel nicht wegziehen),
    Gaspedal los lassen.

    4. 2 Min. warten bis das System gespeichert ist.

    Mit dem Reset stellst Du die Parameter des Getriebes auf
    Werkseinstellung zurück.

    Das Getriebe kann am Anfang ein wenig härter schalten und es bedarf
    einer Einfahrphase, damit die Adaption erfolgreich beendet wird.

    Also nicht direkt auf die Bahn und Vollgas. Normal fahren und alle
    Gänge durch schalten lassen. Damit wird das Getriebe wieder neu
    angelernt.
     
  10. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    23.812
    Zustimmungen:
    4.253
    Auto:
    E400d 4matic
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Über die TE Methode kann man geteilter Meinung sein.
    Ich werde sie nicht anwenden, da ich nicht unnötigerweise Reiniger/Löser ins Getriebe pumpe, den ich u.U. nicht mehr vollständig herausbekomme.
    Die Methode ist nicht grundlos von MB nicht freigegeben(!)
    Die Methode kann sinnvoll sein, in wirklich problematischen Fällen, aber grundsätzlich bei regelmäßiger Wartung und Befüllung mit ATF 134 brauchts diese nicht.
    Ein normaler Ölwechsel mit Wandlerspülung (wenn keine Ablassschraube vorhanden) reicht völlig.
    @ TErabyte: Wer hat das Öl gewechselt? Welche ÖLsorte wurde befüllt?
     
  11. #11 timeckart, 13.03.2010
    timeckart

    timeckart

    Dabei seit:
    03.07.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Ich bin hier von jemand gebeten worden darauf zu antworten!

    Hier die Anleitung eines Selberschraubers und Selberspülers! Das Ende vom Lied................

    http://www.motor-talk.de/forum/w220...?page=1&highlight=Automatikgetriebe;ölwechsel

    Hallo Selbstmacher,
    dieser Thread hat mir sehr geholfen und mich überzeugt dass ein vespäteter Ölwechsel nach 135.000 km besser asl gar keiner ist. Die Freundlichen hatten mir bei 60.000 km gesagt ,das Automatikgetriebe hätte eine Lebensdauerfüllung. Zumindest war das Öl im Getriebe so schwarz wie evtl. die Lebensdauererwartung.
    Damit ich aber den Mut hatte , selber ranzugehen, meine ansonsten top Werkstatt passte , habe ich erst mal die Anleitung aktualisiert und meine Erfahrungen einfliessen lassen.
    Auch andere können evtl. so profitieren.

    Automatik- Getriebeölwechsel 5 Gang AG 722/7
    SLK 170


    Prinzipielle Vorgehensweise
    Das Öl wird getauscht, indem die Ölrückflussleitung rechts in der Nähe des Auspuffs abgeschraubt wird. Der Ringanschluss , kommend vom Ölkühler vorn, wird verlängert , damit das Öl kontrolliert abgeführt und aufgefangen werden kann. Abgepumpt wird es über die Ölpumpe im Automatikgetriebe- die arbeitet immer, auch im Leerlauf.
    1.Eingefüllt wird neues Öl über einen zusätzlich zu beschaffenden Ringanschluss mit Schlauch und einer externen Proxxon Ölpumpe. Es könnte auch über den Ölmeßstab eingefüllt werden. Das ist jedoch mühsamer.
    Der Ölaustausch ist etwas kompliziert . Das Getriebe fasst ca 7,5 – + 0,5 L iter. Das Altöl läuft jedoch nicht automatisch aus dem Getriebe . Bei mir waren es noch nicht mal die Hälfte. Das Altöl wird nach Erstbefüllung mit 5 Liter weiter schubweise per 2 Liter rein- raus mit Frischöl rausgedrückt. Ich habe so 16 Liter benötigt.
    Ausserdem ist eine 2. Hilfsperson notwendig , die das Auto startet, und auf Kommando wieder stoppt, wenn unter dem Auto 2 Liter Altöl herausgedrückt wurden. Zur Mengenkontrolle sind entsprechend Gefässe notwendig. ( 2x 5 Liter reichen)

    Die Rücklaufleitung vom Ölkühler ist am Getriebe rechts abzuschrauben . Etwas knifflig, da hinter dem Auspuff. Deswegen Wechsel nur bei kaltem Motor.
    Schraube 19er Schlüssel
    trotz 19 er Schlüssel Grösse der Hohlschraube M14


    Benötigte Teile
    1.Ölmess-Stab kaufen - ca. 40,- Teuros bei DB Nr.140 589 15 21 00
    Inzwischen wird Bei DB der Ölmesstab als Werkzeug angesehen und nicht mehr verkauft
    1.1 kann aber auch in Eigenregie angefertigt werden. Ich habe einen Fahrrad- Bowdenzug genommen, vorn fest gelötet , damit er nicht spleist und folgende Markierungen angebracht
    1.2 Masse 25° : 0,9-2,05 cm
    1.3 Masse 80° : 5,5-6,6cm vom Peilstabende aus gesehen

    2.Ölpumpe kaufen, bei AMAZON knapp 30,- Teuros, Proxxon Ölpumpe- kann auch zum Motorölwechsel genutzt werden- Sollte aber dann vorab gereinigt werden.

    3.Anschlußstücke im Hydraulikfachhandel besorgen:
    3.1Ringanschluss Ringnippel M14- davon werden 2 Stück benötigt. Die Grösse ist M 14, obwohl ein 19er Schlüssel zum Öffnen der Hohlschraube am Getriebe benötigt wird.

    3.2 Ring für den Anschluss am Getriebe ( anstelle der Rückleitung) Weiterführung per Schlauch zur Proxxonpumpe zum Nachfüllen mit Frischöl

    Der 2. Ringnippel ist für die Weiterführung der Rückleitung vom Ölkühler vorn ( der Nippel im Bild ist statt der Rückleitung dargestellt. So dürfte die Verbindung deutlich werden.)
    Die beiden Ringanschlüsse werden mit einer Doppelhohlschraube ( M14)verbunden. Diese ist am anderen Ende Ende mit einem Aufschraubstutzen abzudichten.
    Bitte an ausreichend Dichtringe ( Minimum 5)denken
    Kosten bei Hansaflex ca 31 € incl MWSt und Anfertigungszuschlag
    (HSR ist bei mir nicht vor Ort)

    Wobei der Verschluss der Doppelhohlschraube ( damit sie dicht ist)relativ teuer ist
    Anbei einen Auszug aus der Rechnung.

    4.glasklaren PVC-Schlauch holen. 2 m reichen für alle Zu- und Abgänge. Voraussetzung ist allerdings dass die Pumpe in der Nähe der Einfüllschraube plaziert werden kann..
    5.Durchsichtige Kanister besorgen. 2 Stück Es reichen 2 a 5 Liter
    einen für Frisch- einen für Altöl.

    Sie sollten über eine Litereinteilung verfügen.-wichtig für Nachfüllen und Ablassmengen-Kontrolle.
    Ich habe 2 Wasser-Kanister meiner Frau abgeluchst ( siehe Bild!)

    5. ATF-ÖL kaufen. Min. ich habe 16Liter verbraucht. Bei DB nur literweise für min. 12,- pro Liter.
    Für mein 722/7 Getriebe wird benötigt MB 236.10 gibt es nur
    bei Shell ATF 3403-1115 möglicher Preis 4,10 /liter ( 2008!)
    AG 722.7 (5-Gang-Automatikgetriebe mit geregelter Wandlerüberbrückungskupplung):

    weiter siehe Link oben da sonst mehr wie 10.000 Zeichen



    viel Erfolg
    Hilinfo
    später:

    Hallo Tim Eckart,
    erstmal eine Entschuldigung für die Falschschreibung des Namens.
    Es hilft nichts ,obwohl es weh tut .... ich habe mir Arbeit gemacht, die als Ergebnis wenig genützt hat.
    Positiv ist, ich bin durch die berechtigte Zurechtweisung und die klaren Worte jetzt schlauer. Das wäre ich aber nicht, wenn ich nicht meinen Bericht hier publiziert hätte...
    ... und jetzt auch andere Mitleser hier nicht den gleichen Fehler machen.

    Fazit: nutzt Tim Eckarts Wissen.
    Hier will ich mit gutem Beispiel vorangehen und meine Fehlleistung korrigieren. Deswegen habe ich Kontakt mit der nächsten Werkstatt, die nach der Tim Eckart- Methode arbeitet, in Nienburg eine Termin ausgemacht. Der Wechsel dauert 4 Stunden , ich darf zuschauen
    Um das Getriebe auf den best möglichen Stand zu bringen muss ich 450 € löhnen, die bisher ausgegebenn 150 € sind Lehrgeld.

    Zum Schluß: http://www.motor-talk.de/forum/w220...?page=2&highlight=Automatikgetriebe;ölwechsel

    hallo
    habe wie von TIM Eckart empfohlen bei Deutschmann in Neustadt am Rübenberge bei Hannover den Ölwechsel mit Spülung gemacht.
    Topabwicklung für die versprochenen 300€.
    Ergebnis - Getriebe schaltet geschmeidig- noch wichtiger ist , ich hatte ein nicht gerade beruhigendes Klappern im Leerlauf und Rückwärtsgang Weiß der Teufel woher es kam. Es ist weg!"

    So ganz umsonst war meine Vorarbeit nicht- das abgelassenen Öl war fast sauber, aber eben nur fast. So wurden mit Spülung nur 10 liter ATF4134 gebraucht.
    ( das beste und neueste entspricht MB 236-14) Es bruhigt, alles top zu haben.
    Jetzt weiß ich auch, was ich unbedingt hätte besser und einfacher haben können.
    Folglich könnte ich meine Anleitung oben anpassen, aber das lohnt nicht, denn um 150 € zu sparen, sich soviel Mehrarbeit aufzuhalsen und auch das Risiko zu übernehmen, etwas falsch zu machen, das lohnt nicht. Auch der qualifizierte Spezi in Neustadt ( KFZ- Meister, der sich zum Ingenieur weiterbildet) hat erst beim 2 oder. 3. Wechsel alle Zusammenhänge verstanden.
    Gruß
    Hilinfo
     
  12. #12 Terabyte, 14.03.2010
    Terabyte

    Terabyte

    Dabei seit:
    13.03.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    Mercedes E280CDI
    Hallo

    Danke für die ganzen Antworten.

    Welches ÖL eingefüllt wurde weiß ich leider nicht. Müsste ich mal nachfragen bzw. nachschauen ob ich Lesestoff dazu finde.

    Sollte das falsche ÖL eingefüllt worden sein dann wird man wohl um einen Wechsel eh nicht herumkommen.

    Was mich allerdings wundert ist, dass wenn das Getriebe etwas wärmer ist die Automatik dann sehr sauber schaltet.
     
  13. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    23.812
    Zustimmungen:
    4.253
    Auto:
    E400d 4matic
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    @ TErabyte:
    Das erste was ich prüfen lassen würde ist der Ölstand. Parallel dazu natürlich ob das richtige Öl befüllt wurde.
    In die MB-Automaten mit Wandlerüberbrückungskupplung gehört ein Spezialprodukt und ken Standard-ATF.

    Mir ist zwar nicht ganz klar was die Werbung für die TE-Methode hier in diesem Fred soll, dann darum gehts hier überhaupt nicht, aber gut...
    Dass eine NAG-Spülung nicht unbedingt etwas für Selbstbastler ist steht hoffe ich ausser Frage.
    Bisher hat jedes Getriebe welches ich gemacht habe danach wieder butterweich geschaltet.
    Dass der kleine Ölwechsel ohne Wandlerspülung nur mäßigen Erfolg bringt steht ausser Frage.

    Ich hatte noch keinen Fall bei dem das Getriebe nach einer normalen Spülung und Befüllung mit ATF 134 nicht wieder astrein gearbeitet hat.
    Wie gesagt, die Methode ist von MB nicht freigegeben... sicher nicht grundlos.
    Wenn man ein wirkliches Problemgetriebe hat welches mit einer normalen Spülung immer noch nicht zu "retten" ist, dann hat diese Methode sicher ihre Berechtigung....ohne Frage.
     
  14. #14 groschenduebel, 14.03.2010
    groschenduebel

    groschenduebel

    Dabei seit:
    06.07.2007
    Beiträge:
    32
    Zustimmungen:
    0
    Auto:
    W211
    Nee nee mein Lieber :) das sollte keine Werbung sein. Hier wurde um Rat gefragt und ich habe versucht hier mit besten Lösungen zu helfen und dann kommt man eben nicht daran vorbei
    diese Methode zu erwähnen. Auch wenn Du da eine andere Meinung vertrittst was ja Dein gutes Recht ist, solltest Du diese Methode hier von der sehr sehr viele User nur gutes berichten
    nicht so hinstellen. Könnte jetzt noch unzählige Referenzen hier einfügen, aber ich lasse es weil es wohl keinen Sinn macht und ich mir von Dir nicht nochmal unterstellen lasse hier Werbung
    für irgend jemanden zu machen :rolleyes: :rolleyes:
     
  15. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    23.812
    Zustimmungen:
    4.253
    Auto:
    E400d 4matic
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Also ich sehe den obigen Post von TE schon als (Eigen-)Werbung an.. ist jetzt auch nicht das Thema.

    Welcher User hat denn schon den direkten Vergleich zwischen einer korrekt durchgeführten Spülung mit aktuellem Öl und der Methode mit Löser?
    Ich behaupte, die kann man an einer Hand abzählen, wenn überhaupt.
    Ich halte die Methode ja nicht für falsch, wenn sie denn notwendig ist, aber imho wird hier einfach clever vermarktet, was MB jahrelang verpennt hat.
    Wenn natürlich ein CDI Kunde mit >200tkm und der Originalbefüllung in die Werkstatt kommt weil die WÜK rubbelt, dann ist die Frage ob mans ohne Löser noch hinbekommt.. In der Regel gehts aber. Grundsätzlich mit Löser zu arbeiten finde ich einfach unnötig und eben auch ein Stück weit riskant.
    Wie gesagt, die Methode ist nicht umsonst nicht von MB freigegeben.

    Jeder Kunde wird nach einem großen Ölwechsel im NAG eine erhebliche Verbesserung feststellen. Das ist normal. Vergleichen wirds keiner können, insofern, was bringen die ganzen Erfahrungswerte? HIer können sicher auch viele posten, die nach dem großen Ölwechsel ihr Getriebe kaum mehr wiedererkennen ohne Lösereinsatz.
    Selbst Taxen mit 500tkm und mehr laufen ohne Reinigung, bei halbwegs regelmäßiger Wartung völlig problemlos.
     
  16. #16 timeckart, 14.03.2010
    timeckart

    timeckart

    Dabei seit:
    03.07.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Der Reiniger wird niemals freigegeben werden einfach aus Prinzip! Ich weigere mich einen Ölwechsel ohne Reiniger zu machen, weil sonst für mich die Gefahr für einen möglichen Getriebeschaden zu groß ist, da erst das neue Öl den Schmutz löst wenn der Ölwechsel schon vorbei ist. Der Reiniger wird von vielen NL und auch der Werksreparatur eingesetzt. Natürlich wurde schon ohne Reiniger gespült und dann in das neue Öl der Reiniger eingefüllt. Nach 15 Minuten war das Neue Öl wieder schwarz! Ein Elastomerentest mit den im MB-Getriebe vorkommenden Elastomeren wurde gemacht.
    Da die Sterberate des Heilpraktikers niedriger ist wie des Chirugen empfiehlt es sich zu reinigen und zu spülen bevor Getriebeprobleme da sind, denn das verlängert die Getriebelebenszeit! Aber wahrscheinlich wäscht Du Dir deine verölten Hände nur mit Wasser ohne Seife!
    Es gibt viele Getriebe die nur ein Sieb eingebaut haben und keinen Filter, was sogar meist nicht einmal wechselbar ist. Diese Getriebe sterben den Abriebtod. Auch dort ohne Reiniger keine Chance. Es gibt aber Stimmen die behaupten die Zahnräder lösen sich durch den Reiniger auf!!!!! Auf jeden Fall ist er mir schon beim einfüllen ins Auge gespritzt und seitdem habe ich ein Glasauge mehr! Was tut man nicht alles für das Geschäft!!! Tim
     
  17. #17 Terabyte, 18.03.2010
    Terabyte

    Terabyte

    Dabei seit:
    13.03.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    Mercedes E280CDI
    Hallo



    Was mir gerade vorhin noch aufgefallen ist.

    Der Boardcomputer hat auf einmal eine geringen Kühlwasserstand gemeldet.



    Könnte das mit dem Problem mit dem Getriebe zusammenhängen?

    Hab glaub ich mal was gelesen von nem Getriebekühler oder so....
     
  18. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    23.812
    Zustimmungen:
    4.253
    Auto:
    E400d 4matic
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Ist durchaus möglich, dass Du Kühlmittel im Getriebeöl hast.
    Dann sind meist die Kühler innerlich undicht.
    Warst Du jetzt in der Werkstatt und hast den ÖLstand prüfen lassen? Dann hättest Du das auch schon bemerkt, da Kühlmittel nur langsam herausverdampft aus dem Getriebe.
     
  19. #19 Terabyte, 18.03.2010
    Terabyte

    Terabyte

    Dabei seit:
    13.03.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    Mercedes E280CDI
    Hallo

    In der Werkstatt war ich noch nicht. Hatte noch keine Zeit (Arbeit )

    Hängt das Kühlsystem vom Getriebe mit dem vom Motor zusammen?
     
  20. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.440
    Zustimmungen:
    946
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Genau so ist es.
     
Thema: Problem mit Automatikgetriebe
Besucher kamen mit folgenden Suchen
  1. holschraube 5g tronic

    ,
  2. w212 automatikgetriebe probleme

    ,
  3. mercedes w212 probleme mit automatikgetriebe

    ,
  4. w211 getriebe reset,
  5. ölpumpe automatikgetriebe mercedes,
  6. w211 320 cdi getriebe probleme,
  7. mercedes e 320 cdi automatikgetriebe probleme,
  8. mercedes e320 automatikgedriebe halbarkeit,
  9. getriebe öl wechsel Neustart am rübenberge ,
  10. Reinigung Neustadt am R?benberge,
  11. w212 getriebe reset,
  12. w211 wann muss man getriebeöl wechseln,
  13. woran erkenne ich das kühler beim clk getauscht wurde ,
  14. mercedes benz W212 e220 a207 getribe rukel,
  15. öl getribe problem e220 a207 mercedes bens,
  16. mercedes e220 cdi getriebe reset,
  17. mercedes benz e220 cdi schaltprobleme-automatikgetriebe,
  18. mb220cdi kühlsystem,
  19. welches öl automatikgetriebe w211 baujahr 2006,
  20. mb 220cdi w204 5-gang automatik anlernen,
  21. e klasse 7 gang automatik anlernen,
  22. w211 automatikgetriebe probleme,
  23. Automatikgetriebe adaptionsfahrt,
  24. mercedes w211 automatikgetriebe reset,
  25. w212 probleme mit ölpumpe
Die Seite wird geladen...

Problem mit Automatikgetriebe - Ähnliche Themen

  1. Automatikgetriebe Problem

    Automatikgetriebe Problem: Hey, habe ein Cl203 Sportcoupe war heute unterwegs und habe so eine art Dynamo geräusch gehört dachte zuerst das es nicht mein Auto ist. Als kein...
  2. C207 Mopf Automatikgetriebe/Motor Problem

    C207 Mopf Automatikgetriebe/Motor Problem: Moin Moin, Ich habe folgendes Problem bei meinem C207 Mopf ( 220 CDI) aus dem Bj.2014, mit 180.000km: seit ca. 2 Wochen geht der Wagen sporadisch...
  3. Problem beim schalten mit dem 5-Gang Automatikgetriebe

    Problem beim schalten mit dem 5-Gang Automatikgetriebe: Hi Leute, hab leider seit ca. 1-2 Wochen ein Problem mit meinem E 270 CDI das mir auffällt: Beim schalten (mir kommt es so vor als wäre es im...
  4. C200 CDI Automatikgetriebe Problem und Fragen *Hilfe*

    C200 CDI Automatikgetriebe Problem und Fragen *Hilfe*: Hallo liebe W203 Fahrer, ich bin seit paar Tagen stolzer Besitzer eines C200 CDI, 2001 Baujahr mit 146.000 KM. Das Fahrzeug war erste Hand und...
  5. Problem mit Automatikgetriebe

    Problem mit Automatikgetriebe: Hallo zusammen, bei meinem E320 CDI habe ich folgendes Problem mit meiner 7-Gang-Automatik. In unregelmäßigen Abständen (manchmal nach 5 km,...