Problem mit c 200 Kompressor 141 KW

Diskutiere Problem mit c 200 Kompressor 141 KW im W202 / S202 Forum im Bereich C-Klasse; Hallo Leute habe ein kleines(oder großes) Problem und vieleicht kann mir ja jemand hier helfen.Habe vor 3 Wochen einen C200 Kompressor T-Modell BJ...

  1. #1 Pfalzbub74, 27.10.2014
    Pfalzbub74

    Pfalzbub74

    Dabei seit:
    27.10.2014
    Beiträge:
    5
    Zustimmungen:
    1
    Auto:
    Mercedes
    Hallo Leute habe ein kleines(oder großes) Problem und vieleicht kann mir ja jemand hier helfen.Habe vor 3 Wochen einen C200 Kompressor T-Modell BJ 18.12.2001 gekauft.War von einem Polizisten,deswegen hatte ich auch ,,eigentlich keine Bedencken,, so heute war ich 300 km auf der Autobahn unterwegs (Auto läuft eigentlich super,Anzug,Geschwindigkeit usw alles kein Problem),leider traff mich der Schlag als ich am Parkplatz die Motorhaube aufgemacht habe :-(, Motor verschmiert mit ÖL und das ÖL wird zu 1000% aus dem verschlossenen Öldeckel gedrückt (Ölleinfülldeckel),was könnte dies sein

    MfG Alex
    Themen: Motor, MERCEDES-BENZ C 200
    Details zum Fahrzeug: Kombi, Baujahr 2001, 192 PS, 1998 ccm, Benzin, Schaltgetriebe
     
  2. Met456

    Met456

    Dabei seit:
    22.07.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    Corsa
    Ich hab keine Ahnung von dein Fehler aber wenn die Erfahrenen User on sind wollen die Sicherlich ein Foto sehen deswegen sende lieber jetzt schon ein Foto


    MFG
     
  3. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.503
    Zustimmungen:
    3.364
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Einen 200 KOmpressor BR 203 mit 141kW gabs eigentlich nie.. oder ist der Wagen gechipt bzw hat eine andere Laderübersetzung?
    Oder hast Du einen 202er grau-Import gekauft?

    Wie ist denn der Ölstand?
    Zunächst dioe einfachste Frage: Ist denn der richtige Öleinfülldeckel montiert und die Dichtung auch drin?

    Wenn dieser stimmt, dann solltest Du zunächst die Kurbelgehäuseentlüftung prüfen. Wenn diese verstopft ist, dann suchen sich die "blow-By-Gase einen anderen Weg.
    Wenn hier alles iO ist, dann kommt noch eine stark erhöhte Blow-By-Menge in betracht, das wäre aber schlecht, denn dann ist der Motor hin.
     
  4. #4 spookie, 27.10.2014
    spookie

    spookie Guest

    200K mit 192 PS ist die Exportversion.
     
  5. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.503
    Zustimmungen:
    3.364
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    ja.. aber den gabs meines wissens nur vom M111 im 202er wie Benny ihn hatte, aber nicht vom Evo-Motor im 203?
     
  6. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.085
    Zustimmungen:
    2.049
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    Das ist auch mein Kenntnisstand.

    141 KW hatte der M271 als 230 Kopmpressor...
     
  7. #7 Pfalzbub74, 27.10.2014
    Pfalzbub74

    Pfalzbub74

    Dabei seit:
    27.10.2014
    Beiträge:
    5
    Zustimmungen:
    1
    Auto:
    Mercedes
    ds für eure Antworten,ist ein Italiener mit 192 PS und im Schein steht nur 202 Kompressor,anbei paar Bilder. sorry kenne mich mit diesem Motor nicht aus,wo ist die Kurbelgehäuseentlüftung und was müßte ich genau da machen, ds im voraus

    ach ich geh jetzt mal vom schlimmsten aus,aber meine Frage, der Motor läuft ruhig(ausser nach längerer Fahrt ist wie ein schleifen vorhanden) denoch weiterhin ruhig und ohne Aussetzer(vieleicht der Kompressor) kenne sowas nicht von den anderen Autos, ich habe ihn auch gestern getestet laut Tacho 260 und einen super anzug/kann da der Motor denoch hin sein?
     

    Anhänge:

  8. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.085
    Zustimmungen:
    2.049
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    Also optisch müsste das tatsächlich ein alter M111 sein, der in einem 202 steckt. Kannst Du nochmal ein Bild vom Wagen selbst hochladen?
     
  9. #9 hijacker123, 27.10.2014
    hijacker123

    hijacker123

    Dabei seit:
    24.07.2003
    Beiträge:
    2.431
    Zustimmungen:
    540
    Ja klar ist das ein 202er Motorraum. Der Motorraum im 203er ist viel "verbauter".
     
  10. #10 Pfalzbub74, 27.10.2014
    Pfalzbub74

    Pfalzbub74

    Dabei seit:
    27.10.2014
    Beiträge:
    5
    Zustimmungen:
    1
    Auto:
    Mercedes
    hier ein Bild
     

    Anhänge:

  11. #11 w123fan, 27.10.2014
    w123fan

    w123fan

    Dabei seit:
    12.10.2005
    Beiträge:
    4.389
    Zustimmungen:
    1.010
    Ist ein 202er.
     
  12. -CROW-

    -CROW-

    Dabei seit:
    25.11.2010
    Beiträge:
    2.556
    Zustimmungen:
    851
    Auto:
    S203 C200K / CBR1000RR
    Verbrauch:
    Kennzeichen:
    * *
    by
    c r o w
    Benny hatte doch einen 202er mit der Leistung gehabt oder? Da war doch was mit der
    Steuer in Italien, da die ab 2 Liter teuer wird haben sie die selbe Leistung eines
    230er in den 200er gepackt....
    korrigiert mich bitte wenn ich mich falsch erinnere
     
  13. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.085
    Zustimmungen:
    2.049
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    Dann wäre das ja geklärt. Damit verschiebe ich das Thema zu den 202ern.
     
  14. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.503
    Zustimmungen:
    3.364
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Die 260 kommentiere ich jetzt besser nicht :D

    Sitzt der Deckel denn fest oder wackelt er möglicherweise?
    Die gelösten Lackrückstände solltest Du auf jeden Fall entfernen.
     
  15. #15 Pfalzbub74, 27.10.2014
    Pfalzbub74

    Pfalzbub74

    Dabei seit:
    27.10.2014
    Beiträge:
    5
    Zustimmungen:
    1
    Auto:
    Mercedes
    sagte ja auch laut Tacho, der Deckel sitzt so fest das ich mit 2 Händen aufdrehen muß,aber zu meiner hauptfrage,,wo ist die Kurbelgehäuseentlüftung und was müßte ich genau da machen,,
     
  16. dyclc

    dyclc

    Dabei seit:
    28.12.2011
    Beiträge:
    888
    Zustimmungen:
    201
    Auto:
    CLC 350 26.8.2009 - 10.9.2016 Hyundai i10 bis jetzt
    Verbrauch:
    Kennzeichen:
    s t d
    ni
    y 1 3 3 7
  17. #17 W202@wetterau, 27.10.2014
    W202@wetterau

    W202@wetterau

    Dabei seit:
    09.04.2012
    Beiträge:
    108
    Zustimmungen:
    15
    Auto:
    W202 sport BJ 99 C230 Kompressor
    Kennzeichen:
    f b
    he
    * * * * *
    Ich kann auf dem Bild nicht wirklich einen Gummi sehen.
    Und selbst wenn einer da ist, schadet es nicht den Deckel nach 13 Jahren neu zu machen, da der Gummi sich verformt und nicht mehr dicht abschließt.

    Der Deckel ist meist auf Lager und kostet keine 15 Euro! Vielleicht behebt das schon das Problem.

    Das wäre zumindest das Erste was ich machen würde, bevor ich mir den Kopf zerbreche und nen Wolf suche...
     
    Teebeutel gefällt das.
  18. #18 Pfalzbub74, 28.10.2014
    Pfalzbub74

    Pfalzbub74

    Dabei seit:
    27.10.2014
    Beiträge:
    5
    Zustimmungen:
    1
    Auto:
    Mercedes
    So Leute,kleine Rückmeldung. War bei Mercedes und habe für viel Geld einen Öldeckel geholt (5,05.- :D ) mit Auto gleich auf die Autobahn (nach motorwäsche) und den kleinen wie ein blöder gefahren,danach Motorhaube auf und siehe da,nicht einen Ölfleck mehr da,hoffe so bleibt es auch,ds an alle für eure Tipps und Antworten,super Forum und Leute hier
     
    -CROW- gefällt das.
  19. #19 Monsterkiller, 02.11.2014
    Monsterkiller

    Monsterkiller

    Dabei seit:
    17.03.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    c180 bj99 140k km
    Hi,

    ich greife hier das Thema nochmal auf.

    Bei meinem 230k habe ich selbiges Problem.

    Das kommt daher weil der Ventildeckel bei mir, wie bei den hochgeladen Fotos von Pfalzbub74, der Lack solche Blasen schlägt und der Deckel diese Ungleichheit nicht schaft abzudichten.


    Hat hier jemand eine Erklärung warum der Lack so abplatzt? Das habe ich bei schon mehreren 202 so gesehen.

    mfg
     
  20. #20 Wurzel1966, 02.11.2014
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.806
    Zustimmungen:
    727
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Moin

    Der Deckel besteht aus Spritzguss,bei diesem Herstellungsverfahren bilden sich im Metall Gasbläschen die mit der zeit Ausgasen.
    Diese Hohlräume werden dann mit der zeit durch Öl respektive Öldämpfe befüllt .
    Dieses Öl diffundiert dann mit der zeit zwischen Metall und Lack,dadurch entstehen dann am/im Lack Bläschen und lösen dann schluß endlich den Lack.
     
Thema: Problem mit c 200 Kompressor 141 KW
Besucher kamen mit folgenden Suchen
  1. Wie kann man an 200 c Kompressor denn VentilDeckel aufmachen

    ,
  2. mb motor m111 c200k probleme

    ,
  3. kompressor deckel s202 vom motor

    ,
  4. s202 kompressor ventildeckel,
  5. kurbelgehäuseentlüftung w202,
  6. mercedes c 200 kompressor problemi .bg,
  7. w202 kompresor 141kw iskustva,
  8. mercedes w202 s202 c200 kompressor leistungsunterschied
Die Seite wird geladen...

Problem mit c 200 Kompressor 141 KW - Ähnliche Themen

  1. W209 200 kompressor setzt ein zylinder aus

    W209 200 kompressor setzt ein zylinder aus: Hallo liebe benz Fahrer Ich habe leider bei meinem clk 200kompressor w209 Baujahr 2003, 163 ps Folgendes Problem : 1 Zylinder setzt mir aus und...
  2. Automatik Getriebe schaltet nicht, Elektronik Problem?

    Automatik Getriebe schaltet nicht, Elektronik Problem?: Hallo Mercedes Experten. Ich habe mir vor 10 Monaten meinen ersten Mercedes gekauft - einen MB C Sportcoupe CL203 C200. Leider scheint es so, dass...
  3. Problem mit Becker Content Manager am Mac

    Problem mit Becker Content Manager am Mac: Ich hab ein Problem mit BCM unter Mac: Ich hab extra für das Ding eine OSX Version (10.8.5.), die ich von einer ext. Festplatte boote, weil ja die...
  4. Backup Batterie Störung bei C-Klasse W205

    Backup Batterie Störung bei C-Klasse W205: Hallo, mein Display zeigt: "Backup Batterie Störung". Die einen sagen, der W205 hat keine Pufferbatterie sondern einen Spannungswandler, der...
  5. Kaufberatung cdi 200/220

    Kaufberatung cdi 200/220: Hallo zusammen, ich bin momentan auf der Suche nach einem Auto zum pendeln. Fahrleistung ca. 35.000km/a . Mein w210 e280 verbraucht da...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden