Problem mit dem Kombiinstrument von einem 300 SL 24 V, BJ 1991

Diskutiere Problem mit dem Kombiinstrument von einem 300 SL 24 V, BJ 1991 im SL-, SLR-, SLS-Klasse und AMG GT Forum im Bereich Mercedes-Fahrzeuge; Hallo Mercedes Freunde. Fahre einen 300 SL 24 V. Baujahr 1991 mit Automatik Getriebe. Habe ein Problem mit meinem Kombiinstrument. Da funktioniert...

  1. #1 Franz Zisser, 20.03.2007
    Franz Zisser

    Franz Zisser

    Dabei seit:
    20.03.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Mercedes Freunde. Fahre einen 300 SL 24 V. Baujahr 1991 mit Automatik Getriebe. Habe ein Problem mit meinem Kombiinstrument. Da funktioniert nämlich überhaupt nichts. Kann mir irgendjemand von Euch sagen, wo man so ein Ding reparieren lassen kann oder wo man so etwas gebraucht bekommen kann? Würde mich über eine Antwort freuen.
     
  2. #2 w123fan, 23.03.2007
    w123fan

    w123fan

    Dabei seit:
    12.10.2005
    Beiträge:
    4.389
    Zustimmungen:
    1.010
    Außer bei DC noch bei VDO, wobei DC die Dinger eh nach VDO weitergibt. Gebraucht vielleicht über das Gebrauchtteilecenter.
     
  3. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.422
    Zustimmungen:
    926
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    bin mir nicht sicher, aber fragen kostet ja bekanntlich nichts

    oder

    auch hier
     
Thema:

Problem mit dem Kombiinstrument von einem 300 SL 24 V, BJ 1991

Die Seite wird geladen...

Problem mit dem Kombiinstrument von einem 300 SL 24 V, BJ 1991 - Ähnliche Themen

  1. Kombiinstrument Ersatz für S203 C Klasse Benzin Classic

    Kombiinstrument Ersatz für S203 C Klasse Benzin Classic: Hallo liebes Forum, ich brauche bitte eure Hilfe ich bin 20 Jahre jung aktuell noch in der Ausbildung und fahre einen gebrauchten Mercedes C 180...
  2. W202 C220 Bj 94 Probleme beim Motor starten

    W202 C220 Bj 94 Probleme beim Motor starten: Hallo liebes Mercedes Forum. Bin gestern ins Auto eingestiegen wollte losfahren, drehte den Schlüssel auf stellung 1 und 2 alles wie gewohnt nur...
  3. Vito 638 Bj. 2001 Licht probleme

    Vito 638 Bj. 2001 Licht probleme: Hallo, habe folgende Probleme, nachdem erst das Fernlicht an gebieben ist obwohl nur auf Fahrlicht gestell war. Habe ich festgestellt, das wenn...
  4. W203 BJ 2007 geht während der Fahrt aus und alleine wieder an

    W203 BJ 2007 geht während der Fahrt aus und alleine wieder an: Hallo zusammen, ich habe folgendes Problem und hoffe dass hier jemand helfen kann. Mein C 220 CDI Sportcoupe BJ 2007 vor Modellpflege geht immer...
  5. W204 Navi Problem!!

    W204 Navi Problem!!: Ich hab ein problem mit mein Navi Ich habe was dummes angetan keine ahnung warum und wieso naja ist jetzt pasiert. Was ist nun zu machen? Navi...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden