129 Problem mit dem Überrollbügel

Diskutiere Problem mit dem Überrollbügel im SL-, SLR-, SLS-Klasse und AMG GT Forum im Bereich Mercedes-Fahrzeuge; Guten Abend, habe seit ein paar Wochen ein Problem mit dem ÜRB bei meinem SL500 Bj. 4/97: Und zwar fährt der ÜRB nach jeder Verdeckbetätigung...

  1. #1 Blacky1988, 13.10.2011
    Blacky1988

    Blacky1988

    Dabei seit:
    16.11.2009
    Beiträge:
    91
    Zustimmungen:
    5
    Auto:
    S211 320 CDI BJ 2007
    Verbrauch:
    Guten Abend,

    habe seit ein paar Wochen ein Problem mit dem ÜRB bei meinem SL500 Bj. 4/97:

    Und zwar fährt der ÜRB nach jeder Verdeckbetätigung (auf/zu) nach oben. Ich kann ihn dann nur mit dem Schalter in der Mittelkonsole wieder nach unten bewegen. Wenn der ÜRB manuell nach unten bewegt wurde, blinken die beiden Dreiecke im Schalter.

    Es wurden bereits alle Sicherungen erneuert und die Kontaktstellen mit Kontaktspray eingesprüht. Desweiteren habe ich mit einem bekannten die Verdecksteuergeräte getauscht, aber der Fehler wandert nicht mit. Also kann wohl auch nicht das Steuergerät defekt sein.

    Wer hat eine Idee an was es liegen kann?

    War auch schon bei Mercedes zum auslesen. Ergebnis:

    Fehler 179 Kontrollleuchte ÜRB (Das Bauteil A1e29 ist defekt oder es liegt eine Leitungsunterbrechung zum Bauteil vor)

    Allerdings gibt es das Bauteil A1e29 im WIS nicht.

    Anregungen zur Fehlerbehebung sind mehr als erwünscht.

    Grüße Robin
     
  2. #2 w123fan, 13.10.2011
    w123fan

    w123fan

    Dabei seit:
    12.10.2005
    Beiträge:
    4.389
    Zustimmungen:
    1.009
    Hast du auch mal im EPC nachgesehen ?
     
  3. #3 Blacky1988, 13.10.2011
    Blacky1988

    Blacky1988

    Dabei seit:
    16.11.2009
    Beiträge:
    91
    Zustimmungen:
    5
    Auto:
    S211 320 CDI BJ 2007
    Verbrauch:

    Ja habe ich auch. Habe zusammen mit einem Meister gesucht, aber der wusste auch nicht weiter ?(
     
  4. #4 Blacky1988, 17.10.2011
    Blacky1988

    Blacky1988

    Dabei seit:
    16.11.2009
    Beiträge:
    91
    Zustimmungen:
    5
    Auto:
    S211 320 CDI BJ 2007
    Verbrauch:
    Guten Abend,

    hat keiner eine Idee?
     
Thema: Problem mit dem Überrollbügel
Besucher kamen mit folgenden Suchen
  1. r129 überrollbügel leuchtet

    ,
  2. ürb

    ,
  3. r129 überrollbügel blinkt

    ,
  4. sl 500 überrollbügel
Die Seite wird geladen...

Problem mit dem Überrollbügel - Ähnliche Themen

  1. 208 - Clk Comand Problem

    208 - Clk Comand Problem: Hallo, bin neu im Forum, 44 Jahre und hab mir nen nen 2001er Clk 430 (w208) zugelegt. Er hat ein Comand 2.0 mit Bose eingebaut seit Werk. Mein...
  2. Automatik-Problem 5G W204 C180K -Fehler behoben: EHS defekt/getauscht

    Automatik-Problem 5G W204 C180K -Fehler behoben: EHS defekt/getauscht: Hallo zusammen, bin gestern liegengeblieben. Musste nach ca. 20 Min. Autobahn an einer Ampel anhalten. Als ich losfahren wollte ging zwar die...
  3. W216 CL 500 ABC Problem

    W216 CL 500 ABC Problem: Hallo liebe Freunde ! Ich bin der Erhan und bin der besitzer eines cl 500 bj 2009 ich weiß es gibt sehr viele threads über das abc nur mein...
  4. Diesel W211- Baujahr: 2003 Zuheizer Problem

    Diesel W211- Baujahr: 2003 Zuheizer Problem: Hallo, ich bin neu hier und habe seit einer kurzen Zeit einen W211 mit Diesel-Motor. Das Problem: Wenn die Nächte kalt waren, qualmt es beim...
  5. W204 headlight connection problem (Halogen)

    W204 headlight connection problem (Halogen): I brought my 2013 C300 in for a service a few weeks ago and I was notified that my bulb is not working in the front left low beam. I think there...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden