Problem mit dem Zündschlüssel !

Diskutiere Problem mit dem Zündschlüssel ! im Automobiles Allerlei Forum im Bereich Rund ums Auto; Fahre einen E270CDI Kombi 03.2003 Automatik . Vor 3 Tagen ist mir der Zündschlüssel herunter gefallen und anschließend ließ sich das Fahrzeug per...

  1. #1 Dieseltrucker, 15.04.2010
    Dieseltrucker

    Dieseltrucker

    Dabei seit:
    28.11.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    E 270 CDI T-Modell (S210.216) Bj.03.03
    Fahre einen E270CDI Kombi 03.2003 Automatik . Vor 3 Tagen ist mir der Zündschlüssel herunter gefallen und anschließend ließ sich das Fahrzeug per Fernbedienung nicht mehr Öffnen oder Schließen . Auch nach dem mechanischen Öffnen mit dem Notschlüssel und dem einstecken in EZS keine Funktion . Habe dann mal kurz gegen den Schlüssel geklopft und siehe da alles wieder okay .
    Aber gestern wieder keine Funktion , der zweite Schlüssel funktioniert einwandfrei , habe danach Batterien und die Kontakte am defekten Teil kontrolliert , alles okay . Weil da aber was geklappert hat im Gehäuse habe ich den Schlüssel zerlegt , beim herausziehen der Platine ist mir eine kleine Abdeckung und eine Art Minisicherung mit heraus gefallen .
    Nun ist meine Frage ob sich so ein Schlüssel reparieren lässt oder brauche ich einen Neuen . Habe mal ein Bild von Geschichte mit hinzu gefügt .
    Gruß Rainer
     

    Anhänge:

  2. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    21.727
    Zustimmungen:
    3.392
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    Hallo,

    ich hatte diesen Fall bei meinem damaligen 98er S210 auch, da wurde mir gesagt, das die 1. Schlüssel dieser generation wohl sehr empfindlich reagieren, wenn die mal auf den Boden fallen, und ich musste mir dann einen neuen Schlüssel kaufen. :sauer:

    Ich habe hier noch so ein Innenleben, wie du auf dem Bild hast liegen, und habe mal versucht das Bauteil, welches bei dir in 2 Teile zerfallen ist zu bearbeiten, aber da tut sich nichts. Weder mit einem spitzen Messer noch mit einem Schraubendreher schaffe ich es, diesen, nennen wir es mal Deckel, vom Unterteil zu trennen.

    Ich befürchte mal, das da ein neuer Schlüssel inkl. dem Notschlüssel fällig ist. Kostenpunkt so ca. 190,-- €uro, dafür dann aber in Chrom.

    Und da das auch für andere Baureihen gilt :verschieb
     
  3. #3 Dieseltrucker, 15.04.2010
    Dieseltrucker

    Dieseltrucker

    Dabei seit:
    28.11.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    E 270 CDI T-Modell (S210.216) Bj.03.03
    Hallo Theodor
    Danke für die fixe Antwort . Habe fast schon gedacht . Habe auch schon mit dem Freundlichen gestern mal tele. Und habe den Unkostenbeitrag auch so gesagt gekommen . Das ärgerliche ist das , wen Du das Bild betrachtest , der Fleck was so glänzt ist so ein Art Miniplatine , ähnlich der großen Sicherung die oben im Motorraum verschraubt sind . Halt nur um etliches kleiner , dort wo Kupferpunkte sind , links vom längeren Pfeil , dort war kleine Platine eingelegt und die Abdeckung ( kleiner Pfeil ) war wohl als Schutz darüber . Das Problem ist nur , passiert das Unterwegs , dann hat man ein ernsthaftes und teures Problem , weil sich Fahrzeug ja auch nicht Starten lässt.

    Erst mal Danke für die Info , Gruß Rainer
     
  4. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    21.727
    Zustimmungen:
    3.392
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    Hallo,

    das Bauteil wird aus 2 Komponenten zusammengeklebt sein, und die obere hat sich dann bei dem Sturz gelöst. Hast du schon mal versucht das Teil aufzudrücken, und den Schlüssel dann zu betätigen? Vielleicht lässt sich das Bauteil ja kleben.

    Mein Händler hat mir bei abholung des Fahrzeugs damals geraten, auf Fernstrecken immer den 2. Schlüssel mitzuführen, denn ihm war das Misgeschick einmal passiert, und er war einige Hundert Kilometer von zuhause entfernt.

    Ich hatte bei dem Fahrzeug damals noch einen Flachen Werkstattschlüssel, den ich immer in der Brieftasche mitgenommen habe. Der ist aber dann irgendwann weggemopft worden. :rolleyes:

    Auch wenn die Heutigen Schlüssel nicht mehr so empfindlich sind, ich fahre Heute noch immer mit 2 Schlüsseln auf Fernreisen. Gewohnheit eben. :]
     
  5. #5 Samson01, 15.04.2010
    Samson01

    Samson01

    Dabei seit:
    11.09.2004
    Beiträge:
    6.666
    Zustimmungen:
    25
    Auto:
    W203 200 CDI - Sonderedition oR-foP
    Oder weitdenkende Intelligenz.
    Bei weiteren Fahrten habe ich immer den 2. Schlüssel dabei.
     
  6. #6 der_dude, 16.04.2010
    der_dude

    der_dude

    Dabei seit:
    23.02.2009
    Beiträge:
    1.131
    Zustimmungen:
    152
    Auto:
    S203 200K + CLK 200 K
    Kennzeichen:
    ich habe auch immer einen zweitschlüssel mit, nachdem mir meiner "aus dem nichts" nicht mehr das zündschloss entriegelte...
    teure angelegenheit, so ein defekter schlüssel
     
Thema:

Problem mit dem Zündschlüssel !

Die Seite wird geladen...

Problem mit dem Zündschlüssel ! - Ähnliche Themen

  1. Actros Mp1 1835 Problem beim Starten

    Actros Mp1 1835 Problem beim Starten: Moin ... Ich habe einen 1835 Mp1 der den Fehler 1 MR 9963 Anzeigt Bedeutet : kein Transpondercode über Motor -can -Bus ... Habe die...
  2. W639 MOPF 113CDI Kühlmitteltemperatur Problem - Thermostat oder Kühlmitteltemperatursensor

    W639 MOPF 113CDI Kühlmitteltemperatur Problem - Thermostat oder Kühlmitteltemperatursensor: Hallo! Seit kurzem nenne ich einen 113CDI, BJ12.2010 mit 140.000km mein Eigen. Hat bis jetzt auch brav seine Dienste getan, aber heute hat er...
  3. Navigation / Multimedia problem W221

    Navigation / Multimedia problem W221: Hallo , ich habe dieses Fahrzeug schön lange seid 5 oder 6 jahre schön , aber zum ersten mal passiert mir sowas , Comand controller funktioniert...
  4. W211 320cdi nach motor start elekronik problem

    W211 320cdi nach motor start elekronik problem: Hallo liebe leutte Mein w211 320cdi Nach den Motor start funktioniert vieles an Elektronik nicht mehr Wie zb Sitzheizung Heizung Gebläse...
  5. CL203 CL203: mysteriöses Batterie-Problem bei Kälte, Werkstatt kanns nicht lösen

    CL203: mysteriöses Batterie-Problem bei Kälte, Werkstatt kanns nicht lösen: Hallo liebes Forum, ich erbitte als Sachunkundiger um eure Hilfe und schreibe stellvertretend für meine Freundin, die stolze Besitzerin eines...