A-Klasse Problem mit der Klimaanlage

Diskutiere Problem mit der Klimaanlage im A- und B-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo Forum Mitstreiter, Ich fahre ein W169 mit Klimaanlage. Jetzt im Winter habe ich beim Start festgestellt, dass mir zu warme Luft...

  1. #1 sonyboy28, 08.03.2013
    sonyboy28

    sonyboy28

    Dabei seit:
    19.11.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    A160 Typ 169
    Hallo Forum Mitstreiter,

    Ich fahre ein W169 mit Klimaanlage.

    Jetzt im Winter habe ich beim Start festgestellt, dass mir zu warme Luft entgegenbläßt , obwohl der Temp.Regler auf 22°C steht. Nach einer gewissen Zeit

    regelt sich die Lufttemp. ein. Wenn ich der Stellregler Luftaustritt in den Fußraum stelle, kommt im Fußraum wenig warme Luft an und an der Mittelkonsole

    ist ein höherer Luftaustritt. Ob ich nun AC Taste drücke oder nicht es ändert sich in diesem Fall nicht. Wenn ich den Tem-Regler auf 20°C stelle wird in kurzer

    Zeit den der Luftaustritt kühler. Danach kann ich wieder auf 22°C Stellen. Vielleicht ist der Klappenstellregler oder der Meßfühler nicht O K.

    Da der Klimakompressor immer mitläuftuß doch der AC Taster nicht ständig an sein,oder? Ich würde den immer nur dann einschalten zu kühlen oder entfeuchten.

    Vielleicht gibt es ähnliche Erfahrungen.

    Ich weiß nicht ob es in der Werkstatt dafür ein Fehlerprogramm ausgelesen werden kann und ob ich deswegen in die Werkstatt sollte.

    Wer kann mir hier helfen meine Entscheidung zu erleichtern.

    Mit freundlichen Grüßen

    Sonyboy28 :(
     
  2. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.231
    Zustimmungen:
    2.054
    Auto:
    C220CDI
    Verbrauch:
    Klingt für mich ganz normal.
    Schließlich wird ja nicht die Austrittstemperatur an den Düsen geregelt, sondern die Innentemperatur des Fahrgastraums.
    Ist wie jetzt im Winter alles kalt, ist ganz normal, dass auf den ersten ca. 10km geheizt wird was geht. Dann kommt es irgendwann zum Einschwingen der Innenraumtemperatur und die Austrittstemperatur an den Düsen sollte zurückgehen (bleibt im Winter aber natürlich immer über deinen eingestellten 22°C).

    Bei deinem Modell würde ich das ganz genauso machen. Ist absolut sinnvoll.

    gruss
     
Thema: Problem mit der Klimaanlage
Besucher kamen mit folgenden Suchen
  1. mecedes w177 klimaanlage

    ,
  2. mercedes a klasse w169 klimaanlage einschalten

    ,
  3. w177 klimaanlage defekt

    ,
  4. mercedes a klasse w177 klimaanlage,
  5. Temperatursensor Innenraum defekt a160 www.mercedes-forum.com,
  6. mercedes a klasse 2018 problem klimaanlage,
  7. mercedes a classe problem klimaanlage,
  8. heiße Luft Mercedes a klasse,
  9. mercedes Benz W177 probleme Klimaanlage,
  10. w177 zeitweise nur warme luft,
  11. Probleme mit Klimaautomatik A-Klasse,
  12. w220 beim Starten feucht warme Luft aus den Frontdüsen,
  13. mercedes a klasse 160 heiße luft,
  14. mercedes a 160 klasse gibt heiße luft ab,
  15. w176 warme Luft trotz,
  16. a-klasse probleme klimaanlage,
  17. probleme bei Mercedes a klasse mit der Klimaanlage
Die Seite wird geladen...

Problem mit der Klimaanlage - Ähnliche Themen

  1. GLK 250CDI 4MATIC elektronik Problem

    GLK 250CDI 4MATIC elektronik Problem: Gute Tag, ich habe folgendes Problem mit meinem GLK 250 CDI 4MATIC Baujahr 2011: Nach dem die Lichtmaschine ausgefallen ist und ich müsste mit dem...
  2. Logic7 Problem

    Logic7 Problem: Hallo! Mein Verstärker hat vor einigen Tagen den Geist aufgegeben. Hab mir einen gebrauchten aus der Bucht geholt. Leider funktioniert er nicht so...
  3. E350 CGI UNLÖSBARES PROBLEM?

    E350 CGI UNLÖSBARES PROBLEM?: Hallo, ich bin neu ab heute und komme aus Hamburg bin Besitzer einer e Klasse w212 292 ps 350 cgi 90.000 gelaufen....Habe seit fast 1Jahr...
  4. 117 Softwareupdate nun Problem, das Abgasrückführventil ist defekt

    Softwareupdate nun Problem, das Abgasrückführventil ist defekt: Hallo, seit dem durchführen (vor 10 Tagen) des aktuellen Softwareupdates für unseren CLA 220 cdi (Baujahr 6/2016 mit 55TKM)hat der Wagen einen...
  5. Problem mit Automatik und ausgeschaltetem Start and Stop

    Problem mit Automatik und ausgeschaltetem Start and Stop: Hallo, bin neu hier im Forum und konnte zu meiner Problematik leider hier nichts finden. Habe folgendes Problem mit meinem V-Klasse, wenn ich an...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden