Problem mit E-Klasse

Diskutiere Problem mit E-Klasse im W210 / S210 Forum im Bereich E-Klasse; Hallo!! Erstmal Kompiment, nettes Forum :D Ich hab ein kleines Problem mit einem Mercedes E290 Turobodiesel. Ich habe jeden zweiten Tag...

  1. THS

    THS

    Dabei seit:
    27.02.2002
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo!!

    Erstmal Kompiment, nettes Forum :D

    Ich hab ein kleines Problem mit einem Mercedes E290 Turobodiesel. Ich habe jeden zweiten Tag eine Meldung im Display die da lautet: "BATTERIE LADUNG". In der Mitte der zwei Wörter ist ein Batterie Symbol. Ich hab auch schon die Anleitung durchblättert, aber da wird nur die Signalleuchte "Batterie" beschrieben. Ich hab die Batterie auch schon gecheckt, hat optimale Spannung. Auch die Lichtmaschine funktioniert einwandfrei. Ich hab auch schon ne Mail an Mercedes geschrieben (vor zwei Wochen) leider ohne Antwort ;(

    Um bei Mercedes vorbeizufahren hab ich im Moment leider zu wenig Zeit, da dachte ich mir ich könnte es mal hier versuchen.

    Hat jemand von euch auch dieses Problem oder weiss jemand was da nicht passt?

    MfG

    THS
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. chris

    chris Guest

    das schreib dir das Kombiinstrument wenn die eregerspannung Klemme61 auf 0 Volt abfällt.
    entweder bei defektem Generator oder bei kurzschluss nach minus.
    beim 290 kann das der fall sein wenn der 20 gradschalter vom zuheizer defekt ist.
    der sitzt vorn am zylinderkopf.

    bei zulangem kurzschluss ist es sehr wahrscheinlich das der generator verstirbt.
    also ab in die werkstatt den der generator ist nicht billig.

    Chris
     
  4. SLK200

    SLK200

    Dabei seit:
    24.02.2002
    Beiträge:
    210
    Zustimmungen:
    1
    Respekt! :]
    kennst dich aber gut aus :D
    bist du automechaniker?
    oder einfach erfahrung, als hobby mechaniker
     
  5. THS

    THS

    Dabei seit:
    27.02.2002
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo nochmal,

    Tja, dass war jetzt zwar nicht unbedingt das was ich hören wollte, weil das hört sich wieder nach einem grösseren Prob an, aber vielen dank für den Tipp chirs!! Mal schauen ob ich die Woche noch einen Termin bei meinem Händler vor Ort bekomme.

    Deine Antwort nehm ich ausgedruckt mit und halt es dem Mechaniker unter die Nase :D
     
  6. chris

    chris Guest

    Ich muss zugeben ich bin auto mach hiniger.

    und erfahrung gehört auch ein wenig dazu.
    bei meinem vater seinem 290 war das selbe problem.
    THS ich nehme doch an das dein auto noch ein FBS2
    fahrzeug ist ( mit klappschlüssel)
    ansonsten ; FBS3 mit neuem schlüssel, ist der fehler in der ansteurungsleitung zu suchen.
    die kann auch auf masse liegen.
    fehler ist der gleiche und der schaden auch.
    das ist mal schnell aus dem hut gezogen,
    ansonsten darf dein mechaniker suchen.

    Chris
     
  7. THS

    THS

    Dabei seit:
    27.02.2002
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    naja, war heute in der Werkstatt, aber die hatte wenig Zeit und ich hab einen Termin für Dienstag bekommen. Allerdings hat der Elektriker den von dir erwähnten Schalter gecheckt, der ist wohl in Ordnung, und der Generator arbeitet auch einwandfrei. Er meinte das Problem sei dass das Kombigerät kein Signal von der Lichtmaschine bekommt, wird sich am Dienstag zeigen, ich werde hier berichten.

    Ich habe noch einen Klappschlüssel ja, das Auto ist BJ ´97. Danke nochmals für deine Hilfe,

    Gruss, THS.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit E-Klasse

Die Seite wird geladen...

Problem mit E-Klasse - Ähnliche Themen

  1. E 200 Kompressor Kaufentscheidung Bitte um Rat

    E 200 Kompressor Kaufentscheidung Bitte um Rat: Hallo liebe Mercedes Fans, ich freue mich, nun ein Teil dieser Community zu sein. Bin Markus, 35 aus Aachen. Ich möchte nun, in den nächsten...
  2. Heckscheibenwischer Problem S210 Bj2002 220CDI

    Heckscheibenwischer Problem S210 Bj2002 220CDI: Hallo Leute, habe ein Problem mit dem Heckwischer S210 220CDI Bj. 2002, Fehlerbeschreibung: Wischer in Grundstellung (ging einfach nicht mehr...
  3. 208 Problem mit Kofferraum

    Problem mit Kofferraum: Hallo, und zwar habe ich seit heute ein Problem mit dem Kofferraum. Der lässt sich weder mit Schlüssel noch mit dem Schalter in der...
  4. E Klasse 350 Coupé: Öl im Luftfilterkasten u. Ansaugrohr

    E Klasse 350 Coupé: Öl im Luftfilterkasten u. Ansaugrohr: Hallo und guten Tag, bei einem vorgesehenen Luftfilterwechsel wurde im Luftfiltergehäuse eine richtige "Ölpfütze" und im Ansaugtrakt (beim Sensor)...
  5. Airmatik Problem

    Airmatik Problem: servus bin neu im Forum und habe ein Problem mit der airmatik bei einem w212 e350 cdi kombi Bj.2014 Also erst mal zum Problem das Fahrzeug lässt...