Problem mit Hupe S204, Tiefton defekt

Diskutiere Problem mit Hupe S204, Tiefton defekt im W204 / S204 / C204 Forum im Bereich C-Klasse; Hallo zusammen, da fahr ich zum ersten mal in einem autocorso anlässlich einer hochzeit mit, und dann verabschiedet sich nach ein paar minuten der...

  1. #1 Dr. Humbug, 13.11.2012
    Dr. Humbug

    Dr. Humbug

    Dabei seit:
    02.11.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    Fiesta
    Hallo zusammen,
    da fahr ich zum ersten mal in einem autocorso anlässlich einer hochzeit mit, und dann verabschiedet sich nach ein paar minuten der tiefere Ton der beiden Hupen...
    nunja, ich gehe zunächst davon aus, dass nicht die fanfare selbst defekt ist, sondern etwas an der ansteuerung. die sicherung 13 die laut sicherungsplan für die fanfare ist, ist i.O. dann steht in diesem plan noch 31a und 31b, ich geh davon aus, dass das relais sind?! haben die beiden hupen also jeweils ein relais? und wo befinden die sich genau im sicherungskasten? ist nämlich leider nicht in dem plan verzeichnet. ich hoffe ihr könnt mir weiterhelfen, vielen dank!
     
  2. #2 technorocka, 13.11.2012
    technorocka

    technorocka

    Dabei seit:
    22.01.2011
    Beiträge:
    147
    Zustimmungen:
    10
    Auto:
    S203 270 CDI
    Kennzeichen:
    * *
    nw
    * * * * *
    Soweit ich weiß, sind die Hörner parallel geschaltet. Funktioniert das eine, ist das andere eben defekt.
     
  3. #3 Dr. Humbug, 13.11.2012
    Dr. Humbug

    Dr. Humbug

    Dabei seit:
    02.11.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    Fiesta
    also nur 1 relais für beide? und was ist dann 31a und 31b?
     
Thema: Problem mit Hupe S204, Tiefton defekt
Besucher kamen mit folgenden Suchen
  1. w204 hupe defekt

    ,
  2. hupe tiefton defekt

    ,
  3. w204 hupe sicherung

    ,
  4. w204 tiefton defekt,
  5. Hupe für s204,
  6. hupe w204,
  7. w204 hupe wechseln,
  8. wo sitzt die hupe beim w204,
  9. s204 hupe,
  10. w204 hupe
Die Seite wird geladen...

Problem mit Hupe S204, Tiefton defekt - Ähnliche Themen

  1. Automatik Getriebe schaltet nicht, Elektronik Problem?

    Automatik Getriebe schaltet nicht, Elektronik Problem?: Hallo Mercedes Experten. Ich habe mir vor 10 Monaten meinen ersten Mercedes gekauft - einen MB C Sportcoupe CL203 C200. Leider scheint es so, dass...
  2. Problem mit Becker Content Manager am Mac

    Problem mit Becker Content Manager am Mac: Ich hab ein Problem mit BCM unter Mac: Ich hab extra für das Ding eine OSX Version (10.8.5.), die ich von einer ext. Festplatte boote, weil ja die...
  3. Ablendlicht rechts defekt, ABER!!! HILFE!!!

    Ablendlicht rechts defekt, ABER!!! HILFE!!!: Hallo zusammen, Ich habe seit 3 Tagen ein Problem. Es kam eine Meldung, Abbelndlicht rechts. Ich habe die identischen Brenner bestellt und heute...
  4. Nox Sensor Defekt

    Nox Sensor Defekt: Hallo bei mir leuchtet immer wieder die Motorleuchte Orange, haben es in meiner Werkstatt ausgelesen und es ist einer der NOX Sensoren [ATTACH]...
  5. Halterung für S204 Grill A2048880160

    Halterung für S204 Grill A2048880160: Hallo hab für meinen C350 einen S204 2 lamellen grill gekauft,angeblich original. steht auch A2048880160 drauf. leider ist die aufnahme für die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden