Problem mit Tachobeleuchtung nach Umbau

Diskutiere Problem mit Tachobeleuchtung nach Umbau im W202 / S202 Forum im Bereich C-Klasse; Hallo, habe ein kleines Problem mit meiner Tachobeleuchtung. Habe sie auf blaue LED´s umgebaut. Funktioniert soweit auch ganz gut, allerdings...

  1. #1 jambo007, 15.09.2004
    jambo007

    jambo007

    Dabei seit:
    03.07.2004
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,

    habe ein kleines Problem mit meiner Tachobeleuchtung. Habe sie auf blaue LED´s umgebaut. Funktioniert soweit auch ganz gut, allerdings leuchten die LED´s permanent, also auch wenn kein Licht an ist. Die LED´s für die Digitalanzeigen sind davon nicht betroffen. Woran könnte das liegen?

    Es handelt sich um ein Mopf-Modell.

    Gruß
    Jambo007
     
  2. #2 jambo007, 16.09.2004
    jambo007

    jambo007

    Dabei seit:
    03.07.2004
    Beiträge:
    6
    Zustimmungen:
    0
    Habe heute mal mit nem Voltmeter nachgemessen. Ist das Licht aus, liegen ca. 7V an den Kontakten an, ist das Licht an ca. 12,7V. Sind die 7V normal? Eigentlich sollte bei ausgeschaltetem Licht ja keine Spannung anliegen, oder? :rolleyes:

    Seltsam finde ich auch, dass an den Digital-Anzeigen bei eingeschaltetem Licht nur 7V anliegen.

    Hoffe, dass mir jemand helfen kann. :wink:

    Gruß
    Jambo007
     
Thema:

Problem mit Tachobeleuchtung nach Umbau

Die Seite wird geladen...

Problem mit Tachobeleuchtung nach Umbau - Ähnliche Themen

  1. W212 E350 CGI Problem

    W212 E350 CGI Problem: Guten Tag zusammen, ich bin neu als Mitglied und habe folgendes Problem. Ich habe einen W212 E350 CGI 292 PS jedenfalls der Wagen macht mich...
  2. Problem Lenkung W163

    Problem Lenkung W163: Hallo, ich habe seit langer zeit ein riesiges Problem mit der Lenkung. Beim rechts einschlagen habe ich ein starkes Rubbeln beim fahren (also beim...
  3. C216 Star Diagnose Kombiinstrument Variantencodierung Problem

    Star Diagnose Kombiinstrument Variantencodierung Problem: Hallo zusammen, bin neu hier und habe mich schon ein wenig umgeschaut. Bin über 30 Jahre Alfa Romeo gefahren und jetzt wieder zur Marke meines...
  4. ABC Problem nach Reifenwechsel

    ABC Problem nach Reifenwechsel: Geanau an dem Tag als ich 4 neue Reifen habe montieren lassen trat zum erstem Mal nach dem Überfahren eines Bumps (Huppels) die Fehleranzeige "ABC...
  5. 208 Problem mit der Tachobeleuchtung

    Problem mit der Tachobeleuchtung: Hallo, ich habe seit einigen Wochen einen C208, CLK 320, Baujahr 1999 + MoPf und nun mein erstes, ich hoffe kleines, Problem. Nach dem Einbau...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden