R170 Problem mit Zündspule 3. Zylinder beim SLK 200 Kompressor

Diskutiere Problem mit Zündspule 3. Zylinder beim SLK 200 Kompressor im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hallo, habe ein großes Problem mit der Zündspule für den dritten Zylinder. Fz. ist ein SLK Baujahr Mai 2000 mit dem 200er Kompressor Motor und 163...

  1. #1 SLK200Kompressor, 07.04.2010
    SLK200Kompressor

    SLK200Kompressor

    Dabei seit:
    07.04.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    SLK 200 Kompressor Bj. 05.2000
    Hallo,
    habe ein großes Problem mit der Zündspule für den dritten Zylinder.
    Fz. ist ein SLK Baujahr Mai 2000 mit dem 200er Kompressor Motor und 163 PS (denke M 111.958)
    zur kurzen Beschreibung:
    Motor ging plötzlich aus und startete nicht. Wurde abgeschleppt, die erste freie Werkstatt kam nicht klar und hat den SLK dann in eine Mercedes Werkstatt, welche das Motorsteuergerät getauscht hat und das Relaismodul! Der Wagen lief auf 3 Zylindern, da sie den Fehler nicht finden konnten habe ich den Wagen zurück bekommen.
    Ich habe nun die Zündspule für den 3. Zylinder getauscht und der Wagen lief für circa 1h und 20 km. Danach hatte er Zündaussetzer und ging wieder aus und ließ sich nicht starten.
    Da ich etwas Ahnung habe, habe ich mir die ausgetauschten Bauteile angeschaut, an dem Relaismodul sitzen paar Sicherungen eine davon war durchgebrannt, neue eingesetzt und Motor lief, aber nur auf 3 Zylinder.
    Bin noch nach Hause gefahren, zu Hause habe ich die Zündspule mir angeschaut. Bei der vom dritten Zylinder war etwas schlecht zuerklärendes unterhalb dem Rechteck der Spule war geschmolzener Kunststoff, welcher durch ich schätzen einen Funken ausgetreten ist, welche durch die Spule geschlagen ist.
    Neue Spule rein incl. Kerzenstecker und neue Zündkerzen, waren eh fällig, Motor lief vielleicht 1 min dann wieder nur auf 3 Zylindern und wieder das Bild von der letzten defekten Zündspule der Zündfunke schlug durch die Spule hindurch, mache die Tage mal ein Foto. Es fiel mir noch auf das diese Spule sehr warm wird, die anderen nicht!
    Elektrik ist absolut nicht mein Ding, aber die Werkstatt weiß auch keinen Rat, meint das Motorsteuergerät ist defekt, wurde aber schon getauscht und ist nicht gerade günstig gewesen!
    Ich hoffe jmd hat einen Rat für mich
    Gruß Michael
     
  2. #2 Mercedes-Jenz, 07.04.2010
    Mercedes-Jenz

    Mercedes-Jenz

    Dabei seit:
    01.12.2007
    Beiträge:
    3.196
    Zustimmungen:
    861
    Auto:
    230E | Unimog U54 Typ 403 | 190D 2.0 | Suzuki NGV 2.0
    Kennzeichen:
    k a
    bw
    v * * * H
    Hi,

    also die Zündspule haste schon erneuert und die neue ist dann auch wieder durchgeschmort? Hast du auch mal die Zündspulen getauscht ob der Fehler vielleicht wandert, also nicht Zylinderbezogen ist?
    Ansonsten, wurde auch mal die Primärspannung der Zündanlage mittels Oszi begutachtet? Nicht das am 3. Zylinder zu viel Spannung ankommt und dadurch die Spule so heiss wird. Zündkerzen sind auch die Passenden?
     
  3. #3 SLK200Kompressor, 07.04.2010
    SLK200Kompressor

    SLK200Kompressor

    Dabei seit:
    07.04.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    SLK 200 Kompressor Bj. 05.2000
    Hi,
    ja erneuert und sofort wieder durch, Zündkerzen sind NGK Typ: IFR6D10, waren auch drin mit Mercedes Zeichen und sind aus dem Zubehör nun rein gekommen.
    Also das Ringtauschverfahren habe ich mir geschenkt, da ja eine komplett neue Zündspule rein kam und direkt durchgebrannt ist, möchte nicht noch die anderen durchbrennen lassen.

    Mit nem Oszilloskop wurde noch nicht gemessen, der Wagen ist derzeit auch in keiner Werkstatt, ich nehme mal an das zu viel Spannung durchgesteuert wird, da die Spule sehr heiß wird, was wäre dann ein Bauteil was defekt sein kann?
    Ich hoffe ich kann den Wagen Freitag noch in einer Niederlassung fahren wenn ich Zeit habe, die sollten doch eigentlich den Fehler finden oder?
    Danke schonmal!
     
  4. #4 SLK200Kompressor, 13.04.2010
    SLK200Kompressor

    SLK200Kompressor

    Dabei seit:
    07.04.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    SLK 200 Kompressor Bj. 05.2000
    so Problem gelöst, der Motorkabelbaum war an einer Stelle durchgescheuert und kam an Masse dran!

    Geflickt, neue Zündspule rein und fertig ---> Motor läuft wieder 1a
     
Thema: Problem mit Zündspule 3. Zylinder beim SLK 200 Kompressor
Besucher kamen mit folgenden Suchen
  1. slk 170 bekannte probleme

    ,
  2. slk zündaussetzer

    ,
  3. slk 230 kompressor probleme

    ,
  4. mercedes slk läuft nur auf 2 zylinder,
  5. slk r170 zündspule wechseln,
  6. mercedes slk r171 warum arbeitet der 3 zylinder nicht,
  7. Mercedes Benz slk r171 Probleme zylinder 3,
  8. mercedes benz slk 200 bj.1998 zündspule,
  9. zündaussetzer mercedes r 170,
  10. mercedes r 170 teillastdüsen,
  11. Zündspule mehrfach defekt slk,
  12. slk r171 zündspule defekt,
  13. mercedes slk 230 kompressor probleme ,
  14. mangel slk,
  15. Mercedes R170 Schwachstellen,
  16. SLK R170 kein zündfunke,
  17. probleme beim slk,
  18. mercedes slk probleme,
  19. mängel beim SLK 170,
  20. zündspule slk r170 erneuern,
  21. zündspule slk r170,
  22. slk200 zündaussetzer,
  23. slk 200 Kompressor probleme zündspulen,
  24. slk 200 r171 zündaussetzer 4. Zylinder,
  25. slk200 zündaussetzer 4 zylinder
Die Seite wird geladen...

Problem mit Zündspule 3. Zylinder beim SLK 200 Kompressor - Ähnliche Themen

  1. W212 E350 CGI Problem

    W212 E350 CGI Problem: Guten Tag zusammen, ich bin neu als Mitglied und habe folgendes Problem. Ich habe einen W212 E350 CGI 292 PS jedenfalls der Wagen macht mich...
  2. Problem Lenkung W163

    Problem Lenkung W163: Hallo, ich habe seit langer zeit ein riesiges Problem mit der Lenkung. Beim rechts einschlagen habe ich ein starkes Rubbeln beim fahren (also beim...
  3. C216 Star Diagnose Kombiinstrument Variantencodierung Problem

    Star Diagnose Kombiinstrument Variantencodierung Problem: Hallo zusammen, bin neu hier und habe mich schon ein wenig umgeschaut. Bin über 30 Jahre Alfa Romeo gefahren und jetzt wieder zur Marke meines...
  4. ABC Problem nach Reifenwechsel

    ABC Problem nach Reifenwechsel: Geanau an dem Tag als ich 4 neue Reifen habe montieren lassen trat zum erstem Mal nach dem Überfahren eines Bumps (Huppels) die Fehleranzeige "ABC...
  5. Problem mit Zündspule

    Problem mit Zündspule: Hallo, meine Mutter meinte ich sollte mal im Internet nach dem folgendem Problem schauen, weil die Werkstatt im Moment den Fehler nicht findet....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden