Problem mit ZV

Diskutiere Problem mit ZV im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo Sterngemeinde Hab seit ein paar Tagen Probleme mit der ZV. Wenn ich auf der Fahrerseite aufschließe öffne ich nur die Fahrertür. Wenn...

  1. #1 Andreas_G., 19.10.2002
    Andreas_G.

    Andreas_G.

    Dabei seit:
    29.09.2002
    Beiträge:
    448
    Zustimmungen:
    2
    Hallo Sterngemeinde

    Hab seit ein paar Tagen Probleme mit der ZV. Wenn ich auf der Fahrerseite aufschließe öffne ich nur die Fahrertür.
    Wenn ich aber bei der Beifahrertür aufmache schließen alle Türen auf.

    Hab zusätlich eine FB eingebaut (keine Ahnung welche Marke aber bei conrad gekauft).
    Heute gingen zwar die Blinker aber das Auto machte weder zu noch auf.
    Am Abend hats aber wieder funktioniert.

    Hat wer ein paar lösungsvorschläge oder muss ich damit rechnen das ich die ZV Einheit tauschen muss?

    greetz
    Andreas
     
  2. #2 Martin R, 22.10.2002
    Martin R

    Martin R

    Dabei seit:
    15.08.2002
    Beiträge:
    958
    Zustimmungen:
    0
    Überprüf mal die Leitungen, Kabel im "Knickbereich" von Fahrertüre - Rahmen!

    Ist zumindest bei anderen Marken recht anfällig.
     
  3. Gregor

    Gregor

    Dabei seit:
    28.08.2002
    Beiträge:
    1.605
    Zustimmungen:
    0
    Ich hab das schon mal gehört bei meinen Freund !
    Bei den seinen Vater hat die ZV auch gesponnen ( war aber ein Ford Siera TD ) ;)
    Jedenfalls die ZV kann kaputt gehen wenn du eine Tür offen hast und dann verriegelst ( zusperst ) ! wenn du das öffters gemacht hast könnt die ZV was haben !

    Ne neue ZV ist schon teuer !
    Ich hatte noch keine Probleme mit meiner ! :tup
     
  4. #4 Andreas_G., 24.10.2002
    Andreas_G.

    Andreas_G.

    Dabei seit:
    29.09.2002
    Beiträge:
    448
    Zustimmungen:
    2
    Hallo Leute

    Danke für eure Antworten
    Das komische ist es funktioniert wieder 8o
    mit dem Schlüssel an der FAhrertür bzw mit meiner FFB.

    Hab echt keine Ahnung was ich jetzt machen soll.

    greetz
    Andreas
     
  5. #5 Andreas_G., 25.11.2002
    Andreas_G.

    Andreas_G.

    Dabei seit:
    29.09.2002
    Beiträge:
    448
    Zustimmungen:
    2
    Hallo Leute

    Jetzt wirds ernst!!!

    Am WE hat es wieder angefangen: ZV sperrt nicht mehr alle Türen auf. Wär aber nicht so schlimm. Heute wollte ich mein Baby tanken und siehe da ---> der TAnkdekel ist zu :-(

    Was könnte das jetzt für eine Ursache haben? vielleicht ne defekte Unterdruckdose?
    Oder kann das Steuergerät auch defekt sein?

    thx für eure Antworten
    Andreas
     
  6. acabgd

    acabgd Guest

    Also es ist entweder defekte Unterdruckdose, oder einfach eine der schliesser klemmt. Probier mal mit ein bisschen WD40 auf alle spritzen. Wann es irgendwo klemmt, dann passiert das auch der Tankdeckel klemmt.
     
  7. #7 Andreas_G., 19.12.2002
    Andreas_G.

    Andreas_G.

    Dabei seit:
    29.09.2002
    Beiträge:
    448
    Zustimmungen:
    2
    Hi acadgd

    Sorry aber das Proble habe ich schon gefunden. Es ist die Steuerung für die Zentralverriegelung, die unter dem Beifahrersitz.
    Vermute zu 90% das der IC defekt ist und die werden schon lange nicht mehr hergestellt ?(.

    greetz
    Andreas
     
Thema:

Problem mit ZV

Die Seite wird geladen...

Problem mit ZV - Ähnliche Themen

  1. 176 W176 Start-Stopp Problem

    W176 Start-Stopp Problem: Hallo, ich habe eine A180 w176 und hab vorgestern meine Batterie getauscht da mein Start-Stopp nicht ging und die Batterie fast leer war. Jetzt...
  2. Problem mit Scheibenwischerendstellung

    Problem mit Scheibenwischerendstellung: Hallo, ich hab eine W246 B-Klasse Bj. 2013, und seit kurzem, das Problem, wenn ich den vorderen Scheibenwischer, nachdem er gewischt hat,...
  3. Problem Funkzentralverriegelung nach Scheiben tönen

    Problem Funkzentralverriegelung nach Scheiben tönen: Hallo zusammen, erst mal frohes neues Jahr 2021 ! :) Tja... leider hat mich heute das Problem erwischt, was, wie ich jetzt nach googlen und...
  4. Problem mit der Heizung und SAM Fehlercodes

    Problem mit der Heizung und SAM Fehlercodes: Hallo, ich fahre seit ein paar Monaten einen MB E 200 von 2004 und habe nach dem Kauf das Kühlwasser Thermostat erneuert, nachdem ich gemerkt...
  5. W168 Problem Kilometeranzeige

    W168 Problem Kilometeranzeige: Hallo zusammen, vor Kurzem habe ich mich anhand eines youtube Videos daran probiert, den Service zurückzusetzen, da meine Werkstatt das leider...