Problem Zentralverriegelung

Diskutiere Problem Zentralverriegelung im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo Leute, habe gestern bei meinem 190er 2.0 Bj.12.92 versucht eine Funkfernbedienung für die ZV von der Fa. Waecko anzuschliessen. Typ...

  1. #1 WolfgangZ, 07.10.2004
    WolfgangZ

    WolfgangZ

    Dabei seit:
    25.08.2004
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo Leute,

    habe gestern bei meinem 190er 2.0 Bj.12.92 versucht eine Funkfernbedienung für die ZV von der Fa. Waecko anzuschliessen.
    Typ FB-ZV Fa. Waecko MT-150 passend für W201 und W124

    Klappte auch gut mit der Funk FB, Blinker-Ansteuerung funktionierte.
    Relais des Steuergerätes der Funk FB sprach an.

    Als ich den letzten Stecker (Rund 3polig) an der ZV-Pumpe angeschlossen
    habe, gingen allen Türen nur einmal auf dann direkt zu und die Spannung war weg.

    Also keine Funktion mehr, weder mit Schlüssel an den Türen, noch die Waecko FB funktionierten noch, kein Relais-Klacken mehr.

    Habe Sicherung im Sicherungskasten Motor Kontrolliert. Keine Defekt!
    Wäre die Nr. 2 gewesen.
    Alle Funktionen am Auto einwandfrei, bis auf die Original ZV.

    Alle Drähte habe ich gefunden, allerdings der Runde Stecker an der Pumpe (ausserhalb) ging schwer raus und auch rein, habe ich vielleicht da eine Verpollung herbeigeführt?

    Die Kabel der Funk ZV sind nun alle wieder entfernt und die Kabel, die ich verbunden hatte habe ich auf Durchgang geprüft! Damit kein Kabelbruch die Urasche ist.

    Trotz allem keine Funktion der Original ZV.

    Wo kann ich suchen?
    Was kann ich wo messen?

    Pumpe komplett defekt?
    Ersatz? Kosten?


    1000+1 Dank für Eure Hilfe
    Wolfgang aus Köln
     
Thema:

Problem Zentralverriegelung

Die Seite wird geladen...

Problem Zentralverriegelung - Ähnliche Themen

  1. W204 Navi Problem!!

    W204 Navi Problem!!: Ich hab ein problem mit mein Navi Ich habe was dummes angetan keine ahnung warum und wieso naja ist jetzt pasiert. Was ist nun zu machen? Navi...
  2. W118 Rückfahrkamera Problem

    W118 Rückfahrkamera Problem: Hallo, habe Probleme mit meiner Rückfahrtkamera Bein parken. Das Problem ist lege R ein Kamera fährt aus dann plötzlich obwohl sie hochgefahren...
  3. W210 E320 Motor Problem ?

    W210 E320 Motor Problem ?: Hallo ich bin auf der Fehlersuche und brauche bitte Hilfe. Fahre ein W210 E320 Benziner Bj 1997 Und zwar hab ich ab und zu ein ruckeln im Motor...
  4. verdeck problem 300sl r129 bj.1990

    verdeck problem 300sl r129 bj.1990: beim öffnen des verdecks verliert die verdeckhydraulick öl,links hinten in radnähe entsteht eine öllacke,daher suche ich eine anleitung für...
  5. Getriebe Problem?

    Getriebe Problem?: Hallo liebe Community ich hab mal eine frage Ich habe eine Getriebe Spülung machen lassen bei Daimler nach Tim Eckart Methode. Mir ist...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden