Probleme bei C200 CDI

Diskutiere Probleme bei C200 CDI im W204 / S204 / C204 Forum im Bereich C-Klasse; Hallo Leute, nachdem ich bereits nach kurzer Zeit bei meinem nagelneuem C200 CDI (Automatik) diverse Mängel feststellen muste, wurde mir vom...

  1. #1 w2004 c200cdi, 28.10.2007
    w2004 c200cdi

    w2004 c200cdi

    Dabei seit:
    21.10.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo Leute,

    nachdem ich bereits nach kurzer Zeit bei meinem nagelneuem C200 CDI (Automatik) diverse Mängel feststellen muste, wurde mir vom Freundlichen erklärt, dass es bei der neuen C-Klasse eigentlich keine Mängel geben würde. Nur mein Fahrzeug würde da unglücklicherweise eine Ausnahme machen...

    Irgendwie mag ich mir nicht vorstellen, dass ich der einzige sein soll, der so einen "Werkstattwagen" erhalten hat.

    Gibt es bei euch ebenfalls Probleme mit der neuen C-Klasse ?

    Z.B. Rumoren aus dem Motorraum, wimmerndes Hinterachsdifferential oder Ruckeln bei Langsamfahrt ?
     
  2. #2 500 SEC, 29.10.2007
    500 SEC

    500 SEC Guest

    Bin schon viele C Klassen gefahren und hab bis jetzt wirklich noch kein Mängel festgestellt.

    Habe bisher auch noch nichts von bekannten Mängel gehört.
     
  3. #3 Sternenfeuer, 29.10.2007
    Sternenfeuer

    Sternenfeuer

    Dabei seit:
    10.07.2007
    Beiträge:
    117
    Zustimmungen:
    1
    Was bedeutet ruckeln bei langsamfahrt?

    die automatik schaltet manchmal genau in dem moment runter wo man wieder gas gibt, dann gibts manchmal einen kleinen ruck

    rumoren aus dem motorraum? also neben dem normalen motorgeräusch?
     
  4. #4 w2004 c200cdi, 31.10.2007
    w2004 c200cdi

    w2004 c200cdi

    Dabei seit:
    21.10.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Rumoren aus dem Motorraum, dass sich zwischenzeitlich auch mit einem "zittern" auf das Lenkrad überträgt.

    "Ruckeln" nicht beim Beschleunigen, sondern bei konstant langsamer Fahrt im Standgasbereich.
     
  5. #5 SirMike, 01.11.2007
    SirMike

    SirMike

    Dabei seit:
    18.08.2006
    Beiträge:
    63
    Zustimmungen:
    0
    Auto:
    W204, C-220CDI, Elegance seit 21.5.2007
    Hallo,
    ich glaube, das können auch die Einspritzdüsen/-pumpe sein. Eventuel nur falsch eingestellt. Im schlimmsten Fall muß ausgewechselt werden
    :wink:
     
  6. #6 Der Ostfriese, 01.11.2007
    Der Ostfriese

    Der Ostfriese

    Dabei seit:
    16.12.2006
    Beiträge:
    362
    Zustimmungen:
    5
    Auto:
    C 220 d T-Modell
    Nein, definitiv nicht. Und ich höre normalerweise das Gras wachsen! :D

    Man könnte sich darüber aufregen, dass
    • die Lenkung manchmal (selten) knarzt
    • der Motor beim Beschleunigen aus niedrigen Geschwindigkeiten, wenn der Motor nur 1000upm macht, brummt (merkt man aber nur, wenn man hinten sitzt)
    • die FSE bei BT nur bescheiden klingt
    • der Lack doch sehr empfindlich ist.
    Aber: sind das wirklich Probleme?? Ich bin mit meiner C-Klasse zufrieden.
     
  7. #7 marie_huana, 18.11.2007
    marie_huana

    marie_huana

    Dabei seit:
    16.11.2007
    Beiträge:
    16
    Zustimmungen:
    0
    Zwei W204 Limousinen habe ich bisher länger gefahren ;-) Einen Mietwagen und jetzt meinen eigenen. Bei beiden konnte ich die beschriebenen Probleme nicht feststellen.
    Dennoch gibt es ein paar kleine "Schwächen", die das Fahrzeug hat (Brummen im unteren Drehzahlbereich, und ich nenne es mal "hohe Komplexität" des COMAND APS), die noch ausgemerzt gehören.
    Aber durch verschiedene Mietwagenfahren mit direkten Konkurrenten (BMW320 und Audi A4) bin ich zu dem Schluß gekommen, daß es privat für mich ein Benz sein muß.
    Meine wichtigsten Kritikpunkte am BMW: wirklich katastrophale Bedienerführung von Navi/ Audio/ Telefon; beklemmende Enge auf den Vordersitzen; Mini-Kofferraum; eine Automatik, die den Spruch von der "Freude am Fahren" völlig vergessen läßt. Der A4 ist deutlich (!) spritziger unterwegs, hat allerdings im Innenraum eine echt billige Anmutung und war von der Verarbeitung nicht auf Daimler Niveau. Gegen den W204 hat der Audi letzendlich nur wegen schlechterer Leasingraten verloren.
    Das hilft Dir mit Deinen beschriebenen Fehlern nicht weiter. Wenn aber auch die Werkstatt die Probleme erkennt und eingesteht, mußt Du auf einer Behebung bestehen. Was ich auch nicht weiß ist, wie das mit einer Wandlung bei Fahrzeugen aussieht. Bei anderen Produkten sieht der Gesetzgeber ja eine Rückgabe-/ Wandlungsmöglichkeit vor, wenn drei Mal Fehler auftreten. Wie sich das auf Fahrzeuge anwenden läßt, weiß ich nicht...
     
  8. tasjb

    tasjb

    Dabei seit:
    05.11.2007
    Beiträge:
    43
    Zustimmungen:
    0
  9. #9 teddy7500, 18.11.2007
    teddy7500

    teddy7500 Moderator

    Dabei seit:
    07.11.2004
    Beiträge:
    13.451
    Zustimmungen:
    585
    Auto:
    BMW X3 Xdrive 20d
    Kennzeichen:
    b o
    nw
    * * * * *
    Natürlich hat man auch dort die Möglichkeit der Rückabwicklung des Kaufvertrages.
    Habe ich schon hinter mir.

    Ob das allerdings bei den gegebenen Dingen die Lösung ist, ist eine andere Frage. ;)
     
Thema: Probleme bei C200 CDI
Besucher kamen mit folgenden Suchen
  1. mercedes c 200 cdi probleme

    ,
  2. mercedes 200 cdi probleme

    ,
  3. mercedes c200 cdi w204 probleme

    ,
  4. mercedes benz c 200 cdi probleme,
  5. mercedes c klasse w204 probleme,
  6. w204 200 cdi probleme,
  7. mercedes w204 probleme,
  8. c 200 cdi probleme,
  9. c klasse w204 probleme,
  10. 200 cdi probleme,
  11. w204 probleme,
  12. fehler bei Mercedes glk 200 cdi,
  13. w204 c200 cdi probleme,
  14. w204 c200 cdi,
  15. mercedes w204 200 cdi probleme,
  16. ölverlust an mercedes benc cl 200 bj 2006 cdi www.mercedes-forum.com,
  17. mercedes benz w204 probleme,
  18. mercedes 200 cdi luftfilter brummt,
  19. mängel w204,
  20. c200 cdi w204 probleme,
  21. mercedes w204 probleme www.mercedes-forum.com,
  22. mercedes w204 200.cdi,
  23. c200 2008 diesel probleme,
  24. mercedes c 200 cdi bj 2004 probleme ,
  25. Mercedes benz c200t probleme
Die Seite wird geladen...

Probleme bei C200 CDI - Ähnliche Themen

  1. Vito CDI 116 Startproblem Motorkontrolllampe leuchtet, der Anlasser dreht nur 1 Sekunde an.

    Vito CDI 116 Startproblem Motorkontrolllampe leuchtet, der Anlasser dreht nur 1 Sekunde an.: Kann mir mal einer Hilfe Stellung geben. Vito 116 CDI Diesel Baujahr ende 2011 Habe mal wieder Probleme mit meinem Großfamilienmobil Ich habe...
  2. Scheibenwischwasser probleme

    Scheibenwischwasser probleme: Ich habe den Wagen vor 3 Woche gekauft, und habe gemärkt das keine Wischwasser raus kommt . Heute habe ich sicherung angeschaut Alles heille ich...
  3. Probleme nach Einbau von neuem Endschalldämpfer (200 CDI)

    Probleme nach Einbau von neuem Endschalldämpfer (200 CDI): Hallo zusammen! Nun hat sich doch der erste originale Endschalldämpfer an meinem S203 (200CDI T, 2006er) durch Rost verabschiedet. Ich hab dann...
  4. Probleme mit Start w204 c200 CDI Automatik ,Diesel

    Probleme mit Start w204 c200 CDI Automatik ,Diesel: Guten Abend liebes Community, bin ein Besitzer von einer C-Klasse ,es handelt sich um ein C200 CDI w204 ,Baujahr 2011 . Diesel ,Automatik . Das...
  5. GLC 63s AMG Probleme mit dem Bildschirm

    GLC 63s AMG Probleme mit dem Bildschirm: Hallo zusammen Habe seit heute folgendes Problem Der Bildschirm startet wenn der Motor läuft wie gewohnt, stellt dann aber nach 1 oder 3 Minuten...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden