Probleme C200 BlueTec T Baujahr 2015

Diskutiere Probleme C200 BlueTec T Baujahr 2015 im W205 / S205 / C205 / A205 Forum im Bereich C-Klasse; Hallo, hatte vor 3 Monaten einen Turboschaden, Es wurde der neue Turbo eingebaut, Service gemacht und eine neue Software aufgespielt. seit diesem...

  1. #1 hpgeiger, 29.05.2019
    hpgeiger

    hpgeiger

    Dabei seit:
    29.05.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    hatte vor 3 Monaten einen Turboschaden,
    Es wurde der neue Turbo eingebaut, Service gemacht und eine neue Software aufgespielt.
    seit diesem Zeitpunkt läuft das Fahrzeug nicht mehr richtig ( Leistung geringer, wenn ich im 4+5+6 Gang
    auf Vollgas trete läuft das Kfz unruhig)
    Nun wurde eine neue Kraftstofffilterheizung (Heizelement) eingebaut .
    Resultat auch nicht besser.
    Nun wurde wurden neue Relais für Kraftstoffheizung eingebaut.
    Resultat auch nicht besser.

    Jetzt will die Werkstatt das Zweimassenschwungrad und die Kupplung ersetzten .
    Ich war jetzt 5 mal In der Werkstatt
    Wollen die als nächstes Mal vielleicht das Radio ersetzten ?

    im voraus besten Dank für die Info
     
  2. #2 jpebert, 29.05.2019
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    847
    Zustimmungen:
    187
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Heißt neu neu, oder gebraucht oder generalüberholt, was den Turbo betrifft?
    Was war an dem defekten Turbo beschädigt? Z.B. Metallpartikel in das Saugrohr geschickt?
     
  3. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.508
    Zustimmungen:
    3.364
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Was hat denn die Kraftstofffilterheizung mit Leistungsverlust zu tun..das ist doch Unsinn bei Temperaturen über 0.
     
    jpebert gefällt das.
  4. #4 jpebert, 29.05.2019
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    847
    Zustimmungen:
    187
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Weil es nicht einfach ist dem Kunden zu sagen, dass man keine Idee hat und leider nichts verdienen kann.
     
  5. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.397
    Zustimmungen:
    914
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Mach einen großen Bogen um die Werkstatt bevor sie anfangen Steuergeräte zu tauschen und such dir eine andere.
     
    conny-r gefällt das.
  6. Mar

    Mar

    Dabei seit:
    31.05.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    eine Frage, wurde der Turbo vom Hersteller bezahlt? Ich habe vor einem Monat das gleiche Problem gehabt und da das Auto keine Garantie hat macht sich keiner verantwortlich .
     
  7. #7 jpebert, 31.05.2019
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    847
    Zustimmungen:
    187
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Auch die kulanteste Werkstatt schenkt Dir keinen Turbo + Einbau, sobald Du aus der Gewährleistung bist, wenn das kein Fertigungsfehler ist. Ein Turbo ist ein Verschleißteil.
     
    conny-r gefällt das.
  8. #8 hpgeiger, 24.06.2019
    hpgeiger

    hpgeiger

    Dabei seit:
    29.05.2019
    Beiträge:
    2
    Zustimmungen:
    0
    20% Eigenleistung bei 101000 Km
     
Thema:

Probleme C200 BlueTec T Baujahr 2015

Die Seite wird geladen...

Probleme C200 BlueTec T Baujahr 2015 - Ähnliche Themen

  1. Leiste PTS wieder befestigen Baujahr 2004

    Leiste PTS wieder befestigen Baujahr 2004: Hallo Habe erst seit 2 Tagen mein Sportcoupe. ein Facelift Baujahr 11/2004 Vorne wir die Parksensoren sind (linke Seite) steht die Leiste ab. Wie...
  2. Glk bluetec 2012 - notlaufbetrieb

    Glk bluetec 2012 - notlaufbetrieb: Hallo. Ca. 500km nach dem Service 150tsd km fällt mein GLK 250 bj 2012 in den Notlaufmodus. Müsste das ein Mercedes Service nicht im Service...
  3. E250 CGI M271 evo Probleme nach Steuerkettentausch

    E250 CGI M271 evo Probleme nach Steuerkettentausch: Hallo zusammen, mein Name ist Nico und ich wohne in der Nähe von Stuttgart. Im Mai diesen Jahres habe ich ein E250 CGI Coupe aus dem Baujahr 2010...
  4. GLC 250 Probleme mit der Rückfahrkamera

    GLC 250 Probleme mit der Rückfahrkamera: Erst mal ein Hallo ins Forum! Seit Kurzem habe ich das Problem das die Rückfahrkamera bei jedem Stop z.B. an der Ampel und bei langsamem Fahren...
  5. Vito 638 Probleme Klima Heizung Drezahlmesser

    Vito 638 Probleme Klima Heizung Drezahlmesser: Hallo, Habe Vito 110 d 98 PS EZ 1996. Habe folgenden Ausfall gleichzeitig : Klimakompressor springt nicht mehr an Heizung heizt immer volle...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden