Probleme Keilriemen/Spannrolle

Diskutiere Probleme Keilriemen/Spannrolle im W202 / S202 Forum im Bereich C-Klasse; Hallo! Erstmal an alle Forums-Nutzer und ans Team alle guten Wünsche für 2005. Zu meinem Problem. Seit Oktober immer wieder Probleme mit dem...

  1. #1 coyanis, 01.01.2005
    coyanis

    coyanis Guest

    Hallo! Erstmal an alle Forums-Nutzer und ans Team alle guten Wünsche für 2005.

    Zu meinem Problem. Seit Oktober immer wieder Probleme mit dem Keilreihmen. Zunächst Mordslärm von der Spannrolle. Der Keilriemen lief nicht mehr richtig und ein Gummiring von ca. 10 cm. Durchmesser lag in er unteren Motorabdeckung. Der scheint aber nirgendwo hin zu gehören!!??!!. Der Keilriemen lief aus der Bahn und schliff z.T. sogar am Motorblock. Also Handlungsbedarf!

    Abhilfe: Spannrolle (wie Erstausrüstung Febi/Bilstein) ersetzt. (Spannvorrichtung o.k. ) Keilreimen ersetzt. (Continental). Problem schien behoben. Krach von der Spannrolle weg, Lauf des Keilriemen o.k..

    Jetzt nach nur 800 km(!) -ich war 2 Monate beruflich im Ausland, solange stand das Auto- schleift der Keilriemen wieder! Er läuft zu weit nach innen!

    Da das Problem rätselhaft ist: Hatte schon jemand aus dem Forum ähnliche Probleme? Gab es Abhilfe, die mir vielleicht (oft sieht man ja nach einer Weile den Wald vor Bäumen nicht) stante Pede nicht einfällt?

    Resonanz wäre schön, da das Auto unter den Umständen tatsächlich nicht bewegt werden kann (ein Problem)!

    (Übrigens: Mein Freundlicher in OG hörte sich im Oktober die Sache an, ich wusste schon was es ist, und tippte auf Motorschden. Nachweislich TOTALER SCHWACHSINN. Zu den Legastenikern brauch ich also nicht gehen).

    Gruß Bernd
     
  2. Mark23

    Mark23

    Dabei seit:
    16.01.2003
    Beiträge:
    458
    Zustimmungen:
    1
    Würde mich bei der Suche des Problems nicht nur auf die Spannrolle konzentrieren.

    Könnte auch z. B. das Lager des Generators oder des Kompressors sein als eigentliche Ursache.

    Gruss

    Holger
     
  3. #3 coyanis, 05.01.2005
    coyanis

    coyanis Guest

    Danke! Aber das konnten wir ausschließen. Die alte Spannrolle hatte auf der Welle gefressen. Mit der neuen waren die Geräusche weg. Nur das Keilriemenproblem besteht eben weiter! Gruß Bernd
     
  4. #4 MrDurden, 10.04.2005
    MrDurden

    MrDurden

    Dabei seit:
    25.10.2004
    Beiträge:
    554
    Zustimmungen:
    0
    Auto:
    C209 - CLK200K
    Grüße,

    habe ein ähnliches Problem. Der Keilriemen kreischt nicht, er leiert so vor sich hin. Besonders im Leerlauf. War bei MB und die zeigten auf den Bereich Spannrolle und meinten das hätte sich verschoben, müsste wohl auch ´n neuer Keilriemen her.

    Hab den Keilriemen erst im August erneuern lassen. Nun zur Frage, kann ich das ganze nicht selbst fixen in dem ich die Spannrolle ausbaue und wieder einbauen? Fahre den C220 Diesel.
     
  5. #5 nicod78, 11.04.2005
    nicod78

    nicod78

    Dabei seit:
    27.04.2003
    Beiträge:
    1.678
    Zustimmungen:
    3
    Auto:
    CLK 320 Cabrio
    erneuert mal den Dämpfer der Tandempumpe (Servopumpe)
    da geht so ein Stoßdämpfer runter bis zur Spannrolle des Keilriemens...

    dieser Dämpfer ist allein für die Spannung des Keilriemens verantwortlich !!!

    dieser Dämpfer sitzt genau vor dem Ölfilter
    [​IMG]

    MfG Nico
     
  6. Monzta

    Monzta

    Dabei seit:
    28.10.2003
    Beiträge:
    102
    Zustimmungen:
    0
    Hab bei mir erst kürzlich den Dämpfer getauscht, da seltsame Geräusche aus dem Motorraum kamen. Doch seitdem quietscht der Keilriemen immer beim starten des Motors. Hat da vielleicht jemand ne Idee?

    MFG Monzta
     
  7. #7 MrDurden, 12.04.2005
    MrDurden

    MrDurden

    Dabei seit:
    25.10.2004
    Beiträge:
    554
    Zustimmungen:
    0
    Auto:
    C209 - CLK200K
    Hab gestern ´ne Motorwäsche machen lassen, seit dem ist das Problem beseitigt. 8)
     
  8. Monzta

    Monzta

    Dabei seit:
    28.10.2003
    Beiträge:
    102
    Zustimmungen:
    0
    Danke für den Tip! Scheint jetzt bei mir auch weg zu sein.

    MFG Monzta
     
  9. norby

    norby

    Dabei seit:
    05.11.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    merzedes 320 sl
    hallo, habe gestern den Dämpfer bei meinem 320 SL ausgetauscht, musste den Keilriemen runter machen sonst wäre ich nicht bei gekommen. Keilriemen ist porös und neu bestellt, wie bekomme ich den denn dann wieder drauf ich hab schon so lang rumgedocktert. Hann mir jemand weiterhelfen
     
  10. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.505
    Zustimmungen:
    3.364
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    M112 oder M104?
    Am SPanner ist eine Sechskant, Torx, INbus... dran, da kannst ihn packen und zurückdrehen zum den riemen auflegen. Kein Hexenwerk.
     
  11. norby

    norby

    Dabei seit:
    05.11.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    merzedes 320 sl
    danke, ich hab mich heute gleich wieder dran gemacht und vorher den neuen geholt, er sitzt.
     
Thema: Probleme Keilriemen/Spannrolle
Besucher kamen mit folgenden Suchen
  1. spanner c180 erstausrüster

    ,
  2. Probleme mit riemenspanner A6512002170

    ,
  3. m104 keilriemen spannen

    ,
  4. a klasse motorblock verrutscht,
  5. probleme mit keilriemen bei c-klasse,
  6. spannrolle gefressen,
  7. w202 spannrolle defekt geräusch,
  8. m112 motorwäsche,
  9. m112 riemen,
  10. Mercedes m112 keilrippemriemen,
  11. clk 320 spannrolle keilriemen,
  12. spannrolle m112,
  13. keilriemen verrutscht mercedes
Die Seite wird geladen...

Probleme Keilriemen/Spannrolle - Ähnliche Themen

  1. E250 CGI M271 evo Probleme nach Steuerkettentausch

    E250 CGI M271 evo Probleme nach Steuerkettentausch: Hallo zusammen, mein Name ist Nico und ich wohne in der Nähe von Stuttgart. Im Mai diesen Jahres habe ich ein E250 CGI Coupe aus dem Baujahr 2010...
  2. GLC 250 Probleme mit der Rückfahrkamera

    GLC 250 Probleme mit der Rückfahrkamera: Erst mal ein Hallo ins Forum! Seit Kurzem habe ich das Problem das die Rückfahrkamera bei jedem Stop z.B. an der Ampel und bei langsamem Fahren...
  3. Vito 638 Probleme Klima Heizung Drezahlmesser

    Vito 638 Probleme Klima Heizung Drezahlmesser: Hallo, Habe Vito 110 d 98 PS EZ 1996. Habe folgenden Ausfall gleichzeitig : Klimakompressor springt nicht mehr an Heizung heizt immer volle...
  4. Keilriemen ,E280cdi

    Keilriemen ,E280cdi: Hallo ich bin neu hier, ich habe vor kurzen den keilriemen ausgetauscht weil der alte nach ca.30000 km gerissen ist. Nun habe die umlenkrollen...
  5. W164 Sound Probleme-Sporadischer Ton Ausfall

    W164 Sound Probleme-Sporadischer Ton Ausfall: Moin Moin ! Ich bin vor kurzem stolzer Besitzer einer m Klasse, welche ich von meinem Großvater übernommen habe. Es handelt sich um ein US-Modell....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden