Probleme mit Automatik, schnelle Hilfe wünschenswert

Diskutiere Probleme mit Automatik, schnelle Hilfe wünschenswert im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo erstmal! Es handelt sich um einen 190er. bj. 91, 231tkm, 2,3L 136ps automatik! Also ich hab folgendes Problem mit meinem Benz! Ich fuhr am...

  1. #1 sportline190, 21.09.2007
    sportline190

    sportline190

    Dabei seit:
    21.09.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo erstmal!

    Es handelt sich um einen 190er. bj. 91, 231tkm, 2,3L 136ps automatik!

    Also ich hab folgendes Problem mit meinem Benz!
    Ich fuhr am Montag bei uns in der Ortschaft durch eine Baustelle, musste nochmal umdrehen, also ganze Baustelle nochmal retour ( Schotterstrasse )! Bin dann bei einem Geschäft stehen geblieben, wollte nach 10 min weiter fahren, jedoch ging das nicht! Automatik schaltet zwar in die 2te, höchstgeschwindigkeit 10km/h!!!!!! Sprich, im 2ten gang dreht er fasst leer durch!
    Hab gestern Getriebeöl und Ölfilter gewechselt, jedoch keine Besserung!
    Stecker am Getriebe seitlich ist drauf, 2ter Stecker knapp hinter dem Getriebe auch!
    Was kann da noch schuld sein?
    Hoffe mir kann hier jemand helfen, bin mit meinem Latein schon am Ende, da mir leider meine Reparaturanleitung hier auch nicht weiterhelfen kann!
    Riesiges Problem ist, ich brauch mein Auto zum Arbeiten fahren!!!!
    Danke schon mal im Vorraus

    MFG
    sportline190
     
Thema:

Probleme mit Automatik, schnelle Hilfe wünschenswert

Die Seite wird geladen...

Probleme mit Automatik, schnelle Hilfe wünschenswert - Ähnliche Themen

  1. Probleme mit Leistung / Kickdown

    Probleme mit Leistung / Kickdown: Hallo zusammen, fahre mittlerweile seit einem knappen Jahr eine E Klasse 250 Coupé Automatik Benziner mit Baujahr 2014. Hatte vor einer Woche die...
  2. Vito w639 Probleme mit abs.....

    Vito w639 Probleme mit abs.....: Hallo liebe Mercedes Freunde, Ich hoffe ihr habt eine Antwort auf mein Problem und könnt mir Helfen ich bin mit meinem Latein am Ende Seit...
  3. Probleme mit Comand - macht nach Rückbau kein Mucks!

    Probleme mit Comand - macht nach Rückbau kein Mucks!: Hallo zusammen, mein Problem ist sicherlich nicht spezifisch für den 209er, ich poste es dennoch hier... verschieben lässt es sich immer noch...
  4. W164 420 cdi 722.903 WÜK Probleme

    W164 420 cdi 722.903 WÜK Probleme: Hallo zusammen, ich hoffe ich finde hier jemand der fit mit dem 722.903 getriebe ist. Folgendes Problem: Im kalten Zustand schält die automatik...
  5. W202 C220 Bj 94 Probleme beim Motor starten

    W202 C220 Bj 94 Probleme beim Motor starten: Hallo liebes Mercedes Forum. Bin gestern ins Auto eingestiegen wollte losfahren, drehte den Schlüssel auf stellung 1 und 2 alles wie gewohnt nur...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden