Probleme mit Automatikgetriebe W116

Diskutiere Probleme mit Automatikgetriebe W116 im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hallo,-der Rückwärtsgang am Automatikgetriebe meines 280SE,Bj.77 findet keine effektiven Grip mehr.Alle Vorwärtsgänge sind astrein.Wenn ich...

  1. #1 GeorgW116, 05.10.2003
    GeorgW116

    GeorgW116

    Dabei seit:
    04.10.2003
    Beiträge:
    8
    Zustimmungen:
    1
    Hallo,-der Rückwärtsgang am Automatikgetriebe meines 280SE,Bj.77 findet keine effektiven Grip mehr.Alle Vorwärtsgänge sind astrein.Wenn ich rückwärts schalte und im Leerlauf warte,rollt er langsam zurück.Gasgeben ist sinnlos! Wenn der Wagen ca. 14 Tage steht,brauchen auch die Vorwärtsgänge 10 Sekunden bis sie voll da sind,dann aber gut.Der Wagen hat bis jetzt erst 100600 km gelaufen und war ununterbrochen angemeldet,ist auch immer über kurze Wege bewegt worden.Woran kann es liegen: Ventile,Schleifbänder, Ölpumpe ,oder noch eine andere "teure" Möglichkeit? :wand
     
  2. #2 GeorgW116, 09.01.2004
    GeorgW116

    GeorgW116

    Dabei seit:
    04.10.2003
    Beiträge:
    8
    Zustimmungen:
    1
    Hallo,-zu meiner Frage bezüglich Schwierigkeiten mit dem Rückwärtsgang meines w116 habe ich von einem alten Hasen beiMB erfahren,daß der Rückwärtsgang bei diesem Typ 280 SE noch einstellbar ist. Das habe ich gemacht und freue mich jetzt über ein wunderbar funktionierendes Getriebe.Kleine Ursache=große Wirkung! Gruß Georg
     
Thema: Probleme mit Automatikgetriebe W116
Besucher kamen mit folgenden Suchen
  1. mercedes 280 se w116 getriebeprobleme

    ,
  2. mercedes w116 automatikgetriebe

    ,
  3. automatikgetriebe W116

Die Seite wird geladen...

Probleme mit Automatikgetriebe W116 - Ähnliche Themen

  1. 209 Automatikgetriebe Probleme

    Automatikgetriebe Probleme: hallo zusammen, Evtl. Hat jemand einen Rat, Tipp oder er hat schon Erfahrungen damit? Seit ein paar Wochen schaltet mein Clk nicht mehr sauber....
  2. Probleme Kompressor und Automatikgetrieb

    Probleme Kompressor und Automatikgetrieb: Hallo Zusammen, ich habe folgende Probleme mit meinem Wagen. Es handelt sich um einen W202 C230 Kompressor Bj. 1998 Automatik-Getriebe: Bei...
  3. Probleme Automatikgetriebe ?

    Probleme Automatikgetriebe ?: Moin Moin und herzlich Willkommen zu meinem ersten Beitrag :) Ich besitze einen W211 E350, dieser macht wenn ich ihn anlasse immer so ein...
  4. Automatikgetriebe macht probleme

    Automatikgetriebe macht probleme: Hallo Leute, mein E280CDI T-Modell Bj.2004 381.000 km schaltet seit diesem Winter im Katzustand mit Ruckeln und nur bei deutlich hoher Drehzahl,...
  5. Probleme mit Airbag und Automatikgetriebe

    Probleme mit Airbag und Automatikgetriebe: Hallo , habe seit ein paar Tagen wieder einen MB 220 cdi Bj 2001 nun hat er folgende Probleme . 1.) SRS ( rote Lampe ) leuchtet dauerhaft. um...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden